Google lanzará un parche para la vulnerabilidad masiva en Android

Google lanzará un parche para la vulnerabilidad masiva en Android
18 de mayo, 2011

La compañía de Mountain View ha confirmado que ya están trabajando para solucionar la vulnerabilidad que afecta a todos los terminales Android salvo aquéllos que trabajan sobre Android 2.3.4.

El problema radica en el sistema de autenticación con los servidores Google y la compañía ha dejado claro que no será necesario actualizar los terminales para solucionarlo, sino que lanzarán un parche que llegará de manera automática a todos los teléfonos para solucionarlo en los próximos días.

Sin duda alguna el problema es relativamente grave, ya que era necesario disponer de acceso físico al terminal, pero si es cierto que el volumen de terminales afectados es muy alto. Os comentaremos

  • Share This