<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>



<!-- Start of Analytics Code individual-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');

</script>
<!-- End of Analytics Code -->
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<meta property="fb:pages" content="47412888174" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="47412888174" />


<!-- Versión mobile marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<!-- /Versión mobile marfeel -->


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" /> 

			<meta property="og:url" content="http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/" />
	<meta property="og:title" content="Core 2 Quad Q6600, así rinde en juegos diez años después" />
	<meta property="og:image" content="http://www.muycomputer.com/wp-content/uploads/2017/01/Core-2-Quad-630x354.jpg" />
	<meta property="og:description" content="El Core 2 Quad Q6600 es uno de los mejores procesadores que ha lanzado Intel en toda su historia. Cuando llegó al mercado tenía un precio muy elevado, tanto que si no recuerdo mal rondaba los ..." />

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="http://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png">
<link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon.png" rel="apple-touch-icon" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]>
<link rel="stylesheet" href="http://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css">
<![endif]-->
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="http://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js"></script>
<![endif]-->
<script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Core 2 Quad Q6600, así rinde en juegos diez años después</title>
<meta name="description" content="Core 2 Quad Q6600, así rinde en juegos diez años después este veterano con cuatro núcleos a 2,4 GHz de frecuencia."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/" />
<link rel="publisher" href="https://plus.google.com/107764813581138315607"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Core 2 Quad Q6600, así rinde en juegos diez años después" />
<meta property="og:description" content="Core 2 Quad Q6600, así rinde en juegos diez años después este veterano con cuatro núcleos a 2,4 GHz de frecuencia." />
<meta property="og:url" content="http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/" />
<meta property="og:site_name" content="MuyComputer" />
<meta property="article:publisher" content="https://www.facebook.com/muycomputer" />
<meta property="article:tag" content="Core 2 Quad Q6600" />
<meta property="article:tag" content="Intel" />
<meta property="article:tag" content="Procesadores" />
<meta property="article:section" content="Tecnología" />
<meta property="article:published_time" content="2017-01-22T09:00:19+01:00" />
<meta property="article:modified_time" content="2017-01-21T14:46:51+01:00" />
<meta property="og:updated_time" content="2017-01-21T14:46:51+01:00" />
<meta property="og:image" content="http://www.muycomputer.com/wp-content/uploads/2017/01/Core-2-Quad.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Core 2 Quad Q6600, así rinde en juegos diez años después este veterano con cuatro núcleos a 2,4 GHz de frecuencia." />
<meta name="twitter:title" content="Core 2 Quad Q6600, así rinde en juegos diez años después" />
<meta name="twitter:site" content="@muycomputer" />
<meta name="twitter:image" content="http://www.muycomputer.com/wp-content/uploads/2017/01/Core-2-Quad.jpg" />
<meta name="twitter:creator" content="@Ros_Isidro" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="http://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="http://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Core 2 Quad Q6600, así rinde en juegos diez años después RSS de los comentarios" href="http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bgon-cookies-style-css'  href='http://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.muycomputer.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.muycomputer.com/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='retailmenot-style-css'  href='http://www.muycomputer.com/wp-content/plugins/tpnet-retailmenot/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-opensans-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-main-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-flexslider-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-rwd-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/rwd-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/prettyphoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='options-css-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/css/options.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.muycomputer.com/wp-content/plugins/lightbox-plus/css/elegant/colorbox.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/js/script.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/js/jquery.dotdotdot.min.js'></script>
<link rel='https://api.w.org/' href='http://www.muycomputer.com/wp-json/' />
<link rel='shortlink' href='http://www.muycomputer.com/?p=169653' />
<link rel="alternate" type="application/json+oembed" href="http://www.muycomputer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F01%2F22%2Fcore-2-quad-q6600-rinde-juegos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.muycomputer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F01%2F22%2Fcore-2-quad-q6600-rinde-juegos%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><style type="text/css" id="et-social-custom-css">
				 
			</style><style>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</style><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Carrois%20Gothic:300,400,400italic,700,700italic&amp;subset=latin,cyrillic-ext,cyrillic,latin-ext" type="text/css" /><style type="text/css">h1,h2,h3,h4,h5,h6 { font-family: "Carrois Gothic", Arial, sans-serif}</style><!-- Custom Styles -->
<style type="text/css">
body { 
	background-color: #ebebeb;
	background-image:  none;
	background-attachment: fixed;
	background-repeat: no-repeat;
	background-position: top left; 
}
</style>
<link rel="amphtml" href="http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/amp/" />
<meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/>
<meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" />
<!-- Google plus page-->
<link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- Google plus page-->

<!-- plusone google-->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>
<!--end plusone -->


<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->


</head>

<body class="single single-post postid-169653 single-format-standard body-class et_monarch">
<!--dfp interstitial-->
<!-- 1x1_Intersticial_MuyComputer -->
<script type='text/javascript'>
GA_googleFillSlot("1x1_Intersticial_MuyComputer");
</script>
<!--fin dfp interstitial-->




	<!-- START HEADER -->
	<header id="header">
		<div class="tpnet-head-bkg"><div class="container header-block">
			<div class="row-fluid top-block" style="padding: 10px 0px;">
								<div class="span5 logo-block">
									<div id="logo">
													<a href="http://www.muycomputer.com" style="display:block"><img src="http://www.muycomputer.com/wp-content/uploads/2015/02/logo.png" alt="" style="display:block"/></a>
						
											</div> <!-- #logo -->
				</div><!-- .span5 -->

								<div class="span7 banner-block">
					<div class="banner" role="banner">
						<div class="social">
			<a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
			<a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
			<a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a>
			<a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a>
			<a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
			<a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
			<a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a>
		</div>					</div><!-- .banner -->
				</div><!-- .span7 -->
								<a class="logo-mc-peq" href="http://www.muycomputer.com/">
					<img src="http://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" />
				</a>
			</div><!-- .row-fluid -->
				</div><!-- .container -->
        </div>

		<!-- START MAIN MENU -->
		<div id="mainmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu" class="primary">
								<div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102816"><a href="http://www.muycomputer.com/tecnologia-new/">Tecnología</a></li>
<li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102815"><a href="http://www.muycomputer.com/movilidad-new/">Movilidad</a></li>
<li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102817"><a href="http://www.muycomputer.com/ciencia/">Ciencia</a></li>
<li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="http://www.muycomputer.com/electronica-new/">Electrónica</a></li>
<li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102819"><a href="http://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li>
</ul></div>							</div> <!-- .menu primary-->
							<div id="tpnet-buscar">
								<a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a>
                                <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a>
							</div> <!-- .tpnet buscar-->
						</div>  <!-- .navigation -->
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- mainmenu-block-bg -->
		<!-- END MAIN MENU -->
		
		<!-- START MAIN MENU CATEGORY PREVIEW -->
		<div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Core-2-Quad-180x129.jpg"/></div><h4>Core 2 Quad Q6600, así rinde en juegos diez años después</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/21/asus-tinker-board-minipc/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/ASUS-2-1-180x129.jpg"/></div><h4>ASUS Tinker Board, un miniPC que sigue el concepto Raspberry Pi</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/21/colorful-igamegtx1070-x-top-8g/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/iGameGTX1070-4-180x129.jpg"/></div><h4>Nueva Colorful iGameGTX1070 X-TOP-8G, un diseño diferente</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/20/barra-gestion-bateria-rendimiento-de-windows-10/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Windows-10-4-180x129.jpg"/></div><h4>Así es la nueva barra de gestión de batería y rendimiento de Windows 10</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/20/aoc-monitor-curvado-agon-ag352ucg-g-sync/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/AOC-Monitor-180x129.jpg"/></div><h4>AOC presenta nuevo monitor curvado AGON AG352UCG con G-Sync</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/21/filtradas-imagenes-del-lg-g6/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/LG-G6-2-180x129.jpg"/></div><h4>Filtradas imágenes del LG G6, de nuevo gracias a Ghostek</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/21/lineage-os-cyanogenmod/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Lineage-oS-180x129.jpg"/></div><h4>Lineage OS, sucesor de CyanogenMod, llegará a 80 dispositivos</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/20/usuarios-android-iphone-6s-iphone-7/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/iOS-Android-180x129.jpg"/></div><h4>La mayoría de usuarios de Android prefieren el iPhone 6s al iPhone 7</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/20/galaxy-s8-disipacion-calor/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Galaxy-S8-2-3-180x129.jpg"/></div><h4>El Galaxy S8 tendrá un buen sistema de refrigeración</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/20/tag-heuer-smartwatch-mayo/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/TAG-Heuer-180x129.jpg"/></div><h4>TAG Heuer prepara otro smartwatch para el mes de mayo</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/21/nasa-aterrizaje-pluton/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Plutón-180x129.jpg"/></div><h4>La NASA nos muestra cómo sería un aterrizaje en Plutón</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/19/world-economic-forum-pistolas-anti-drones/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/anti-drones-180x129.jpg"/></div><h4>La policía suiza asegura el World Economic Forum con pistolas anti-drones</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/19/ano-mas-caluroso-2016/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Temperatura-840x473-180x129.jpg"/></div><h4>NASA: 2016 fue el año más caluroso de la historia</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/18/enorme-onda-gravedad-venus/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Venus-180x129.jpg"/></div><h4>Detectada una enorme onda de gravedad en Venus</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/18/microsoft-quiere-democratizar-la-inteligencia-artificial-dice-satya-nadella/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Satya-Nadella-180x129.jpg"/></div><h4>Microsoft quiere democratizar la inteligencia artificial, dice Satya Nadella</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/21/apple-demanda-qualcomm-royalties/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Apple-180x129.jpg"/></div><h4>Apple demanda a Qualcomm por cobro excesivo de royalties</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/20/fin-semana-nuevas-ofertas-red-friday/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2015/07/redfriday_600-180x129.jpg"/></div><h4>Abrimos el fin de semana con nuevas ofertas en otro Red Friday</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/20/cargadores-usb-autobuses/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/CargadoresUSB-180x129.jpg"/></div><h4>Japón prueba cargadores USB en autobuses públicos</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/19/escenas-de-juegos-vender-aviones/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Battlefield-3-180x129.jpg"/></div><h4>El ejército coreano usó escenas de juegos para vender aviones</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/17/china-paraliza-proyectos-carbon/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Contaminación-carbón-180x129.jpg"/></div><h4>China paraliza el 85% de sus proyectos vinculados al carbón</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/21/requisitos-sniper-ghost-warrior-3-pc/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Sniper-Ghost-Warrior-3-180x129.jpg"/></div><h4>Requisitos mínimos y recomendados de Sniper: Ghost Warrior 3 para PC</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/21/comparativa-4k-battlefield-1-ps4-pro-pc/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Battlefield-1-4-180x129.jpg"/></div><h4>Comparativa en 4K: Battlefield 1 en PS4 Pro frente a PC</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/20/lectores-hablan-nintendo-triste-final-wii-u/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Zelda-180x129.png"/></div><h4>Nuestros lectores hablan: Nintendo y el triste final de Wii U</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/20/ultimo-trailer-logan/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/logan-180x129.jpg"/></div><h4>No te pierdas el último tráiler de Logan, una película muy esperada</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/01/20/wii-u-zelda/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/WiiU-840x473-180x129.jpg"/></div><h4>El nuevo Zelda será el último juego de Nintendo para Wii U</h4></a></div></div></div></div>		<!-- END MAIN MENU CATEGORY PREVIEW -->

		<!-- START SECONDARY MENU -->
		<div id="secondmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu" class="secondary">
								<div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="http://www.muycomputer.com/tags/nintendo-switch/">Nintendo Switch</a></li>
<li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="http://www.muycomputer.com/tags/windows-10/">Windows 10</a></li>
<li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="http://www.muycomputer.com/tags/guias/">Guías MC</a></li>
<li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="http://www.muycomputer.com/motor-new/">Motor</a></li>
<li id="menu-item-102852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102852"><a href="http://www.muycomputer.com/tags/sorteo/">Sorteos MC</a></li>
</ul></div>							</div> <!-- .menu secondary-->
						</div>  <!-- .navigation -->
						<div class="social" style="display: none;">
							<a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
							<a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a>
							<a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a>
							<a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
							<a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
							<a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a>
						</div>
						<div class="form-buscar">
								<form method="get" id="searchform" action="http://www.muycomputer.com/">
		<label for="s" class="assistive-text">Buscar...</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar..." />
		<button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button>
	</form>
						</div>
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- secondmenu-block-bg -->
		<!-- END SECONDARY MENU -->
		
				
	</header> <!-- #header -->
	<!-- END HEADER -->
    

<div class="container">

		<div id="tpnet-header-banner-container" class="span12 single-header-banner">
	    <div class="container">
	        <li id="text-9" class="widget widget_text">			<div class="textwidget"><!-- /3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer -->
<div id='div-gpt-ad-1461592016226-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461592016226-0'); });
</script>
</div></div>
		</li>
	    </div>
	</div>
		
		

	<div class="row-fluid">
				<div id="primary" class="span8">
					<div id="content" role="main">
									
					

	<article id="post-169653" class="masonry-box clearfix  post-169653 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-new tag-core-2-quad-q6600 tag-intel tag-procesadores" itemscope itemtype="http://schema.org/BlogPosting">

	
			<div class="post-block">
	

		<header class="entry-header">
			       	    												<h1 class="entry-title" itemprop="name">Core 2 Quad Q6600, así rinde en juegos diez años después</h1>
						<meta itemprop="headline" content="Core 2 Quad Q6600, así rinde en juegos diez años después">
						<meta itemprop="author" content="Isidro Ros">
						<meta itemprop="datePublished" content="Ene 22, 2017">
						<meta itemprop="dateModified" content="Ene 22, 2017">
						<meta itemprop="publisher" content="Total Publishing Network S.A." logo="http://www.tpnet.es/wp-content/themes/prospect/images/logo.png">
										
			

							<div class="entry-format border" title="standard">
											<i class="icon-file-alt"></i>
									</div><!-- .entry-format -->
									</header><!-- .entry-header -->

									<div class="entry-thumb uno">
										<img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Core-2-Quad-840x473.jpg" title="Core 2 Quad Q6600, así rinde en juegos diez años después" alt="Core 2 Quad Q6600, así rinde en juegos diez años después" />
					<div class="single-meta">
						<div class="autor-fecha">
							<div class="autor pro2"><a href="http://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a><a href="http://twitter.com/Ros_Isidro" target="_blank" class="autor-twitter"><i class="fa fa-twitter"></i></a></div>
							<div class="fecha">22 de enero, 2017</div>
							<div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="169653 http://www.muycomputer.com/?p=169653">Sin comentarios</span></a></div>
						</div>
					</div>
				</div> <!-- .entry-thumb -->
					

		
		
														<div class="entry-content clearfix" style="color: #363636"><span itemprop="articleBody" >
																			<div class="et_social_inline et_social_mobile_off et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F01%2F22%2Fcore-2-quad-q6600-rinde-juegos%2F&#038;t=Core%202%20Quad%20Q6600%2C%20as%C3%AD%20rinde%20en%20juegos%20diez%20a%C3%B1os%20despu%C3%A9s" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="169653" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Core%202%20Quad%20Q6600%2C%20as%C3%AD%20rinde%20en%20juegos%20diez%20a%C3%B1os%20despu%C3%A9s&#038;url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F01%2F22%2Fcore-2-quad-q6600-rinde-juegos%2F&#038;via=muycomputer" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="169653" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F01%2F22%2Fcore-2-quad-q6600-rinde-juegos%2F&#038;t=Core%202%20Quad%20Q6600%2C%20as%C3%AD%20rinde%20en%20juegos%20diez%20a%C3%B1os%20despu%C3%A9s" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="169653" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F01%2F22%2Fcore-2-quad-q6600-rinde-juegos%2F&#038;title=Core%202%20Quad%20Q6600%2C%20as%C3%AD%20rinde%20en%20juegos%20diez%20a%C3%B1os%20despu%C3%A9s" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="169653" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><p>El Core 2 Quad Q6600 es uno de los mejores procesadores que ha lanzado Intel en toda su historia. Cuando llegó al mercado tenía un precio muy elevado, tanto que si no recuerdo mal rondaba los <strong>850 dólares</strong>, aunque se fue reduciendo gradualmente con bastante rapidez hasta convertirse en uno de los procesadores de cuatro núcleos con mejor relación calidad-precio de la historia.</p>
<p>Como sabéis a nivel personal lo recomiendo como actualización económica para aquellos usuarios que apenas tienen unos euros para dar una segunda vida a sus equipos y la razón es muy sencilla, a pesar de tener una década encima <strong>sigue ofreciendo un buen rendimiento</strong>, incluso en juegos.</p>
<p>¿No te lo crees? Pues no te preocupes, TechSpot ha publicado un interesante artículo donde ponen a prueba el rendimiento de este &#8220;abuelo&#8221; y lo comparan con el que ofrecen un <strong>Core i5 2500K, un Core i7 6700K, un Core i3 6100 y un Pentium G3470.</strong></p>
<p>Echando un ojo a los resultados lo primero que debemos sacar en claro es que añadir una tarjeta gráfica más potente <strong>no mejora el rendimiento</strong> y el motivo es simple, <a href="http://www.muycomputer.com/2016/05/18/cpu-cuello-botella-lo-debes-saber/" target="_blank">cuello de botella</a>. Con la GTX 1060 el Core 2 Quad 6600 presenta un cuello de botella enorme y no es capaz de aprovecharla, así que montar una GTX 1070 no tiene sentido alguno.</p>
<p>Todos los juegos están configurados en 1080p y calidad ultra, lo que implica <strong>un alto nivel de exigencia</strong> incluso para un equipo actual de gama media. Si ponemos eso en relación con los resultados que consigue el Core 2 Quad Q6600 podemos sacar en claro que aguanta muy bien el tipo.</p>
<p>Las medias de fotogramas que consigue cuando se eleva su frecuencia a 3,1 GHz superan los 30 FPS en la mayoría de los casos, pero <strong>la tasa mínima afecta negativamente</strong> a la experiencia de juego y resulta molesto, sobre todo en Battlefield 1.</p>
<p>Sin embargo reduciendo los ajustes gráficos a <strong>calidades medias</strong> es posible disfrutar de casi todos los juegos actuales en unas condiciones aceptables, siempre que acompañemos una tarjeta gráfica aceptable y 8 GB de RAM.</p>
<p>Os recuerdo que <a href="http://www.muycomputer.com/2016/11/13/guia-procesador-minimo-tarjeta-grafica/" target="_blank">el máximo recomendable</a> para este procesador es una <strong>RX 460-GTX 1050.</strong></p>
<p>Más información: <a href="http://www.techspot.com/article/1313-intel-q6600-ten-years-later/" target="_blank">TechSpot.</a></p>

                    <style type='text/css'>
                    #gallery-2 {
                    margin: auto;
                    }
                    #gallery-2 .gallery-item {
                    float: left;
                    margin-top: 10px;
                    text-align: center;
                    width: 12%;
                    }
                    #gallery-2 img {
                    border: 2px solid #cfcfcf;
                    }
                    #gallery-2 .gallery-caption {
                    margin-left: 0;
                    }
                    </style>
                    <!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-2' class='gallery galleryid-169653 gallery-columns-8 gallery-size-thumbnail'><dl class='gallery-item'>
                    <dt class='gallery-icon'>
                    <a href='http://www.muycomputer.com/wp-content/uploads/2017/01/Overwatch_1070.png' rel="prettyphoto[169653]" rel="lightbox[169653-2]" title="Core 2 Quad Q6600, así rinde en juegos diez años después"><img width="180" height="129" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Overwatch_1070-180x129.png" class="attachment-thumbnail size-thumbnail" alt="Overwatch_1070" /></a>
                    </dt></dl><dl class='gallery-item'>
                    <dt class='gallery-icon'>
                    <a href='http://www.muycomputer.com/wp-content/uploads/2017/01/Battlefield1_1060.png' rel="prettyphoto[169653]" rel="lightbox[169653-2]" title="Core 2 Quad Q6600, así rinde en juegos diez años después"><img width="180" height="129" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Battlefield1_1060-180x129.png" class="attachment-thumbnail size-thumbnail" alt="Battlefield1_1060" /></a>
                    </dt></dl><dl class='gallery-item'>
                    <dt class='gallery-icon'>
                    <a href='http://www.muycomputer.com/wp-content/uploads/2017/01/Battlefield1_1070.png' rel="prettyphoto[169653]" rel="lightbox[169653-2]" title="Core 2 Quad Q6600, así rinde en juegos diez años después"><img width="180" height="129" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Battlefield1_1070-180x129.png" class="attachment-thumbnail size-thumbnail" alt="Battlefield1_1070" /></a>
                    </dt></dl><dl class='gallery-item'>
                    <dt class='gallery-icon'>
                    <a href='http://www.muycomputer.com/wp-content/uploads/2017/01/GoW_1060.png' rel="prettyphoto[169653]" rel="lightbox[169653-2]" title="Core 2 Quad Q6600, así rinde en juegos diez años después"><img width="180" height="129" src="http://www.muycomputer.com/wp-content/uploads/2017/01/GoW_1060-180x129.png" class="attachment-thumbnail size-thumbnail" alt="GoW_1060" /></a>
                    </dt></dl><dl class='gallery-item'>
                    <dt class='gallery-icon'>
                    <a href='http://www.muycomputer.com/wp-content/uploads/2017/01/GoW_1070.png' rel="prettyphoto[169653]" rel="lightbox[169653-2]" title="Core 2 Quad Q6600, así rinde en juegos diez años después"><img width="180" height="129" src="http://www.muycomputer.com/wp-content/uploads/2017/01/GoW_1070-180x129.png" class="attachment-thumbnail size-thumbnail" alt="GoW_1070" /></a>
                    </dt></dl><dl class='gallery-item'>
                    <dt class='gallery-icon'>
                    <a href='http://www.muycomputer.com/wp-content/uploads/2017/01/Overwatch_1060.png' rel="prettyphoto[169653]" rel="lightbox[169653-2]" title="Core 2 Quad Q6600, así rinde en juegos diez años después"><img width="180" height="129" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Overwatch_1060-180x129.png" class="attachment-thumbnail size-thumbnail" alt="Overwatch_1060" /></a>
                    </dt></dl><dl class='gallery-item'>
                    <dt class='gallery-icon'>
                    <a href='http://www.muycomputer.com/wp-content/uploads/2017/01/Warhammer_1060.png' rel="prettyphoto[169653]" rel="lightbox[169653-2]" title="Core 2 Quad Q6600, así rinde en juegos diez años después"><img width="180" height="129" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Warhammer_1060-180x129.png" class="attachment-thumbnail size-thumbnail" alt="Warhammer_1060" /></a>
                    </dt></dl><dl class='gallery-item'>
                    <dt class='gallery-icon'>
                    <a href='http://www.muycomputer.com/wp-content/uploads/2017/01/Warhammer_1070.png' rel="prettyphoto[169653]" rel="lightbox[169653-2]" title="Core 2 Quad Q6600, así rinde en juegos diez años después"><img width="180" height="129" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Warhammer_1070-180x129.png" class="attachment-thumbnail size-thumbnail" alt="Warhammer_1070" /></a>
                    </dt></dl><br style="clear: both" />
                <br style='clear: both;' />
                </div>

							</span></div>
					</div></a><!-- .entry-content -->
							
	        	        <div id="tpnet-single-banner-container">
	            <li id="text-13" class="widget widget_text">			<div class="textwidget"><!-- /3630416/468x60_minibanner_singles_MuyComputer -->
<div id='div-gpt-ad-1453812124839-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453812124839-0'); });
</script>
</div></div>
		</li>
	        </div>
	        
			<div class="clear"></div>

			

											<div class="entry-extra clearfix">
																									<div class="comments-link dark" style="color: #363636">
								<i class="icon-comment"></i>
							<a href="http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/#respond"><span class="dsq-postid" data-dsqidentifier="169653 http://www.muycomputer.com/?p=169653"><span class="leave-reply" style="color:#363636 !important;">Leave a reply</span></span></a>							</div><!-- .comments-link -->
											
											<div class="entry-share">
							<span style="color: #363636">Share This<i class="icon-plus"></i></span>
									<div class="entry-share-icons">
			<span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/&amp;media=http://www.muycomputer.com/wp-content/uploads/2017/01/Core-2-Quad-630x354.jpg&amp;description=Core%202%20Quad%20Q6600,%20así%20rinde%20en%20juegos%20diez%20años%20después" target="_blank"><i class="icon-pinterest"></i></a></span>
			<span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/" target="_blank"><i class="icon-facebook"></i></a></span>
			<span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Core%202%20Quad%20Q6600,%20así%20rinde%20en%20juegos%20diez%20años%20después&amp;url=http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/" target="_blank"><i class="icon-twitter"></i></a></span>
			<span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/" target="_blank"><i class="icon-google-plus"></i></a></span>
		</div><!-- .entry-share-icons -->
 
						</div> <!-- .entry-share -->
									</div> <!-- .entry-extra -->
									 

					<footer class="entry-meta single-meta clearfix">
			
			
		
		
		
				<span class="meta-views" title="Views">
			<i class="icon-eye-open"></i>
			3		</span><!-- .meta-views -->
		
				<span class="meta-likes" title="Likes">
			<span class="post-like">
<a href="#" data-post_id="169653">
<span  title="I like this article" class="like icon-heart"></span></a>
<span class="count">0</span><!-- .count -->
</span><!-- .post-like -->
		</span><!-- .meta-likes -->
		
				<span class="meta-category" title="Category">
			<i class="icon-tag"></i>
			<a href="http://www.muycomputer.com/tecnologia-new/" >Tecnología</a>		</span><!-- .meta-category -->
		
		
								<span class="meta-author" title="Author">
				<i class="icon-user"></i>
				<span class="author vcard"><a class="url fn n" href="http://www.muycomputer.com/author/isidro-ros/" title="View all posts by Isidro Ros" rel="author">Isidro Ros</a></span>			</span><!-- .meta-author -->
		
						<span class="meta-tags" title="Tags">
			<i class="icon-tags"></i>
			<a href="http://www.muycomputer.com/tags/core-2-quad-q6600/" rel="tag">Core 2 Quad Q6600</a>, <a href="http://www.muycomputer.com/tags/intel/" rel="tag">Intel</a>, <a href="http://www.muycomputer.com/tags/procesadores/" rel="tag">Procesadores</a>			<meta itemprop="keywords" content="Core 2 Quad Q6600, Intel, Procesadores">
		</span><!-- .meta-tags -->
		
			</footer><!-- .entry-meta -->
		
	</div> <!-- .post-block -->  
</article><!-- #post-ID -->

					

					
					<div class="nav-block box-shadow-2px padding-20 clearfix">
						<nav class="nav-single"><div class="container">
															<span class="nav-previous"><a href="http://www.muycomputer.com/2017/01/21/asus-tinker-board-minipc/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> ASUS Tinker Board, un miniPC que sigue el concepto Raspberry Pi</a></span>
							
															<span class="nav-next"></span>
													</div></nav><!-- .nav-single -->

						<nav class="nav-single-hidden">
											
								<span class="nav-previous"></span>
															
							<div class="clear"></div>
						</nav><!-- .nav-single-hidden -->
					</div><!-- .nav-block -->
					
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 

					<div class="comments-block box-shadow-2px clearfix">
						
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/';
var disqus_identifier = '169653 http://www.muycomputer.com/?p=169653';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muycomputer';
var disqus_title = "Core 2 Quad Q6600, así rinde en juegos diez años después";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=169653';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

					</div><!-- .comments-block -->
							</div><!-- #content -->
		<!--</div>--><!-- .span8 #content -->

				<div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary">
					<aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div></div>
		</aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/20/fin-semana-nuevas-ofertas-red-friday/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2015/07/redfriday_600-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="redfriday_600" srcset="http://www.muycomputer.com/wp-content/uploads/2015/07/redfriday_600-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2015/07/redfriday_600-770x514.jpg 770w, http://www.muycomputer.com/wp-content/uploads/2015/07/redfriday_600-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Abrimos el fin de semana con nuevas ofertas en otro Red Friday</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/20/anuncios-en-windows-10/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Windows10_Trucos-840x473-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="anuncios en Windows 10" srcset="http://www.muycomputer.com/wp-content/uploads/2017/01/Windows10_Trucos-840x473-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/01/Windows10_Trucos-840x473-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Más anuncios en Windows 10, ahora para Chrome ¿Cómo los elimino?</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/20/guia-un-pc-economico-consumo-juegos/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/01/PC-económico-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="PC económico" srcset="http://www.muycomputer.com/wp-content/uploads/2017/01/PC-económico-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/01/PC-económico-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Guía: Montando un PC económico, compacto y de bajo consumo para juegos</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/19/construir-arcade-casera-recalbox/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/01/recalbox-1-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="recalbox-1" srcset="http://www.muycomputer.com/wp-content/uploads/2017/01/recalbox-1-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/01/recalbox-1-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Cómo construir tu arcade casera por menos de 80 euros</h3></div>
					</a>
				</div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar">
			<a href="#" class="tab-selector uno activo">+VISTO</a>
			<a href="#" class="tab-selector dos">+ÚLTIMO</a>
			<a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/16/contrasena-mas-usada/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Contraseñas-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="contraseña más usada" /></div>
						<div class="titulo"><h3>&#8220;123456&#8221; fue la contraseña más usada de 2016</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/19/construir-arcade-casera-recalbox/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/recalbox-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="recalbox-1" /></div>
						<div class="titulo"><h3>Cómo construir tu arcade casera por menos de 80 euros</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/18/caro-comprar-ps4-xbox-one/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Xbox-One-vs-PS4-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Xbox-One-vs-PS4" /></div>
						<div class="titulo"><h3>¿Dónde es más caro comprar PS4 y Xbox One? Te lo contamos</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/18/guia-hackintosh-2017/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/hackingtosh0-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Guía Hackintosh" /></div>
						<div class="titulo"><h3>Guía Hackintosh, con macOS Sierra y actualizada a 2017</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/17/windows-7-ms/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/windows7_Windows10-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 7" /></div>
						<div class="titulo"><h3>MS: Windows 7 no cumple con las exigencias de la tecnología moderna</h3></div>
					</a>
				</div></div><div class="tab-content dos" style="display: none"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/22/core-2-quad-q6600-rinde-juegos/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Core-2-Quad-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Core 2 Quad" /></div>
						<div class="titulo"><h3>Core 2 Quad Q6600, así rinde en juegos diez años después</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/21/asus-tinker-board-minipc/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/ASUS-2-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="ASUS (2)" /></div>
						<div class="titulo"><h3>ASUS Tinker Board, un miniPC que sigue el concepto Raspberry Pi</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/21/nasa-aterrizaje-pluton/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Plutón-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Plutón" /></div>
						<div class="titulo"><h3>La NASA nos muestra cómo sería un aterrizaje en Plutón</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/21/filtradas-imagenes-del-lg-g6/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/LG-G6-2-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="LG G6 (2)" /></div>
						<div class="titulo"><h3>Filtradas imágenes del LG G6, de nuevo gracias a Ghostek</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/21/requisitos-sniper-ghost-warrior-3-pc/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Sniper-Ghost-Warrior-3-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Sniper Ghost Warrior 3" /></div>
						<div class="titulo"><h3>Requisitos mínimos y recomendados de Sniper: Ghost Warrior 3 para PC</h3></div>
					</a>
				</div></div><div class="tab-content tres" style="display: none"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/18/mejores-soluciones-antivirus-windows-8-1/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/WIndows-8.1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="WIndows 8.1" /></div>
						<div class="titulo"><h3>Estas son las mejores soluciones antivirus para Windows 8.1, según AV-TEST</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/17/windows-7-ms/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/windows7_Windows10-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 7" /></div>
						<div class="titulo"><h3>MS: Windows 7 no cumple con las exigencias de la tecnología moderna</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/18/caro-comprar-ps4-xbox-one/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Xbox-One-vs-PS4-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Xbox-One-vs-PS4" /></div>
						<div class="titulo"><h3>¿Dónde es más caro comprar PS4 y Xbox One? Te lo contamos</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/19/construir-arcade-casera-recalbox/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/recalbox-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="recalbox-1" /></div>
						<div class="titulo"><h3>Cómo construir tu arcade casera por menos de 80 euros</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/01/20/anuncios-en-windows-10/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/01/Windows10_Trucos-840x473-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="anuncios en Windows 10" /></div>
						<div class="titulo"><h3>Más anuncios en Windows 10, ahora para Chrome ¿Cómo los elimino?</h3></div>
					</a>
				</div></div></aside><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1453811723538-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });
</script>
</div></div>
		</aside>			<div class="sidebar-fin"></div>
		</div><!-- .span4 -->
	</div><!-- .row-fluid -->
</div> <!-- .container -->


<div class="prefooter-banner"></div>
<div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla">
    
			<div class="ct-footer-wigets">
			<div class="row">
				<aside id="text-3" class="widget widget_text clearfix">
					<div class="textwidget">
						<a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a>
					</div>
				</aside>
			</div><!-- .row -->
		</div><div class="ultimo-pie">
		<div class="copyright-info">
			<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>		</div><!-- .copyright-info -->
		<div class="copyright-info">
			Copyright Total Publishing Network S.A. 2017. Todos los derechos reservados.		</div><!-- .copyright-info -->
	</div>
</div></div></div><!-- #footer -->

<a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a>

<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'muycomputer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"1043bf4941"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/post-like.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.muycomputer.com\/2017\/01\/22\/core-2-quad-q6600-rinde-juegos\/","stats_nonce":"d31a8497e4","share_counts":"df709d2150","follow_counts":"f0431c1a41","total_counts":"e127e58ca1","media_single":"507f3a095a","media_total":"b339b8ebfa","generate_all_window_nonce":"30b0a5e5c4","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/superfish.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/retina.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/jquery.prettyphoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/custom.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>