<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>



<!-- Start of Analytics Code individual-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');

</script>
<!-- End of Analytics Code -->
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<meta property="fb:pages" content="47412888174" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="47412888174" />


<!-- Versión mobile marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<!-- /Versión mobile marfeel -->


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" /> 

			<meta property="og:url" content="http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/" />
	<meta property="og:title" content="Cómo de rápida es la SSD Samsung 960 Pro" />
	<meta property="og:image" content="http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro-840x473-630x355.jpg" />
	<meta property="og:description" content="Samsung 960 Pro es la SSD de última generación del fabricante que lidera las ventas de soluciones de alamcenamiento sólido. Recientemente comercializada en España junto a las 960 EVO, puede presumir de ser la SSD más rápida ..." />

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="http://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png">
<link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon.png" rel="apple-touch-icon" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]>
<link rel="stylesheet" href="http://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css">
<![endif]-->
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="http://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js"></script>
<![endif]-->
<script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cómo de rápida es la SSD Samsung 960 Pro » MuyComputer</title>
<meta name="description" content="Análisis del rendimiento de Samsung 960 Pro, la unidad de estado sólido más rápida del mercado de consumo y de la historia del almacenamiento"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/" />
<link rel="publisher" href="https://plus.google.com/107764813581138315607"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cómo de rápida es la SSD Samsung 960 Pro » MuyComputer" />
<meta property="og:description" content="Análisis del rendimiento de Samsung 960 Pro, la unidad de estado sólido más rápida del mercado de consumo y de la historia del almacenamiento" />
<meta property="og:url" content="http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/" />
<meta property="og:site_name" content="MuyComputer" />
<meta property="article:publisher" content="https://www.facebook.com/muycomputer" />
<meta property="article:tag" content="Guías" />
<meta property="article:tag" content="Samsung 960 EVO" />
<meta property="article:tag" content="Samsung 960 Pro" />
<meta property="article:tag" content="SSD" />
<meta property="article:section" content="Tecnología" />
<meta property="article:published_time" content="2017-02-09T10:15:38+01:00" />
<meta property="article:modified_time" content="2017-02-09T09:41:23+01:00" />
<meta property="og:updated_time" content="2017-02-09T09:41:23+01:00" />
<meta property="og:image" content="http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro-840x473.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="473" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Análisis del rendimiento de Samsung 960 Pro, la unidad de estado sólido más rápida del mercado de consumo y de la historia del almacenamiento" />
<meta name="twitter:title" content="Cómo de rápida es la SSD Samsung 960 Pro » MuyComputer" />
<meta name="twitter:site" content="@muycomputer" />
<meta name="twitter:image" content="http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro-840x473.jpg" />
<meta name="twitter:creator" content="@muycomputer" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="http://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="http://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Cómo de rápida es la SSD Samsung 960 Pro RSS de los comentarios" href="http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bgon-cookies-style-css'  href='http://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.muycomputer.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.muycomputer.com/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='retailmenot-style-css'  href='http://www.muycomputer.com/wp-content/plugins/tpnet-retailmenot/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-opensans-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-main-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-flexslider-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-rwd-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/rwd-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/prettyphoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='options-css-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/css/options.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.muycomputer.com/wp-content/plugins/lightbox-plus/css/elegant/colorbox.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/js/script.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/js/jquery.dotdotdot.min.js'></script>
<link rel='https://api.w.org/' href='http://www.muycomputer.com/wp-json/' />
<link rel='shortlink' href='http://www.muycomputer.com/?p=171648' />
<link rel="alternate" type="application/json+oembed" href="http://www.muycomputer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F02%2F09%2Fsamsung-960-pro-rendimiento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.muycomputer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F02%2F09%2Fsamsung-960-pro-rendimiento%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><style type="text/css" id="et-social-custom-css">
				 
			</style><style>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</style><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Carrois%20Gothic:300,400,400italic,700,700italic&amp;subset=latin,cyrillic-ext,cyrillic,latin-ext" type="text/css" /><style type="text/css">h1,h2,h3,h4,h5,h6 { font-family: "Carrois Gothic", Arial, sans-serif}</style><!-- Custom Styles -->
<style type="text/css">
body { 
	background-color: #ebebeb;
	background-image:  none;
	background-attachment: fixed;
	background-repeat: no-repeat;
	background-position: top left; 
}
</style>
<link rel="amphtml" href="http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/amp/" />
<meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/>
<meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" />
<!-- Google plus page-->
<link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- Google plus page-->

<!-- plusone google-->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>
<!--end plusone -->


<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->


</head>

<body class="single single-post postid-171648 single-format-standard body-class et_monarch">
<!--dfp interstitial-->
<!-- 1x1_Intersticial_MuyComputer -->
<script type='text/javascript'>
GA_googleFillSlot("1x1_Intersticial_MuyComputer");
</script>
<!--fin dfp interstitial-->




	<!-- START HEADER -->
	<header id="header">
		<div class="tpnet-head-bkg"><div class="container header-block">
			<div class="row-fluid top-block" style="padding: 10px 0px;">
								<div class="span5 logo-block">
									<div id="logo">
													<a href="http://www.muycomputer.com" style="display:block"><img src="http://www.muycomputer.com/wp-content/uploads/2015/02/logo.png" alt="" style="display:block"/></a>
						
											</div> <!-- #logo -->
				</div><!-- .span5 -->

								<div class="span7 banner-block">
					<div class="banner" role="banner">
						<div class="social">
			<a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
			<a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
			<a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a>
			<a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a>
			<a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
			<a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
			<a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a>
		</div>					</div><!-- .banner -->
				</div><!-- .span7 -->
								<a class="logo-mc-peq" href="http://www.muycomputer.com/">
					<img src="http://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" />
				</a>
			</div><!-- .row-fluid -->
				</div><!-- .container -->
        </div>

		<!-- START MAIN MENU -->
		<div id="mainmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu" class="primary">
								<div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102816"><a href="http://www.muycomputer.com/tecnologia-new/">Tecnología</a></li>
<li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102815"><a href="http://www.muycomputer.com/movilidad-new/">Movilidad</a></li>
<li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102817"><a href="http://www.muycomputer.com/ciencia/">Ciencia</a></li>
<li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="http://www.muycomputer.com/electronica-new/">Electrónica</a></li>
<li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102819"><a href="http://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li>
</ul></div>							</div> <!-- .menu primary-->
							<div id="tpnet-buscar">
								<a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a>
                                <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a>
							</div> <!-- .tpnet buscar-->
						</div>  <!-- .navigation -->
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- mainmenu-block-bg -->
		<!-- END MAIN MENU -->
		
		<!-- START MAIN MENU CATEGORY PREVIEW -->
		<div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro-840x473-180x129.jpg"/></div><h4>Cómo de rápida es la SSD Samsung 960 Pro</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/09/corsair-one-equipo-completo/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/Corsair-One-180x129.jpg"/></div><h4>Corsair One, vistazo al primer equipo completo del conocido fabricante</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/08/diez-ajustes-basicos-router-inalambrico/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/AVM-1-180x129.jpg"/></div><h4>Diez ajustes básicos que debes hacer a tu router inalámbrico</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/08/google-chrome-windows-10-cloud/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/Google-Chrome-en-Windows-10-Cloud-180x129.jpg"/></div><h4>Consiguen ejecutar Google Chrome en Windows 10 Cloud</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/08/ryzen-asoma-precio-disponibilidad/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/RYZEN-asoma-en-taobao-1-180x129.jpg"/></div><h4>RYZEN asoma en un minorista chino, precio y fecha de disponibilidad</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/09/iphone-8-precio/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/iPhone-8-840x473-180x129.jpg"/></div><h4>iPhone 8: el &#8220;móvil&#8221; de los 1.000 dólares</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/08/samsung-sdi-incendio-china/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung-SDI-180x129.jpg"/></div><h4>Samsung SDI sufre un incendio en una de sus fábricas en China</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/08/filtrado-lg-watch-sport-google/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/LG-Watch-Sport-180x129.jpg"/></div><h4>Filtrado el LG Watch Sport, desarrollado en colaboración con Google (Actualizada)</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/08/zte-quartz/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/ZTEQuartz-180x129.jpg"/></div><h4>ZTE Quartz, otro smartwatch con Android Wear 2.0</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/07/imagen-del-galaxy-s8-samsung/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Galaxy-S8-7-180x129.jpg"/></div><h4>Filtrada una nueva imagen del Galaxy S8 de Samsung</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/08/simulador-problemas-vision/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/visión-180x129.jpg"/></div><h4>Este simulador de problemas de visión nos da una lección de empatía</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/07/sensor-acidos-estomago/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/sensor-180x129.jpg"/></div><h4>Crean sensor que se alimenta de los ácidos del estómago</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/07/limpiador-basura-espacial-japones/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/Basura-espacial-180x129.jpg"/></div><h4>El limpiador de basura espacial japonés fracasa en su primera misión</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/06/reino-unido-funcionarios-por-robots/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/Robots-180x129.jpg"/></div><h4>Reino Unido quiere remplazar a funcionarios por robots</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/06/marte-fuga-agua-atmosfera/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/Marte-superficie-180x129.jpg"/></div><h4>Novedades sobre Marte y la fuga de agua a través de su atmósfera</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/08/nest-despeja-dudas-presentacion-oficial-espana/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/01/Nest_España-180x129.jpg"/></div><h4>Nest despeja dudas en su presentación oficial en España</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/07/vizio-espiado-informacion-tvs/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/Vizio-180x129.jpg"/></div><h4>Vizio ha espiado y vendido información de los usuarios de sus TVs</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/07/primer-chip-3d-nand-64-capas/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/WDchipNAND-180x129.jpg"/></div><h4>Primer chip 3D NAND 64 capas 512 Gb ¿SSD más grandes y baratas?</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/03/febrero-ofertas-red-friday/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2015/07/redfriday_600-180x129.jpg"/></div><h4>Empezamos febrero con más ofertas en otro Red Friday</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/03/apple-roto-facetime-ios-6-0-ios-7-0/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/FaceTime-180x129.jpg"/></div><h4>Acusan a Apple de haber roto FaceTime en iOS 6.0 para impulsar iOS 7.0</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/09/castlevania-serie-netflix/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/Castlevania-netflix-180x129.jpg"/></div><h4>Netflix estrenará una serie sobre Castlevania este año</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/08/dark-souls-3-ringed-city/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/Dark-Souls-3-The-Ringed-City-180x129.jpg"/></div><h4>Nuevo vídeo con 4 minutos de juego real de Dark Souls 3 The Ringed City</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/08/lectores-hablan-teclado-y-raton-en-consola/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/teclado-y-ratón-en-consola-180x129.jpg"/></div><h4>Nuestros lectores hablan: Teclado y ratón en consola, ¿debería estar prohibido?</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/08/humble-bundle-juegos-star-wars/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/Star-Wars-180x129.jpg"/></div><h4>Nuevo Humble Bundle especial de Star Wars, juegazos desde un dólar</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/02/08/rojadirecta-cierra/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/02/red-card-180x129.jpg"/></div><h4>Rojadirecta tendrá que cerrar e indemnizar a Movistar</h4></a></div></div></div></div>		<!-- END MAIN MENU CATEGORY PREVIEW -->

		<!-- START SECONDARY MENU -->
		<div id="secondmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu" class="secondary">
								<div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="http://www.muycomputer.com/tags/ryzen/">AMD Ryzen</a></li>
<li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="http://www.muycomputer.com/tags/windows-10/">Windows 10</a></li>
<li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="http://www.muycomputer.com/tags/guias/">Guías MC</a></li>
<li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="http://www.muycomputer.com/motor-new/">Motor</a></li>
<li id="menu-item-102852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102852"><a href="http://www.muycomputer.com/tags/sorteo/">Sorteos MC</a></li>
</ul></div>							</div> <!-- .menu secondary-->
						</div>  <!-- .navigation -->
						<div class="social" style="display: none;">
							<a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
							<a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a>
							<a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a>
							<a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
							<a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
							<a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a>
						</div>
						<div class="form-buscar">
								<form method="get" id="searchform" action="http://www.muycomputer.com/">
		<label for="s" class="assistive-text">Buscar...</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar..." />
		<button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button>
	</form>
						</div>
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- secondmenu-block-bg -->
		<!-- END SECONDARY MENU -->
		
				
	</header> <!-- #header -->
	<!-- END HEADER -->
    

<div class="container">

		<div id="tpnet-header-banner-container" class="span12 single-header-banner">
	    <div class="container">
	        <li id="text-9" class="widget widget_text">			<div class="textwidget"><!-- /3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer -->
<div id='div-gpt-ad-1461592016226-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461592016226-0'); });
</script>
</div></div>
		</li>
	    </div>
	</div>
		
		

	<div class="row-fluid">
				<div id="primary" class="span8">
					<div id="content" role="main">
									
					

	<article id="post-171648" class="masonry-box clearfix  post-171648 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-new tag-guias tag-samsung-960-evo tag-samsung-960-pro tag-ssd" itemscope itemtype="http://schema.org/BlogPosting">

	
			<div class="post-block">
	

		<header class="entry-header">
			       	    												<h1 class="entry-title" itemprop="name">Cómo de rápida es la SSD Samsung 960 Pro</h1>
						<meta itemprop="headline" content="Cómo de rápida es la SSD Samsung 960 Pro">
						<meta itemprop="author" content="Juan Ranchal">
						<meta itemprop="datePublished" content="Feb 9, 2017">
						<meta itemprop="dateModified" content="Feb 9, 2017">
						<meta itemprop="publisher" content="Total Publishing Network S.A." logo="http://www.tpnet.es/wp-content/themes/prospect/images/logo.png">
										
			

							<div class="entry-format border" title="standard">
											<i class="icon-file-alt"></i>
									</div><!-- .entry-format -->
									</header><!-- .entry-header -->

									<div class="entry-thumb uno">
										<img src="http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro-840x473-840x473.jpg" title="Cómo de rápida es la SSD Samsung 960 Pro" alt="Cómo de rápida es la SSD Samsung 960 Pro" />
					<div class="single-meta">
						<div class="autor-fecha">
							<div class="autor pro2"><a href="http://www.muycomputer.com/author/juan-ranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></div>
							<div class="fecha">9 de febrero, 2017</div>
							<div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="171648 http://www.muycomputer.com/?p=171648">Sin comentarios</span></a></div>
						</div>
					</div>
				</div> <!-- .entry-thumb -->
					

		
		
														<div class="entry-content clearfix" style="color: #363636"><span itemprop="articleBody" >
																			<div class="et_social_inline et_social_mobile_off et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F02%2F09%2Fsamsung-960-pro-rendimiento%2F&#038;t=C%C3%B3mo%20de%20r%C3%A1pida%20es%20la%20SSD%20Samsung%20960%20Pro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="171648" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=C%C3%B3mo%20de%20r%C3%A1pida%20es%20la%20SSD%20Samsung%20960%20Pro&#038;url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F02%2F09%2Fsamsung-960-pro-rendimiento%2F&#038;via=muycomputer" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="171648" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F02%2F09%2Fsamsung-960-pro-rendimiento%2F&#038;t=C%C3%B3mo%20de%20r%C3%A1pida%20es%20la%20SSD%20Samsung%20960%20Pro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="171648" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F02%2F09%2Fsamsung-960-pro-rendimiento%2F&#038;title=C%C3%B3mo%20de%20r%C3%A1pida%20es%20la%20SSD%20Samsung%20960%20Pro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="171648" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><p><a href="http://www.muycomputer.com/2016/10/20/samsung-960-pro-review/" target="_blank">Samsung 960 Pro</a> es la SSD de última generación del fabricante que lidera las ventas de soluciones de alamcenamiento sólido. Recientemente comercializada en España junto a las <a href="http://www.muycomputer.com/2016/09/13/ssd-960-evo/" target="_blank">960 EVO</a>, puede presumir de ser la <strong>SSD más rápida del mercado de consumo</strong>.</p>
<p>Samsung 960 Pro utiliza las últimas memorias flash <strong>TLC 3D-VNAND de 48-capas</strong> propias del fabricante. Su controlador es uno de los nuevos “Polaris” con cinco núcleos de procesamiento, mejorando los tres instalados en la unidad anterior de referencia: SSD 950 Pro.</p>
<p>También incluyen mayor memoria caché (hasta 2 GB), mayor densidad y apilamiento de la NAND, el controlador y la memoria DRAM para poder ofrecer capacidades de hasta 2 Tbytes e incluso, un menor consumo de energía, 5,1 vatios en comparación con los 5,6 vatios de la 950 Pro.</p>
<p>Samsung 960 Pro utiliza el formato más avanzado del segmento de unidades de estado sólido, un <strong>M.2, con soporte NVMe bajo el bus PCIe 3.0 x4</strong>, que garantiza el máximo rendimiento. Se comercializan en versiones de 512 GB, 1 y 2 Tbytes, con precios oficiales respectivos de 329, 629 y 1.299 dólares.</p>
<p>Samsung ofrece cinco años de garantía para estas unidades frente a las diez que ofrece para anteriores generaciones de sus SSD Pro. Una rebaja que para los críticos confirma que las memorias TLC no aguantarán tanto como las MLC y SLC. En todo caso, Samsung ofrece una certificación de datos escritos descomunal que en condiciones normales, ningún usuario alcanzará.</p>
<p><img class="aligncenter wp-image-159252" src="http://www.muycomputer.com/wp-content/uploads/2016/10/Samsung960Pro-1.jpg" sizes="(max-width: 840px) 100vw, 840px" srcset="http://www.muycomputer.com/wp-content/uploads/2016/10/Samsung960Pro-1-500x333.jpg 500w, http://www.muycomputer.com/wp-content/uploads/2016/10/Samsung960Pro-1-768x512.jpg 768w, http://www.muycomputer.com/wp-content/uploads/2016/10/Samsung960Pro-1-630x420.jpg 630w, http://www.muycomputer.com/wp-content/uploads/2016/10/Samsung960Pro-1-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2016/10/Samsung960Pro-1-150x100.jpg 150w, http://www.muycomputer.com/wp-content/uploads/2016/10/Samsung960Pro-1-369x246.jpg 369w, http://www.muycomputer.com/wp-content/uploads/2016/10/Samsung960Pro-1-840x560.jpg 840w, http://www.muycomputer.com/wp-content/uploads/2016/10/Samsung960Pro-1-285x190.jpg 285w, http://www.muycomputer.com/wp-content/uploads/2016/10/Samsung960Pro-1.jpg 980w" alt="samsung960pro" width="840" height="560" /></p>
<h3>Cómo de rápida es una SSD Samsung 960 Pro</h3>
<p>Hace unos meses te ofrecimos un <a href="http://www.muycomputer.com/2016/10/20/samsung-960-pro-review/" target="_blank">análisis completo</a> previo en el lanzamiento de esta tarjeta y hoy <a href="https://betanews.com/2017/02/07/samsung-960-pro-1tb-pcie-nvme-m-2-ssd-review/" target="_blank">revisamos otro</a> que confirma que no hay nada más rápido en el almacenamiento mundial de consumo.</p>
<p>El benchmark propio que Samsung incluye en su software &#8220;Magician&#8221;, refeja un rendimiento bestial en la velocidad de transferencia de datos secuenciales: <strong>3.500 y 2.200 Mbytes por segundo</strong> en modos lectura/escritura. El rendimiento en lectura/escritura secuencial es igual de espectacular.</p>
<p><img class="aligncenter size-full wp-image-171653" src="http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro_3.png" alt="Samsung960Pro_3" width="600" height="440" srcset="http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro_3-500x367.png 500w, http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro_3-150x110.png 150w, http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro_3-369x271.png 369w, http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro_3.png 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Los datos del test independiente de Crystal Mark confirma los valores anteriores. No hay ninguna SS de consumo que alcance estos valores.</p>
<p><a href="http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro_2.png" rel="prettyphoto[171648]" rel="attachment wp-att-171652" title="Cómo de rápida es la SSD Samsung 960 Pro"><img class="aligncenter size-full wp-image-171652" src="http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro_2.png" alt="Samsung960Pro_2" width="402" height="367" srcset="http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro_2-150x137.png 150w, http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro_2-369x337.png 369w, http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro_2.png 402w" sizes="(max-width: 402px) 100vw, 402px" /></a></p>
<p>Su precio es más caro que una SSD a interfaz SATA y por supuesto que un disco duro con precio equivalente pero <strong>si te lo puedes permitir tendrás lo mejor de lo mejor</strong>. en el apartado de almacenamiento.</p>
<p>La <a href="https://www.amazon.es/Samsung-960-PRO-NVMe-512GB/dp/B01M21311Z/ref=sr_1_3?ie=UTF8&amp;qid=1486627194&amp;sr=8-3&amp;keywords=samsung+960/&amp;tag=muyc-21" target="_blank">versión con 512 GB</a> de capacidad de la Samsung 960 PRO está disponible en minoristas como Amazon por 417 euros. Si quieres la <a href="https://www.amazon.es/Samsung-960-PRO-NVMe-M-2/dp/B01M215R0B/ref=sr_1_7?ie=UTF8&amp;qid=1486627194&amp;sr=8-7&amp;keywords=samsung+960/&amp;tag=muyc-21" target="_blank">unidad de 1 Tbyte</a> te vas a 786 euros, mientras que la versión de mayor capacidad con <a href="https://www.amazon.es/Samsung-960-PRO-NVMe-M-2/dp/B01M210JMG/ref=sr_1_6?ie=UTF8&amp;qid=1486627194&amp;sr=8-6&amp;keywords=samsung+960/&amp;tag=muyc-21" target="_blank">2 Tbytes</a> cuesta 1.338 euros.  También está disponible la Samsung 960 EVO. La más equilibrada es la <a href="https://www.amazon.es/Samsung-960-EVO-NVMe-500GB/dp/B01M20VBU7/ref=sr_1_1?ie=UTF8&amp;qid=1486627194&amp;sr=8-1&amp;keywords=samsung+960/&amp;tag=muyc-21" target="_blank">versión de 500 Gbytes</a> de capacidad por 320 euros.</p>
							</span></div>
					</div></a><!-- .entry-content -->
							
	        	        <div id="tpnet-single-banner-container">
	            <li id="text-13" class="widget widget_text">			<div class="textwidget"><!-- /3630416/468x60_minibanner_singles_MuyComputer -->
<div id='div-gpt-ad-1453812124839-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453812124839-0'); });
</script>
</div></div>
		</li>
	        </div>
	        
			<div class="clear"></div>

			

											<div class="entry-extra clearfix">
																									<div class="comments-link dark" style="color: #363636">
								<i class="icon-comment"></i>
							<a href="http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/#respond"><span class="dsq-postid" data-dsqidentifier="171648 http://www.muycomputer.com/?p=171648"><span class="leave-reply" style="color:#363636 !important;">Leave a reply</span></span></a>							</div><!-- .comments-link -->
											
											<div class="entry-share">
							<span style="color: #363636">Share This<i class="icon-plus"></i></span>
									<div class="entry-share-icons">
			<span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/&amp;media=http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro-840x473-630x355.jpg&amp;description=Cómo%20de%20rápida%20es%20la%20SSD%20Samsung%20960%20Pro" target="_blank"><i class="icon-pinterest"></i></a></span>
			<span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/" target="_blank"><i class="icon-facebook"></i></a></span>
			<span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Cómo%20de%20rápida%20es%20la%20SSD%20Samsung%20960%20Pro&amp;url=http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/" target="_blank"><i class="icon-twitter"></i></a></span>
			<span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/" target="_blank"><i class="icon-google-plus"></i></a></span>
		</div><!-- .entry-share-icons -->
 
						</div> <!-- .entry-share -->
									</div> <!-- .entry-extra -->
									 

					<footer class="entry-meta single-meta clearfix">
			
			
		
		
		
				<span class="meta-views" title="Views">
			<i class="icon-eye-open"></i>
			1		</span><!-- .meta-views -->
		
				<span class="meta-likes" title="Likes">
			<span class="post-like">
<a href="#" data-post_id="171648">
<span  title="I like this article" class="like icon-heart"></span></a>
<span class="count">0</span><!-- .count -->
</span><!-- .post-like -->
		</span><!-- .meta-likes -->
		
				<span class="meta-category" title="Category">
			<i class="icon-tag"></i>
			<a href="http://www.muycomputer.com/tecnologia-new/" >Tecnología</a>		</span><!-- .meta-category -->
		
		
								<span class="meta-author" title="Author">
				<i class="icon-user"></i>
				<span class="author vcard"><a class="url fn n" href="http://www.muycomputer.com/author/juan-ranchal/" title="View all posts by Juan Ranchal" rel="author">Juan Ranchal</a></span>			</span><!-- .meta-author -->
		
						<span class="meta-tags" title="Tags">
			<i class="icon-tags"></i>
			<a href="http://www.muycomputer.com/tags/guias/" rel="tag">Guías</a>, <a href="http://www.muycomputer.com/tags/samsung-960-evo/" rel="tag">Samsung 960 EVO</a>, <a href="http://www.muycomputer.com/tags/samsung-960-pro/" rel="tag">Samsung 960 Pro</a>, <a href="http://www.muycomputer.com/tags/ssd/" rel="tag">SSD</a>			<meta itemprop="keywords" content="Guías, Samsung 960 EVO, Samsung 960 Pro, SSD">
		</span><!-- .meta-tags -->
		
			</footer><!-- .entry-meta -->
		
	</div> <!-- .post-block -->  
</article><!-- #post-ID -->

					

					
					<div class="nav-block box-shadow-2px padding-20 clearfix">
						<nav class="nav-single"><div class="container">
															<span class="nav-previous"><a href="http://www.muycomputer.com/2017/02/09/castlevania-serie-netflix/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> Netflix estrenará una serie sobre Castlevania este año</a></span>
							
															<span class="nav-next"></span>
													</div></nav><!-- .nav-single -->

						<nav class="nav-single-hidden">
											
								<span class="nav-previous"></span>
															
							<div class="clear"></div>
						</nav><!-- .nav-single-hidden -->
					</div><!-- .nav-block -->
					
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 

					<div class="comments-block box-shadow-2px clearfix">
						
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/';
var disqus_identifier = '171648 http://www.muycomputer.com/?p=171648';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muycomputer';
var disqus_title = "Cómo de rápida es la SSD Samsung 960 Pro";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=171648';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

					</div><!-- .comments-block -->
							</div><!-- #content -->
		<!--</div>--><!-- .span8 #content -->

				<div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary">
					<aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div></div>
		</aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/09/castlevania-serie-netflix/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/02/Castlevania-netflix-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="Castlevania-netflix" srcset="http://www.muycomputer.com/wp-content/uploads/2017/02/Castlevania-netflix-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/02/Castlevania-netflix-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Netflix estrenará una serie sobre Castlevania este año</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/08/star-wars-land-abrira-puertas-2019/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/02/star-wars-land-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="star-wars-land" srcset="http://www.muycomputer.com/wp-content/uploads/2017/02/star-wars-land-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/02/star-wars-land-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Star Wars Land abrirá sus puertas en 2019</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/07/kodi-17-multimedia/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/02/kodi17-3-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="kodi17-3" srcset="http://www.muycomputer.com/wp-content/uploads/2017/02/kodi17-3-500x334.jpg 500w, http://www.muycomputer.com/wp-content/uploads/2017/02/kodi17-3-630x420.jpg 630w, http://www.muycomputer.com/wp-content/uploads/2017/02/kodi17-3-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/02/kodi17-3-150x100.jpg 150w, http://www.muycomputer.com/wp-content/uploads/2017/02/kodi17-3-369x246.jpg 369w, http://www.muycomputer.com/wp-content/uploads/2017/02/kodi17-3-285x190.jpg 285w, http://www.muycomputer.com/wp-content/uploads/2017/02/kodi17-3.jpg 718w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Kodi 17: el centro multimedia se rediseña por todo lo grande</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/06/usb-de-arranque-2/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/02/NuevoRufus-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="NuevoRufus" srcset="http://www.muycomputer.com/wp-content/uploads/2017/02/NuevoRufus-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/02/NuevoRufus-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Cómo crear un USB de arranque con la nueva versión de Rufus</h3></div>
					</a>
				</div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar">
			<a href="#" class="tab-selector uno activo">+VISTO</a>
			<a href="#" class="tab-selector dos">+ÚLTIMO</a>
			<a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/06/gmail-chrome-windows-xp-windows-vista/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/Gmail-75x75.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Gmail" /></div>
						<div class="titulo"><h3>Gmail dejará de funcionar en Chrome para Windows XP y Windows Vista</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/06/anonymous-dark-web/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/DarkWeb-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Anonymous" /></div>
						<div class="titulo"><h3>Anonymous tumba más de 10.000 sitios de la Dark Web</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/07/microsoft-andromeda/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/MicrosoftAndromeda-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Microsoft Andromeda" /></div>
						<div class="titulo"><h3>Microsoft Andromeda, el mismo Windows para cualquier dispositivo</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/02/juego-on-line-de-nintendo-switch/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/Nintendo-Switch_3-840x478-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="juego on-line de Nintendo Switch" /></div>
						<div class="titulo"><h3>El juego on-line de Nintendo Switch será muy económico</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/05/ciencia-confirma-la-misofonia/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/Misofonía-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Misofonía" /></div>
						<div class="titulo"><h3>La ciencia confirma que la misofonía es un problema muy real</h3></div>
					</a>
				</div></div><div class="tab-content dos" style="display: none"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/09/samsung-960-pro-rendimiento/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/Samsung960Pro-840x473-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Samsung 960 Pro" /></div>
						<div class="titulo"><h3>Cómo de rápida es la SSD Samsung 960 Pro</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/09/castlevania-serie-netflix/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/Castlevania-netflix-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Castlevania-netflix" /></div>
						<div class="titulo"><h3>Netflix estrenará una serie sobre Castlevania este año</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/09/iphone-8-precio/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/iPhone-8-840x473-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="iPhone-8-840x473" /></div>
						<div class="titulo"><h3>iPhone 8: el &#8220;móvil&#8221; de los 1.000 dólares</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/09/corsair-one-equipo-completo/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/Corsair-One-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Corsair One" /></div>
						<div class="titulo"><h3>Corsair One, vistazo al primer equipo completo del conocido fabricante</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/08/diez-ajustes-basicos-router-inalambrico/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/AVM-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="AVM FRITZ!Box 7490" /></div>
						<div class="titulo"><h3>Diez ajustes básicos que debes hacer a tu router inalámbrico</h3></div>
					</a>
				</div></div><div class="tab-content tres" style="display: none"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/03/firefox-os-despido/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/FirefoxOS_2-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Firefox OS" /></div>
						<div class="titulo"><h3>Mozilla disuelve el equipo de Firefox OS y despide a 50 empleados</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/04/ocupan-tanto-espacio-juegos/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/Gears-of-War-4-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Gears of War 4" /></div>
						<div class="titulo"><h3>¿Por qué ocupan tanto espacio los juegos actuales? Os lo explicamos</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/07/microsoft-andromeda/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/MicrosoftAndromeda-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Microsoft Andromeda" /></div>
						<div class="titulo"><h3>Microsoft Andromeda, el mismo Windows para cualquier dispositivo</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/05/coches-evolucionado-ritmo-pc/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/Apple-II-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Apple II" /></div>
						<div class="titulo"><h3>¿Cómo serían los coches si hubieran evolucionado al ritmo del PC?</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/02/03/tablets-windows-2/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/iPadPro-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="tablets Windows" /></div>
						<div class="titulo"><h3>Los tablets Windows amenazan a Apple ¡iPad en caída libre!</h3></div>
					</a>
				</div></div></aside><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1453811723538-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });
</script>
</div></div>
		</aside>			<div class="sidebar-fin"></div>
		</div><!-- .span4 -->
	</div><!-- .row-fluid -->
</div> <!-- .container -->


<div class="prefooter-banner"></div>
<div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla">
    
			<div class="ct-footer-wigets">
			<div class="row">
				<aside id="text-3" class="widget widget_text clearfix">
					<div class="textwidget">
						<a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a>
					</div>
				</aside>
			</div><!-- .row -->
		</div><div class="ultimo-pie">
		<div class="copyright-info">
			<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>		</div><!-- .copyright-info -->
		<div class="copyright-info">
			Copyright Total Publishing Network S.A. 2017. Todos los derechos reservados.		</div><!-- .copyright-info -->
	</div>
</div></div></div><!-- #footer -->

<a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a>

<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'muycomputer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"f70b8ccd4b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/post-like.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.muycomputer.com\/2017\/02\/09\/samsung-960-pro-rendimiento\/","stats_nonce":"e01418b95a","share_counts":"faa7fd6e58","follow_counts":"590cc42fd5","total_counts":"3406072181","media_single":"7768c217b7","media_total":"e62f09235a","generate_all_window_nonce":"80241da388","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/superfish.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/retina.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/jquery.prettyphoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/custom.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>