<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>



<!-- Start of Analytics Code individual-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');

</script>
<!-- End of Analytics Code -->
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<meta property="fb:pages" content="47412888174" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="47412888174" />


<!-- Versión mobile marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<!-- /Versión mobile marfeel -->


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" /> 

			<meta property="og:url" content="http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/" />
	<meta property="og:title" content="Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K" />
	<meta property="og:image" content="http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-630x354.jpg" />
	<meta property="og:description" content="Continúa el goteo de información de los nuevos procesadores Coffee Lake de Intel, una arquitectura que promete cambios importantes y necesarios tras el estancamiento de los últimos años. Hoy nos vamos a centrar en los Core ..." />

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="http://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png">
<link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon.png" rel="apple-touch-icon" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]>
<link rel="stylesheet" href="http://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css">
<![endif]-->
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="http://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js"></script>
<![endif]-->
<script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script>
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K</title>
<meta name="description" content="Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K. Confirmado el salto a los cuatro núcleos físicos."/>
<link rel="canonical" href="http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/" />
<link rel="publisher" href="https://plus.google.com/107764813581138315607"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K" />
<meta property="og:description" content="Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K. Confirmado el salto a los cuatro núcleos físicos." />
<meta property="og:url" content="http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/" />
<meta property="og:site_name" content="MuyComputer" />
<meta property="article:publisher" content="https://www.facebook.com/muycomputer" />
<meta property="article:tag" content="Core i3-8100" />
<meta property="article:tag" content="Core i3-8350K" />
<meta property="article:tag" content="Intel" />
<meta property="article:tag" content="Procesadores" />
<meta property="article:section" content="Tecnología" />
<meta property="article:published_time" content="2017-08-08T17:11:45+02:00" />
<meta property="article:modified_time" content="2017-08-08T17:25:11+02:00" />
<meta property="og:updated_time" content="2017-08-08T17:25:11+02:00" />
<meta property="og:image" content="http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K. Confirmado el salto a los cuatro núcleos físicos." />
<meta name="twitter:title" content="Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K" />
<meta name="twitter:site" content="@muycomputer" />
<meta name="twitter:image" content="http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K.jpg" />
<meta name="twitter:creator" content="@Ros_Isidro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="http://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="http://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K RSS de los comentarios" href="http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bgon-cookies-style-css'  href='http://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.muycomputer.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.muycomputer.com/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='retailmenot-style-css'  href='http://www.muycomputer.com/wp-content/plugins/tpnet-retailmenot/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-opensans-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-main-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-flexslider-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-rwd-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/rwd-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/prettyphoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='options-css-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/css/options.css' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc-main-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.muycomputer.com/wp-content/plugins/lightbox-plus/css/elegant/colorbox.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/js/script.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/js/jquery.dotdotdot.min.js'></script>
<link rel='https://api.w.org/' href='http://www.muycomputer.com/wp-json/' />
<link rel='shortlink' href='http://www.muycomputer.com/?p=191746' />
<link rel="alternate" type="application/json+oembed" href="http://www.muycomputer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F08%2F08%2Fcore-i3-8100-core-i3-8350k%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.muycomputer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F08%2F08%2Fcore-i3-8100-core-i3-8350k%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style>			<meta property="fb:pages" content="47412888174" />
							<meta property="ia:markup_url" content="http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/?ia_markup=1" />
				<style type="text/css" id="et-social-custom-css">
				 
			</style><style>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</style><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Carrois%20Gothic:300,400,400italic,700,700italic&amp;subset=latin,cyrillic-ext,cyrillic,latin-ext" type="text/css" /><style type="text/css">h1,h2,h3,h4,h5,h6 { font-family: "Carrois Gothic", Arial, sans-serif}</style><!-- Custom Styles -->
<style type="text/css">
body { 
	background-color: #ebebeb;
	background-image:  none;
	background-attachment: fixed;
	background-repeat: no-repeat;
	background-position: top left; 
}
</style>
<link rel="amphtml" href="http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/amp/" />
<meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/>
<meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" />
<!-- Google plus page-->
<link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- Google plus page-->

<!-- plusone google-->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>
<!--end plusone -->


<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->


</head>

<body class="post-template-default single single-post postid-191746 single-format-standard body-class et_monarch">
<!--dfp interstitial-->
<!-- 1x1_Intersticial_MuyComputer -->
<script type='text/javascript'>
GA_googleFillSlot("1x1_Intersticial_MuyComputer");
</script>
<!--fin dfp interstitial-->




	<!-- START HEADER -->
	<header id="header">
		<div class="tpnet-head-bkg"><div class="container header-block">
			<div class="row-fluid top-block" style="padding: 10px 0px;">
								<div class="span5 logo-block">
									<div id="logo">
													<a href="http://www.muycomputer.com" style="display:block"><img src="http://www.muycomputer.com/wp-content/uploads/2015/02/logo.png" alt="" style="display:block"/></a>
						
											</div> <!-- #logo -->
				</div><!-- .span5 -->

								<div class="span7 banner-block">
					<div class="banner" role="banner">
						<div class="social">
			<a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
			<a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
			<a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a>
			<a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a>
			<a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
			<a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
			<a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a>
		</div>					</div><!-- .banner -->
				</div><!-- .span7 -->
								<a class="logo-mc-peq" href="http://www.muycomputer.com/">
					<img src="http://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" />
				</a>
			</div><!-- .row-fluid -->
				</div><!-- .container -->
        </div>

		<!-- START MAIN MENU -->
		<div id="mainmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu" class="primary">
								<div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102816"><a href="http://www.muycomputer.com/tecnologia-new/">Tecnología</a></li>
<li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102815"><a href="http://www.muycomputer.com/movilidad-new/">Movilidad</a></li>
<li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102817"><a href="http://www.muycomputer.com/ciencia/">Ciencia</a></li>
<li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="http://www.muycomputer.com/electronica-new/">Electrónica</a></li>
<li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102819"><a href="http://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li>
</ul></div>							</div> <!-- .menu primary-->
							<div id="tpnet-buscar">
								<a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a>
                                <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a>
							</div> <!-- .tpnet buscar-->
						</div>  <!-- .navigation -->
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- mainmenu-block-bg -->
		<!-- END MAIN MENU -->
		
		<!-- START MAIN MENU CATEGORY PREVIEW -->
		<div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/09/rendimiento-cpu-z-core-i7-8700k/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i7-8700K-1-180x129.jpg"/></div><h4>Filtrado el rendimiento en CPU-Z de un Core i7 8700K</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/09/aoc-q2790pqu-especificaciones-precio/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/AOC-Q2790PQU-180x129.jpg"/></div><h4>Nuevo monitor AOC Q2790PQU, especificaciones y precio</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/09/chrome-64-bits-vs-32-bits/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/Chrome64bits-180x129.png"/></div><h4>Chrome 64 bits VS. Chrome 32 bits ¿Rendimiento, consumo RAM, seguridad?</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/09/suben-threadripper-1950x-4-1-ghz/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/Threadripper-1950X-a-41-GHz-2-180x129.jpg"/></div><h4>Suben un Threadripper 1950X a 4,1 GHz con refrigeración líquida</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/09/subsistema-windows-para-linux-windows-server/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/Windows_Linux-180x129.jpg"/></div><h4>El subsistema Windows para Linux llega a Windows Server</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/09/huawei-p10-captura-tus-mejores-momentos-espiritu-leica/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/portada-p10-180x129.jpg"/></div><h4>Huawei P10, captura tus mejores momentos con espíritu Leica</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/09/android-n-sigue-creciendo/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/Android-N-sigue-creciendo-180x129.jpg"/></div><h4>Android N sigue creciendo pero queda por detrás de Android M y Android L</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/08/colores-del-galaxy-note-8-fondos-pantalla/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/colores-del-Galaxy-Note-8-portada-180x129.jpg"/></div><h4>Filtrados todos los colores del Galaxy Note 8 y sus fondos de pantalla</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/08/iphone-8-precio-2/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/iPhone8-180x129.jpg"/></div><h4>iPhone 8 batirá todos los récords de precio</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/08/hyperkin-smartboy-game-boy/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/Hyperkin-SmartBoy-180x129.jpg"/></div><h4>Hyperkin SmartBoy, el accesorio que convierte tu smartphone en una Game Boy</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/08/inteligencia-artificial-policia-delitos/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/delitos-180x129.jpg"/></div><h4>Inteligencia artificial ayuda a la policía a prevenir la comisión de delitos</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/07/simulaciones-cataclismos-espaciales/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/simulaciones-180x129.jpg"/></div><h4>Nuevas simulaciones para captar grandes cataclismos espaciales</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/06/nanoparticulass-facilitar-trasplantes/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/trasplantes-180x129.jpg"/></div><h4>Nanopartículas para facilitar trasplantes y evitar rechazos, un avance importante</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/04/tormenta-polo-norte-jupiter/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/polo-norte-de-Júpiter-portada-180x129.jpg"/></div><h4>La NASA capta una enorme tormenta en el polo norte de Júpiter</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/04/planeta-tierra-hola/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/PlanetaTierra_TimPeake_0-180x129.jpg"/></div><h4>¿Hola, es el Planeta Tierra?</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/08/noticias-falsas-bots-redes-sociales/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/noticias-falsas-180x129.jpg"/></div><h4>La mayoría de noticias falsas se propagan gracias a bots en redes sociales</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/07/naciones-unidas-apple-vpn/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/Naciones-Unidas-180x129.jpg"/></div><h4>Naciones Unidas pide explicaciones a Apple por la polémica de las VPN en China</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/05/vulnerabilidad-en-paneles-solares/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/paneles-solares-180x129.jpg"/></div><h4>Descubren vulnerabilidad en paneles solares que puede causar apagones masivos</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/05/criptomoneda-bitcoin-3-200-dolares/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/criptomoneda-180x129.jpg"/></div><h4>La criptomoneda Bitcoin roza los 3.200 dólares, nuevo récord</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/04/nuevo-red-friday-ofertas-semana/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2015/06/redfriday_600-180x129.jpg"/></div><h4>Nuevo Red Friday con las mejores ofertas de la semana</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/09/juego-de-mesa-de-fallout/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/juego-de-mesa-de-Fallout-1-180x129.jpg"/></div><h4>Anunciado el juego de mesa de Fallout, todo lo que debes saber</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/09/rendimiento-hellblade-senuas-sacrifice-pc/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/rendimiento-de-Hellblade-Senua’s-Sacrifice-en-PC-180x129.jpg"/></div><h4>Análisis de rendimiento de Hellblade: Senua’s Sacrifice en PC</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/09/thriller-3d/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/Thriller3D-180x129.jpg"/></div><h4>La versión 3D del &#8220;Thriller&#8221; de Michael Jackson se estrenará en Venecia</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/08/juega-fin-semana-for-honor-gratis/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/For-Honor-gratis-2-180x129.jpg"/></div><h4>Juega este fin de semana a For Honor gratis en consolas y PC</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/08/hellblade-senuas-sacrifice-utiliza-resolucion-dinamica-ps4-pro-no-llega-4k-reescalando/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/Hellblade-Senua’s-Sacrifice-180x129.jpg"/></div><h4>Hellblade: Senua’s Sacrifice utiliza resolución dinámica en PS4 Pro, no llega a 4K ni reescalando</h4></a></div></div></div></div>		<!-- END MAIN MENU CATEGORY PREVIEW -->

		<!-- START SECONDARY MENU -->
		<div id="secondmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu" class="secondary">
								<div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-174148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174148"><a href="http://www.muycomputer.com/2017/02/12/guia-mejores-tarjetas-graficas-2017/">Mejores gráficas 2017</a></li>
<li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="http://www.muycomputer.com/tags/iphone-8/">iPhone 8</a></li>
<li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="http://www.muycomputer.com/tags/windows-10/">Windows 10</a></li>
<li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="http://www.muycomputer.com/tags/guias/">Guías MC</a></li>
<li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="http://www.muycomputer.com/motor-new/">Motor</a></li>
<li id="menu-item-102852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102852"><a href="http://www.muycomputer.com/tags/sorteo/">Sorteos MC</a></li>
</ul></div>							</div> <!-- .menu secondary-->
						</div>  <!-- .navigation -->
						<div class="social" style="display: none;">
							<a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
							<a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a>
							<a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a>
							<a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
							<a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
							<a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a>
						</div>
						<div class="form-buscar">
								<form method="get" id="searchform" action="http://www.muycomputer.com/">
		<label for="s" class="assistive-text">Buscar...</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar..." />
		<button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button>
	</form>
						</div>
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- secondmenu-block-bg -->
		<!-- END SECONDARY MENU -->
		
				
	</header> <!-- #header -->
	<!-- END HEADER -->
    

<div class="container">

		
		

	<div class="row-fluid">
				<div id="primary" class="span8">
					<div id="content" role="main">
									
					

	<article id="post-191746" class="masonry-box clearfix  post-191746 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-new tag-core-i3-8100 tag-core-i3-8350k tag-intel tag-procesadores" itemscope itemtype="http://schema.org/BlogPosting">

	
			<div class="post-block">
	

		<header class="entry-header">
			       	    												<h1 class="entry-title" itemprop="name">Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K</h1>
                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" />
                        <meta itemprop="headline" content="Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K">
						<meta itemprop="author" content="Isidro Ros">
						<meta itemprop="datePublished" content="2017-08-8">
						<meta itemprop="dateModified" content="2017-08-8">
					
                    <span style="visibility: hidden;display: none;" class="date updated published">2017-08-8</span>

                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <!--<img src="https://google.com/logo.jpg"/> // you could add a real logo here, but it's not necessary -->
                            <meta itemprop="url" content="http://www.tpnet.es/wp-content/uploads/2017/02/tpnet-content-marketing-eventos-leads-video-dise%C3%B1o-web-logo.png">
                            <meta itemprop="width" content="276">
                            <meta itemprop="height" content="81">
                        </div>
                        <meta itemprop="name" content="Total Publishing Network S.A.">
                    </div>

					
			

							<div class="entry-format border" title="standard">
											<i class="icon-file-alt"></i>
									</div><!-- .entry-format -->
									</header><!-- .entry-header -->

									<div class="entry-thumb uno">
					
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-840x473.jpg" title="Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K" alt="Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K" />
                        <meta itemprop="url" content="http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-840x473.jpg">
                        <meta itemprop="width" content="425">
                        <meta itemprop="height" content="330">
                    </div>

					<div class="single-meta">
						<div class="autor-fecha">
							<div class="autor pro2">
                                <div style="visibility: hidden;display: none;" class="vcard author"><span itemprop="author" class="fn">Isidro Ros</span></div>
                              
                              <a href="http://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a><a href="http://twitter.com/Ros_Isidro" target="_blank" class="autor-twitter"><i class="fa fa-twitter"></i></a></div>
							<div class="fecha date updated published">8 de Agosto, 2017</div>
							<div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="191746 http://www.muycomputer.com/?p=191746">21 comentarios</span></a></div>
						</div>
					</div>
				</div> <!-- .entry-thumb -->
					

		
		
														<div class="entry-content clearfix" style="color: #363636"><span itemprop="articleBody" >
																			<div class="et_social_inline et_social_mobile_off et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F08%2F08%2Fcore-i3-8100-core-i3-8350k%2F&#038;t=Filtradas%20las%20especificaciones%20de%20los%20Core%20i3-8100%20y%20Core%20i3-8350K" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="191746" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Filtradas%20las%20especificaciones%20de%20los%20Core%20i3-8100%20y%20Core%20i3-8350K&#038;url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F08%2F08%2Fcore-i3-8100-core-i3-8350k%2F&#038;via=muycomputer" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="191746" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F08%2F08%2Fcore-i3-8100-core-i3-8350k%2F&#038;t=Filtradas%20las%20especificaciones%20de%20los%20Core%20i3-8100%20y%20Core%20i3-8350K" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="191746" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F08%2F08%2Fcore-i3-8100-core-i3-8350k%2F&#038;title=Filtradas%20las%20especificaciones%20de%20los%20Core%20i3-8100%20y%20Core%20i3-8350K" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="191746" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_count">
						<span>1</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><p>Continúa el goteo de información de los nuevos procesadores <a href="http://www.muycomputer.com/tags/coffee-lake/" target="_blank" rel="noopener noreferrer">Coffee Lake</a> de Intel, una arquitectura que promete cambios importantes y necesarios tras el estancamiento de los últimos años. Hoy nos vamos a centrar en los <strong>Core i3-8100 y Core i3-8350K.</strong></p>
<p>Ambos procesadores darán forma a la nueva <strong>gama media económica de <a href="http://www.muycomputer.com/tags/intel" target="_blank" rel="noopener noreferrer">Intel</a></strong>, ya que posicionarán justo por debajo de los Core i5 (gama media) y por encima de los Pentium (gama baja).</p>
<p>Ya habíamos dicho en ocasiones anteriores que los nuevos Core i3 basados en Coffee Lake podrían dar el salto a los <strong>cuatro núcleos reales</strong> y esta nueva información lo confirma. A continuación os dejamos un resumen con todas las explicaciones completas de esos nuevos procesadores.</p>
<ul>
<li><strong>Core i3-8100</strong>: cuatro núcleos y cuatro hilos a 3,6 GHz, caché L3 de 6 MB, soporte de DDR4 a 2.400 MHz y TDP de 65 vatios. Multiplicador bloqueado.</li>
<li><strong>Core i3-8350K</strong>: cuatro núcleos y cuatro hilos a 4 GHz, caché L3 de 8 MB, soporte de DDR4 a 2.400 MHz y TDP de 91 vatios. Multiplicador desbloqueado.</li>
</ul>
<p>Como podemos ver el cambio más interesante lo tenemos en el salto a los cuatro núcleos, ya que los Core i3 actuales tienen dos núcleos y cuatro hilos, una distribución que se ha mantenido durante siete años. También destaca la <strong>ausencia de la tecnología HyperThreading.</strong></p>
<p>No tenemos detalles sobre el posible precio que tendrán estos nuevos procesadores, pero es muy probable que Intel opte por mantenerlos <strong>en un nivel parecido</strong> al que tienen los actuales Core i3 7100 y Core i3 7350K.</p>
<p>Más información: <a href="https://www.techpowerup.com/235939/intel-core-i3-8350k-and-core-i3-8100-coffee-lake-detailed" target="_blank" rel="noopener noreferrer">TechPowerUP!</a></p>
<p><a href="http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-2.jpg" rel="prettyphoto[191746]" rel="lightbox[191746]" title="Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K"><img class="aligncenter size-full wp-image-191749" src="http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-2.jpg" alt="" width="1190" height="1652" srcset="http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-2.jpg 1190w, http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-2-500x694.jpg 500w, http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-2-768x1066.jpg 768w, http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-2-324x450.jpg 324w, http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-2-108x150.jpg 108w, http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-2-369x512.jpg 369w, http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-2-840x1166.jpg 840w" sizes="(max-width: 1190px) 100vw, 1190px" /></a></p>
							</span></div>
					</div></a><!-- .entry-content -->
							
	        	        <div id="tpnet-single-banner-container">
	            <li id="text-13" class="widget widget_text">			<div class="textwidget"><!-- /3630416/468x60_minibanner_singles_MuyComputer -->
<div id='div-gpt-ad-1453812124839-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453812124839-0'); });
</script>
</div></div>
		</li>
	        </div>
	        
			<div class="clear"></div>

			

											<div class="entry-extra clearfix">
																									<div class="comments-link dark" style="color: #363636">
								<i class="icon-comment"></i>
							<a href="http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/#comments"><span class="dsq-postid" data-dsqidentifier="191746 http://www.muycomputer.com/?p=191746">21 Replies</span></a>							</div><!-- .comments-link -->
											
											<div class="entry-share">
							<span style="color: #363636">Share This<i class="icon-plus"></i></span>
									<div class="entry-share-icons">
			<span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/&amp;media=http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-630x354.jpg&amp;description=Filtradas%20las%20especificaciones%20de%20los%20Core%20i3-8100%20y%20Core%20i3-8350K" target="_blank"><i class="icon-pinterest"></i></a></span>
			<span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/" target="_blank"><i class="icon-facebook"></i></a></span>
			<span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Filtradas%20las%20especificaciones%20de%20los%20Core%20i3-8100%20y%20Core%20i3-8350K&amp;url=http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/" target="_blank"><i class="icon-twitter"></i></a></span>
			<span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/" target="_blank"><i class="icon-google-plus"></i></a></span>
		</div><!-- .entry-share-icons -->
 
						</div> <!-- .entry-share -->
									</div> <!-- .entry-extra -->
									 

					<footer class="entry-meta single-meta clearfix">
			
			
		
		
		
				<span class="meta-views" title="Views">
			<i class="icon-eye-open"></i>
			546		</span><!-- .meta-views -->
		
				<span class="meta-likes" title="Likes">
			<span class="post-like">
<a href="#" data-post_id="191746">
<span  title="I like this article" class="like icon-heart"></span></a>
<span class="count">0</span><!-- .count -->
</span><!-- .post-like -->
		</span><!-- .meta-likes -->
		
				<span class="meta-category" title="Category">
			<i class="icon-tag"></i>
			<a href="http://www.muycomputer.com/tecnologia-new/" >Tecnología</a>		</span><!-- .meta-category -->
		
		
								<span class="meta-author" title="Author">
				<i class="icon-user"></i>
				<span class="author vcard"><a class="url fn n" href="http://www.muycomputer.com/author/isidro-ros/" title="View all posts by Isidro Ros" rel="author">Isidro Ros</a></span>			</span><!-- .meta-author -->
		
						<span class="meta-tags" title="Tags">
			<i class="icon-tags"></i>
			<a href="http://www.muycomputer.com/tags/core-i3-8100/" rel="tag">Core i3-8100</a>, <a href="http://www.muycomputer.com/tags/core-i3-8350k/" rel="tag">Core i3-8350K</a>, <a href="http://www.muycomputer.com/tags/intel/" rel="tag">Intel</a>, <a href="http://www.muycomputer.com/tags/procesadores/" rel="tag">Procesadores</a>			<meta itemprop="keywords" content="Core i3-8100, Core i3-8350K, Intel, Procesadores">
		</span><!-- .meta-tags -->
		
			</footer><!-- .entry-meta -->
		
	</div> <!-- .post-block -->  
</article><!-- #post-ID -->

					

					
					<div class="nav-block box-shadow-2px padding-20 clearfix">
						<nav class="nav-single"><div class="container">
															<span class="nav-previous"><a href="http://www.muycomputer.com/2017/08/08/dcu1000-ssd-7-gb-segundo/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> Kingston sorprende con el DCU1000, un SSD que roza los 7 GB por segundo</a></span>
							
															<span class="nav-next"><a href="http://www.muycomputer.com/2017/08/08/glass-enterprise-edition-1-550-euros/" rel="next">Ya disponibles las Google Glass Enterprise Edition por 1.550 euros <span class="meta-nav"><i class="fa fa-angle-right"></i></span></a></span>
													</div></nav><!-- .nav-single -->

						<nav class="nav-single-hidden">
											
								<span class="nav-previous"></span>
																                        <!-- next_posts_link -->
								<span class="nav-next"></span>
								
							<div class="clear"></div>
						</nav><!-- .nav-single-hidden -->
					</div><!-- .nav-block -->
					
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 

					<div class="comments-block box-shadow-2px clearfix">
						
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-698323">
        <div id="dsq-comment-header-698323" class="dsq-comment-header">
            <cite id="dsq-cite-698323">
                <span id="dsq-author-user-698323">Random57</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698323" class="dsq-comment-body">
            <div id="dsq-comment-message-698323" class="dsq-comment-message"><p>¿Entonces no tienen 8 hilos al final?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-698324">
        <div id="dsq-comment-header-698324" class="dsq-comment-header">
            <cite id="dsq-cite-698324">
                <span id="dsq-author-user-698324">Gregorio Ros</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698324" class="dsq-comment-body">
            <div id="dsq-comment-message-698324" class="dsq-comment-message"><p>Pues así de pronto parece que renombra como i3 al anterior i5.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-698327">
        <div id="dsq-comment-header-698327" class="dsq-comment-header">
            <cite id="dsq-cite-698327">
                <span id="dsq-author-user-698327">metalking</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698327" class="dsq-comment-body">
            <div id="dsq-comment-message-698327" class="dsq-comment-message"><p>y esto pasa cuando la competencia de los ryzen hacen que los de intel se pongan las pilas joder tios y tias joder  espero que tengan un buen precio</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-698329">
        <div id="dsq-comment-header-698329" class="dsq-comment-header">
            <cite id="dsq-cite-698329">
                <span id="dsq-author-user-698329">Isidro Ros</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698329" class="dsq-comment-body">
            <div id="dsq-comment-message-698329" class="dsq-comment-message"><p>Parece que no, pero todavía no hay nada definitivo.</p>
<p>Saludos.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-698333">
        <div id="dsq-comment-header-698333" class="dsq-comment-header">
            <cite id="dsq-cite-698333">
                <span id="dsq-author-user-698333">Random57</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698333" class="dsq-comment-body">
            <div id="dsq-comment-message-698333" class="dsq-comment-message"><p>Es que serían como los recientes i7s&#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-698337">
        <div id="dsq-comment-header-698337" class="dsq-comment-header">
            <cite id="dsq-cite-698337">
                <span id="dsq-author-user-698337">st.UART</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698337" class="dsq-comment-body">
            <div id="dsq-comment-message-698337" class="dsq-comment-message"><p>Y de paso parece que siguen con el 1151.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-698338">
        <div id="dsq-comment-header-698338" class="dsq-comment-header">
            <cite id="dsq-cite-698338">
                <span id="dsq-author-user-698338">Juan Gilsanz</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698338" class="dsq-comment-body">
            <div id="dsq-comment-message-698338" class="dsq-comment-message"><p>No han aprendido con los procesadores X350K?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-698358">
        <div id="dsq-comment-header-698358" class="dsq-comment-header">
            <cite id="dsq-cite-698358">
                <a id="dsq-author-user-698358" href="https://www.facebook.com/A.S.T.I.Virtual" target="_blank" rel="nofollow">David Salazar</a>
            </cite>
        </div>
        <div id="dsq-comment-body-698358" class="dsq-comment-body">
            <div id="dsq-comment-message-698358" class="dsq-comment-message"><p>Genial, muy muy bien&#8230;XD</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-698366">
        <div id="dsq-comment-header-698366" class="dsq-comment-header">
            <cite id="dsq-cite-698366">
                <span id="dsq-author-user-698366">javron</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698366" class="dsq-comment-body">
            <div id="dsq-comment-message-698366" class="dsq-comment-message"><p>Claro que si fanboy,  intel todo bien y winbugs 10 no tiene bugs</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-698367">
        <div id="dsq-comment-header-698367" class="dsq-comment-header">
            <cite id="dsq-cite-698367">
                <span id="dsq-author-user-698367">alxSoft</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698367" class="dsq-comment-body">
            <div id="dsq-comment-message-698367" class="dsq-comment-message"><p>Todo esto es prueba de que se puede ofrecer siempre algo mejor por lo que pagamos!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-698368">
        <div id="dsq-comment-header-698368" class="dsq-comment-header">
            <cite id="dsq-cite-698368">
                <span id="dsq-author-user-698368">javron</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698368" class="dsq-comment-body">
            <div id="dsq-comment-message-698368" class="dsq-comment-message"><p>No que mal se nota que es una medida desesperada quien diría que un i3 tendria 91 TDP, me supòngo que estos valdrán 140-165 dolares vaya estafa simplemente un i5, una  improvisacion estos &#8220;nuevos&#8221; cpu de intel con overclock y sumale como siempre gasto de memorias y mobos o casi de toda una pc sin poder hacer un upgrade a precio juesto despues de un tiempo porque descatalogaran sus cpus al año..</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-698380">
        <div id="dsq-comment-header-698380" class="dsq-comment-header">
            <cite id="dsq-cite-698380">
                <a id="dsq-author-user-698380" href="http://www.astronomia-celeste.com" target="_blank" rel="nofollow">Álvaro Lázaro Laín</a>
            </cite>
        </div>
        <div id="dsq-comment-body-698380" class="dsq-comment-body">
            <div id="dsq-comment-message-698380" class="dsq-comment-message"><p>Estos nuevos i3 son mejores que muchos i5, por ejemplo los que acaban en &#8220;U&#8221; como el i5 4210U. Los que hayan comprado un i5 anteriormente podrán sentirse defraudados por este i3 que borra la frontera i3 &#8211; i5</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-698388">
        <div id="dsq-comment-header-698388" class="dsq-comment-header">
            <cite id="dsq-cite-698388">
                <span id="dsq-author-user-698388">st.UART</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698388" class="dsq-comment-body">
            <div id="dsq-comment-message-698388" class="dsq-comment-message"><p>Estamos mezclando procesadores de bajo consumo para portátiles con procesadores de escritorio.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-698389">
        <div id="dsq-comment-header-698389" class="dsq-comment-header">
            <cite id="dsq-cite-698389">
                <a id="dsq-author-user-698389" href="http://www.astronomia-celeste.com" target="_blank" rel="nofollow">Álvaro Lázaro Laín</a>
            </cite>
        </div>
        <div id="dsq-comment-body-698389" class="dsq-comment-body">
            <div id="dsq-comment-message-698389" class="dsq-comment-message"><p>Gracias por el enlace</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-698392">
        <div id="dsq-comment-header-698392" class="dsq-comment-header">
            <cite id="dsq-cite-698392">
                <span id="dsq-author-user-698392">Puchalawea</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698392" class="dsq-comment-body">
            <div id="dsq-comment-message-698392" class="dsq-comment-message"><p>Intel se comió sus propios i3 con un hermoso Pentium G. Ya tenía todo planeado antes de la llegada de Ryzen.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-698397">
        <div id="dsq-comment-header-698397" class="dsq-comment-header">
            <cite id="dsq-cite-698397">
                <span id="dsq-author-user-698397">Jose Luis</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698397" class="dsq-comment-body">
            <div id="dsq-comment-message-698397" class="dsq-comment-message"><p>Que casualidad que cuando sale Ryzen 3 con 4 núcleos, ahora Intel saca el i3  con 4 núcleos. Si no hubiera sido por AMD  los i3 seguirian siendo  con doble  núcleo.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-698403">
        <div id="dsq-comment-header-698403" class="dsq-comment-header">
            <cite id="dsq-cite-698403">
                <span id="dsq-author-user-698403">AG</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698403" class="dsq-comment-body">
            <div id="dsq-comment-message-698403" class="dsq-comment-message"><p>En serio tanto TDP de diferencia entre el i3- 8100 y el i3- 8350k solo porque el segundo tiene 2mb mas de memoria caché y 0,4ghz mas por núcleo?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-698409">
        <div id="dsq-comment-header-698409" class="dsq-comment-header">
            <cite id="dsq-cite-698409">
                <span id="dsq-author-user-698409">metalking</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698409" class="dsq-comment-body">
            <div id="dsq-comment-message-698409" class="dsq-comment-message"><p>bueno eso si tio joder</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-698427">
        <div id="dsq-comment-header-698427" class="dsq-comment-header">
            <cite id="dsq-cite-698427">
                <span id="dsq-author-user-698427">Leonmafioso</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698427" class="dsq-comment-body">
            <div id="dsq-comment-message-698427" class="dsq-comment-message"><p>Y de paso obligan a cambiar la tarjeta madre.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-698429">
        <div id="dsq-comment-header-698429" class="dsq-comment-header">
            <cite id="dsq-cite-698429">
                <span id="dsq-author-user-698429">SAYO</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698429" class="dsq-comment-body">
            <div id="dsq-comment-message-698429" class="dsq-comment-message"><p>Piensa que la mayoría compra todo el CPU nuevo, y lo hará comprando un i5 al precio de un i3.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-698457">
        <div id="dsq-comment-header-698457" class="dsq-comment-header">
            <cite id="dsq-cite-698457">
                <span id="dsq-author-user-698457">javron</span>
            </cite>
        </div>
        <div id="dsq-comment-body-698457" class="dsq-comment-body">
            <div id="dsq-comment-message-698457" class="dsq-comment-message"><p>no señor son cpus overclocleados consumen mas y se calientan mas a precio superior al ryzen 3 este ultimo puede ajustarse a un 1080 Ti sin hacer cuello de botella , lo vi en un analisis del ryzen 3, asi que ya sabes  tu cpu caro que no seran 120 dolares por esos i3 o apuesto pero grafica de gama entrada o si acaso media, mientras con el ryzen cpu barato te queda mas dinero para ir por la grafica mejorcita<br />
 yo ire por los ryzen 3 y en unos años estoy seguro que habra stock y compatibilidad con el socket AM4 si hay otro cpu nuevo para el upgrade, asi como paso con los FX de 2011- 2017 encontrabas en tiendas a los precios justos y rebajados con garantia cosa que no pasara con intel que tendras que armarte nuevos equipos siempre al menos Mobo- Cpu lo mas carito y si planeas un upgrade no hallaras stock a precio justo y tendras que arriesgarte a un producto de media mano sin garantía gracias aL NEGOCITO DE DESCATALOGAR cpus con los ensambladores para vender sus chipsets.</p>
<p>Deberias pensar en la mayoria de la gente cuando afirmas que esto esta bien antes de recomendar intel cuando Ryzen es lo mejor, la mayoria de gente solo somos simples mortales e intel ya perdio a un cliente porque ahora si tiene competencia real y ya me se sus triquiñuelas.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/';
var disqus_identifier = '191746 http://www.muycomputer.com/?p=191746';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muycomputer';
var disqus_title = "Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=191746';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

					</div><!-- .comments-block -->
							</div><!-- #content -->
		<!--</div>--><!-- .span8 #content -->

				<div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary">
					<aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div></div>
		</aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/09/huawei-p10-captura-tus-mejores-momentos-espiritu-leica/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/08/portada-p10-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="http://www.muycomputer.com/wp-content/uploads/2017/08/portada-p10-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/08/portada-p10-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Huawei P10, captura tus mejores momentos con espíritu Leica</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/09/chrome-64-bits-vs-32-bits/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/08/Chrome64bits-390x260.png" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="Chrome 64 bits" srcset="http://www.muycomputer.com/wp-content/uploads/2017/08/Chrome64bits-390x260.png 390w, http://www.muycomputer.com/wp-content/uploads/2017/08/Chrome64bits-285x190.png 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Chrome 64 bits VS. Chrome 32 bits ¿Rendimiento, consumo RAM, seguridad?</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/08/cursos-de-programacion-de-udemy/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/08/imagen1-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="http://www.muycomputer.com/wp-content/uploads/2017/08/imagen1-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/08/imagen1-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Aprovecha la oferta de cursos de programación de Udemy ¡Sólo 10 euros!</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/07/pantalla-de-bloqueo-de-windows-10/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/08/Windows10-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="pantalla de bloqueo de Windows 10" srcset="http://www.muycomputer.com/wp-content/uploads/2017/08/Windows10-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/08/Windows10-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Cómo desactivar la pantalla de bloqueo de Windows 10</h3></div>
					</a>
				</div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar">
			<a href="#" class="tab-selector uno activo">+VISTO</a>
			<a href="#" class="tab-selector dos">+ÚLTIMO</a>
			<a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/06/rendimiento-del-threadripper-1950x-2/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/Threadripper-1950X-de-AMD-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Prueba de rendimiento del Threadripper 1950X de AMD</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/06/guia-portatil-gaming-lo-debes-saber/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/portátil-gaming-2-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Guía: Portátil para gaming, todo lo que debes saber</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/08/cursos-de-programacion-de-udemy/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/imagen1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Aprovecha la oferta de cursos de programación de Udemy ¡Sólo 10 euros!</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/02/threadripper-16-nucleos-inactivos/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/16-núcleos-inactivos-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>AMD confirma que Threadripper no tiene 16 núcleos inactivos</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/04/planeta-tierra-hola/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/PlanetaTierra_TimPeake_0-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Planeta Tierra" /></div>
						<div class="titulo"><h3>¿Hola, es el Planeta Tierra?</h3></div>
					</a>
				</div></div><div class="tab-content dos" style="display: none"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/09/bateria-potencia-del-tesla-model-3/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/del-Tesla-Model-3-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Revelada la batería y la potencia del Tesla Model 3</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/09/juego-de-mesa-de-fallout/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/juego-de-mesa-de-Fallout-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Anunciado el juego de mesa de Fallout, todo lo que debes saber</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/09/rendimiento-cpu-z-core-i7-8700k/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i7-8700K-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Filtrado el rendimiento en CPU-Z de un Core i7 8700K</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/09/aoc-q2790pqu-especificaciones-precio/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/AOC-Q2790PQU-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Nuevo monitor AOC Q2790PQU, especificaciones y precio</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/09/rendimiento-hellblade-senuas-sacrifice-pc/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/rendimiento-de-Hellblade-Senua’s-Sacrifice-en-PC-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Análisis de rendimiento de Hellblade: Senua’s Sacrifice en PC</h3></div>
					</a>
				</div></div><div class="tab-content tres" style="display: none"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/04/lenovo-apuesta-por-android-puro/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/Android-puro-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Lenovo apuesta por Android puro en sus próximos smartpthones</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/08/privacidad-en-windows-10-2/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/Windows10_Privacidad-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="privacidad en Windows 10" /></div>
						<div class="titulo"><h3>¿Privacidad en Windows 10? Microsoft dice que todo está OK</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/02/no-a-las-nucleares/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/NoalasNucleares-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="No a las nucleares" /></div>
						<div class="titulo"><h3>Vuelven los 80 ¡No a las nucleares!</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/08/politicas-de-igualdad/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/Google-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="políticas de igualdad" /></div>
						<div class="titulo"><h3>Google despide al ingeniero que criticó las políticas de igualdad</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/08/core-i3-8100-core-i3-8350k/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/Core-i3-8350K-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Filtradas las especificaciones de los Core i3-8100 y Core i3-8350K</h3></div>
					</a>
				</div></div></aside><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1453811723538-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });
</script>
</div></div>
		</aside>			<div class="sidebar-fin"></div>
		</div><!-- .span4 -->
	</div><!-- .row-fluid -->
</div> <!-- .container -->


<div class="prefooter-banner"></div>
<div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla">
    
			<div class="ct-footer-wigets">
			<div class="row">
				<aside id="text-3" class="widget widget_text clearfix">
					<div class="textwidget">
						<a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a>
					</div>
				</aside>
			</div><!-- .row -->
		</div><div class="ultimo-pie">
		<div class="copyright-info">
			<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>		</div><!-- .copyright-info -->
		<div class="copyright-info">
			Copyright Total Publishing Network S.A. 2017. Todos los derechos reservados.		</div><!-- .copyright-info -->
	</div>
</div></div></div><!-- #footer -->

<a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a>

<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'muycomputer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"de01884f55"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/post-like.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.muycomputer.com\/2017\/08\/08\/core-i3-8100-core-i3-8350k\/","stats_nonce":"e3b5c27087","share_counts":"146d23fc3b","follow_counts":"d1eeda4121","total_counts":"4e189a60bc","media_single":"2cbda813fa","media_total":"c366937661","generate_all_window_nonce":"17da11eb75","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/superfish.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/retina.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/jquery.prettyphoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/custom.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>