<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>



<!-- Start of Analytics Code individual-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');

</script>
<!-- End of Analytics Code -->
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<meta property="fb:pages" content="47412888174" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="47412888174" />


<!-- Versión mobile marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<!-- /Versión mobile marfeel -->


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" /> 

			<meta property="og:url" content="http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/" />
	<meta property="og:title" content="La astronauta Peggy Whitson vuelve a casa, sana y salva" />
	<meta property="og:image" content="http://www.muycomputer.com/wp-content/uploads/2017/09/Peggy-Whitson-630x354.jpg" />
	<meta property="og:description" content="Todos sabemos que la exploración espacial es posible gracias a los grandes avances tecnológicos que consiguen las mentes más brillantes de la Tierra, pero también debemos tener muy en cuenta el valor del trabajo que ..." />

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="http://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png">
<link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon.png" rel="apple-touch-icon" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]>
<link rel="stylesheet" href="http://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css">
<![endif]-->
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="http://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js"></script>
<![endif]-->
<script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script>
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La astronauta Peggy Whitson vuelve a casa, sana y salva</title>
<meta name="description" content="La astronauta Peggy Whitson vuelve a casa, sana y salva. Es la que más tiempo ha pasado en una misión de larga duración."/>
<link rel="canonical" href="http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/" />
<link rel="publisher" href="https://plus.google.com/107764813581138315607"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La astronauta Peggy Whitson vuelve a casa, sana y salva" />
<meta property="og:description" content="La astronauta Peggy Whitson vuelve a casa, sana y salva. Es la que más tiempo ha pasado en una misión de larga duración." />
<meta property="og:url" content="http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/" />
<meta property="og:site_name" content="MuyComputer" />
<meta property="article:publisher" content="https://www.facebook.com/muycomputer" />
<meta property="article:tag" content="Ciencia" />
<meta property="article:tag" content="espacio" />
<meta property="article:section" content="Ciencia" />
<meta property="article:published_time" content="2017-09-05T17:06:58+02:00" />
<meta property="article:modified_time" content="2017-09-05T14:57:21+02:00" />
<meta property="og:updated_time" content="2017-09-05T14:57:21+02:00" />
<meta property="og:image" content="http://www.muycomputer.com/wp-content/uploads/2017/09/Peggy-Whitson.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La astronauta Peggy Whitson vuelve a casa, sana y salva. Es la que más tiempo ha pasado en una misión de larga duración." />
<meta name="twitter:title" content="La astronauta Peggy Whitson vuelve a casa, sana y salva" />
<meta name="twitter:site" content="@muycomputer" />
<meta name="twitter:image" content="http://www.muycomputer.com/wp-content/uploads/2017/09/Peggy-Whitson.jpg" />
<meta name="twitter:creator" content="@Ros_Isidro" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.muycomputer.com\/","name":"MuyComputer","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.muycomputer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="http://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="http://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; La astronauta Peggy Whitson vuelve a casa, sana y salva RSS de los comentarios" href="http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bgon-cookies-style-css'  href='http://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.muycomputer.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.muycomputer.com/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='retailmenot-style-css'  href='http://www.muycomputer.com/wp-content/plugins/tpnet-retailmenot/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-opensans-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-main-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-flexslider-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-rwd-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/rwd-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/prettyphoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='options-css-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/css/options.css' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc-main-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.muycomputer.com/wp-content/plugins/lightbox-plus/css/elegant/colorbox.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/js/script.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/js/jquery.dotdotdot.min.js'></script>
<link rel='https://api.w.org/' href='http://www.muycomputer.com/wp-json/' />
<link rel='shortlink' href='http://www.muycomputer.com/?p=194298' />
<link rel="alternate" type="application/json+oembed" href="http://www.muycomputer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F09%2F05%2Fastronauta-peggy-whitson-vuelve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.muycomputer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F09%2F05%2Fastronauta-peggy-whitson-vuelve%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style>			<meta property="fb:pages" content="47412888174" />
							<meta property="ia:markup_url" content="http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/?ia_markup=1" />
				<style type="text/css" id="et-social-custom-css">
				 
			</style><style>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</style><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Carrois%20Gothic:300,400,400italic,700,700italic&amp;subset=latin,cyrillic-ext,cyrillic,latin-ext" type="text/css" /><style type="text/css">h1,h2,h3,h4,h5,h6 { font-family: "Carrois Gothic", Arial, sans-serif}</style><!-- Custom Styles -->
<style type="text/css">
body { 
	background-color: #ebebeb;
	background-image:  none;
	background-attachment: fixed;
	background-repeat: no-repeat;
	background-position: top left; 
}
</style>
<link rel="amphtml" href="http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/amp/" />
<meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/>
<meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" />
<!-- Google plus page-->
<link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- Google plus page-->

<!-- plusone google-->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>
<!--end plusone -->


<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->


</head>

<body class="post-template-default single single-post postid-194298 single-format-standard body-class et_monarch">
<!--dfp interstitial-->
<!-- 1x1_Intersticial_MuyComputer -->
<script type='text/javascript'>
GA_googleFillSlot("1x1_Intersticial_MuyComputer");
</script>
<!--fin dfp interstitial-->




	<!-- START HEADER -->
	<header id="header">
		<div class="tpnet-head-bkg"><div class="container header-block">
			<div class="row-fluid top-block" style="padding: 10px 0px;">
								<div class="span5 logo-block">
									<div id="logo">
													<a href="http://www.muycomputer.com" style="display:block"><img src="http://www.muycomputer.com/wp-content/uploads/2015/02/logo.png" alt="" style="display:block"/></a>
						
											</div> <!-- #logo -->
				</div><!-- .span5 -->

								<div class="span7 banner-block">
					<div class="banner" role="banner">
						<div class="social">
			<a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
			<a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
			<a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a>
			<a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a>
			<a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
			<a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
			<a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a>
		</div>					</div><!-- .banner -->
				</div><!-- .span7 -->
								<a class="logo-mc-peq" href="http://www.muycomputer.com/">
					<img src="http://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" />
				</a>
			</div><!-- .row-fluid -->
				</div><!-- .container -->
        </div>

		<!-- START MAIN MENU -->
		<div id="mainmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu" class="primary">
								<div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102816"><a href="http://www.muycomputer.com/tecnologia-new/">Tecnología</a></li>
<li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102815"><a href="http://www.muycomputer.com/movilidad-new/">Movilidad</a></li>
<li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102817"><a href="http://www.muycomputer.com/ciencia/">Ciencia</a></li>
<li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="http://www.muycomputer.com/electronica-new/">Electrónica</a></li>
<li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102819"><a href="http://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li>
</ul></div>							</div> <!-- .menu primary-->
							<div id="tpnet-buscar">
								<a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a>
                                <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a>
							</div> <!-- .tpnet buscar-->
						</div>  <!-- .navigation -->
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- mainmenu-block-bg -->
		<!-- END MAIN MENU -->
		
		<!-- START MAIN MENU CATEGORY PREVIEW -->
		<div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/05/suse-cumple-25-anos/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/SUSE-3-1-180x129.png"/></div><h4>SUSE cumple 25 años</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/05/novedades-d-link-la-ifa-2017/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/novedades-de-D-Link-180x129.jpg"/></div><h4>Un vistazo a las novedades de D-Link en la IFA de 2017</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/05/amd-rendimiento-ryzen-2/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/RYZEN-2-180x129.jpg"/></div><h4>AMD habla del rendimiento de RYZEN 2, promete grandes mejoras</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/05/nuc-coffee-lake/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/IntelNUC_CoffeeLake-180x129.jpg"/></div><h4>Intel prepara NUC Coffee Lake: más potencia para la referencia en mini-PC</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/05/estrasburgo-ratifica-sentencia-jefe-puede-leer-correo-mensajes-horario-laboral/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/Privacidad_Trabajo-180x129.jpg"/></div><h4>Estrasburgo sentencia: tu jefe puede monitorizar comunicaciones en horario laboral (con aviso previo)</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/05/nuevo-xiaomi-a1-economico-android-limpio/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/Xiaomi-Mi-A1-180x129.jpg"/></div><h4>Nuevo Xiaomi Mi A1; económico y con Android limpio</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/04/xiaomi-acabar-jack-35-mm/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/jack-de-35-mm-180x129.jpg"/></div><h4>Xiaomi explica por qué algunos fabricantes quieren acabar con el jack de 3,5 mm</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/04/bateria-ion-litio-explota-aula/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/ion-de-litio-180x129.jpeg"/></div><h4>Una batería de ion de litio explota en un aula hiriendo a varios alumnos</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/04/nokia-terminales-android-oreo/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/a-Android-Oreo-180x129.jpg"/></div><h4>Nokia actualizará todos sus terminales a Android Oreo</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/04/mi-mix-2/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/Mi-MIX-2-180x129.jpg"/></div><h4>Xiaomi Mi MIX 2 ¡Vaya pepino!</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/Peggy-Whitson-180x129.jpg"/></div><h4>La astronauta Peggy Whitson vuelve a casa, sana y salva</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/04/bomba-de-hidrogeno/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/Bomba_de_hidrogeno-180x129.jpg"/></div><h4>Corea del Norte detona una bomba de hidrógeno ¿Estás asustado?</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/01/hubble-agua-planetas-trappist-1/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/planetas-de-Trappist-1-180x129.jpg"/></div><h4>El Hubble indica que podría haber agua en los planetas de Trappist-1</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/31/devolucion-marcapasos-fallos-seguridad/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/marcapasos-180x129.jpg"/></div><h4>Llaman a devolución casi medio millón de marcapasos por fallos de seguridad</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/08/30/silicio-en-las-baterias/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/08/las-baterías-1-180x129.jpg"/></div><h4>Silicio en las baterías, una gran promesa para aumentar la capacidad</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/04/bitcoin-alcanzo-los-5-000-dolares/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/Bitcoin-alcanzó-los-5.000-dólares-180x129.jpg"/></div><h4>Bitcoin alcanzó los 5.000 dólares; corrección masiva de valor a nivel global</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/04/taringa-hackeada-datos-millones-usuarios/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/Taringa-1-180x129.jpg"/></div><h4>Taringa ha sido hackeada; filtran datos de 28 millones de usuarios</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/02/limpiar-el-portatil/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/Limpieza_del_portatil_0-180x129.jpg"/></div><h4>¿Vuelta de vacaciones? Vamos a limpiar el portátil</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/01/nintendo-pierde-juicio-wiimote/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/Wiimote-180x129.jpg"/></div><h4>Nintendo pierde juicio por patentes del Wiimote de Wii</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/01/nuevo-red-friday-5/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/redfriday-180x129.jpg"/></div><h4>Nuevo Red Friday con las mejores ofertas de la semana</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/05/not-hero-resident-evil-7/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/Not-a-Hero-180x129.jpg"/></div><h4>El DLC gratuito Not A Hero llegará a Resident Evil 7 en diciembre</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/04/ea-trabajar-hardware-nintendo-switch/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/hardware-de-Nintendo-Switch-180x129.jpg"/></div><h4>EA dice que es muy difícil trabajar con el hardware de Nintendo Switch</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/04/homenaje-decimo-aniversario-the-witcher/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/CD-Projekt-180x129.jpg"/></div><h4>CD Projekt RED adelanta un pequeño homenaje al décimo aniversario de The Witcher</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/03/nintendo-western-digita-switch/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/11/Nintendo-Switch-180x129.jpg"/></div><h4>Nintendo se asocia con Western Digital para comercializar tarjetas SD oficiales para Switch</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/09/02/hp-windows-mixed-reality-de/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/09/HPWindowsMixedRealityDE-180x129.jpg"/></div><h4>HP Windows Mixed Reality DE, precio y lanzamiento</h4></a></div></div></div></div>		<!-- END MAIN MENU CATEGORY PREVIEW -->

		<!-- START SECONDARY MENU -->
		<div id="secondmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu" class="secondary">
								<div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-174148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174148"><a href="http://www.muycomputer.com/tags/ifa-2017/">IFA 2017</a></li>
<li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="http://www.muycomputer.com/tags/iphone-8/">iPhone 8</a></li>
<li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="http://www.muycomputer.com/tags/windows-10/">Windows 10</a></li>
<li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="http://www.muycomputer.com/tags/guias/">Guías MC</a></li>
<li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="http://www.muycomputer.com/motor-new/">Motor</a></li>
<li id="menu-item-102852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102852"><a href="http://www.muycomputer.com/tags/sorteo/">Sorteos MC</a></li>
</ul></div>							</div> <!-- .menu secondary-->
						</div>  <!-- .navigation -->
						<div class="social" style="display: none;">
							<a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
							<a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a>
							<a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a>
							<a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
							<a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
							<a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a>
						</div>
						<div class="form-buscar">
								<form method="get" id="searchform" action="http://www.muycomputer.com/">
		<label for="s" class="assistive-text">Buscar...</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar..." />
		<button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button>
	</form>
						</div>
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- secondmenu-block-bg -->
		<!-- END SECONDARY MENU -->
		
				
	</header> <!-- #header -->
	<!-- END HEADER -->
    

<div class="container">

		
		

	<div class="row-fluid">
				<div id="primary" class="span8">
					<div id="content" role="main">
									
					

	<article id="post-194298" class="masonry-box clearfix  post-194298 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia tag-ciencia-noticias tag-espacio" itemscope itemtype="http://schema.org/BlogPosting">

	
			<div class="post-block">
	

		<header class="entry-header">
			       	    												<h1 class="entry-title" itemprop="name">La astronauta Peggy Whitson vuelve a casa, sana y salva</h1>
                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" />
                        <meta itemprop="headline" content="La astronauta Peggy Whitson vuelve a casa, sana y salva">
						<meta itemprop="author" content="Isidro Ros">
						<meta itemprop="datePublished" content="2017-09-5">
						<meta itemprop="dateModified" content="2017-09-5">
					
                    <span style="visibility: hidden;display: none;" class="date updated published">2017-09-5</span>

                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <!--<img src="https://google.com/logo.jpg"/> // you could add a real logo here, but it's not necessary -->
                            <meta itemprop="url" content="http://www.tpnet.es/wp-content/uploads/2017/02/tpnet-content-marketing-eventos-leads-video-dise%C3%B1o-web-logo.png">
                            <meta itemprop="width" content="276">
                            <meta itemprop="height" content="81">
                        </div>
                        <meta itemprop="name" content="Total Publishing Network S.A.">
                    </div>

					
			

							<div class="entry-format border" title="standard">
											<i class="icon-file-alt"></i>
									</div><!-- .entry-format -->
									</header><!-- .entry-header -->

									<div class="entry-thumb uno">
					
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="http://www.muycomputer.com/wp-content/uploads/2017/09/Peggy-Whitson-840x473.jpg" title="La astronauta Peggy Whitson vuelve a casa, sana y salva" alt="La astronauta Peggy Whitson vuelve a casa, sana y salva" />
                        <meta itemprop="url" content="http://www.muycomputer.com/wp-content/uploads/2017/09/Peggy-Whitson-840x473.jpg">
                        <meta itemprop="width" content="425">
                        <meta itemprop="height" content="330">
                    </div>

					<div class="single-meta">
						<div class="autor-fecha">
							<div class="autor pro2">
                                <div style="visibility: hidden;display: none;" class="vcard author"><span itemprop="author" class="fn">Isidro Ros</span></div>
                              
                              <a href="http://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a><a href="http://twitter.com/Ros_Isidro" target="_blank" class="autor-twitter"><i class="fa fa-twitter"></i></a></div>
							<div class="fecha date updated published">5 de Septiembre, 2017</div>
							<div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="194298 http://www.muycomputer.com/?p=194298">Sin comentarios</span></a></div>
						</div>
					</div>
				</div> <!-- .entry-thumb -->
					

		
		
														<div class="entry-content clearfix" style="color: #363636"><span itemprop="articleBody" >
																			<div class="et_social_inline et_social_mobile_off et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F09%2F05%2Fastronauta-peggy-whitson-vuelve%2F&#038;t=La%20astronauta%20Peggy%20Whitson%20vuelve%20a%20casa%2C%20sana%20y%20salva" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="194298" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=La%20astronauta%20Peggy%20Whitson%20vuelve%20a%20casa%2C%20sana%20y%20salva&#038;url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F09%2F05%2Fastronauta-peggy-whitson-vuelve%2F&#038;via=muycomputer" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="194298" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F09%2F05%2Fastronauta-peggy-whitson-vuelve%2F&#038;t=La%20astronauta%20Peggy%20Whitson%20vuelve%20a%20casa%2C%20sana%20y%20salva" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="194298" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F09%2F05%2Fastronauta-peggy-whitson-vuelve%2F&#038;title=La%20astronauta%20Peggy%20Whitson%20vuelve%20a%20casa%2C%20sana%20y%20salva" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="194298" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><p>Todos sabemos que la exploración espacial es posible gracias a los grandes <strong>avances tecnológicos</strong> que consiguen las mentes más brillantes de la Tierra, pero también debemos tener muy en cuenta el valor del trabajo que llevan a cabo astronautas como Peggy Whitson.</p>
<p>La estadounidense tiene el honor de ser la astronauta que más tiempo ha pasado en el espacio con un total de <strong>665 días</strong> a bordo de la <a href="http://www.muycomputer.com/tags/iss/" target="_blank" rel="noopener noreferrer">Estación Espacial Internacional</a>, pero eso no es todo ya que en el currículum de Peggy Whitson también destacan la gran cantidad de &#8220;paseos espaciales&#8221; que ha realizado durante toda su trayectoria profesional.</p>
<p>Si seguimos repasando sus logros veremos que al afrontar su última misión espacial con <strong>56 años</strong> se ha convertido igualmente en la mujer de mayor edad que ha completado un paseo espacial con éxito, pero no debemos olvidarnos de sus contribuciones a la ciencia y a la exploración espacial.</p>
<p>Durante las 4.623 órbitas que completó alrededor del planeta <a href="http://www.muycomputer.com/tags/tierra" target="_blank" rel="noopener noreferrer">Tierra</a> , Whitson <strong>ayudó a investigar un poco de todo</strong>; desde los efectos de la microgravedad en el ojo humano hasta los experimentos con anticuerpos que podrían aumentar la eficacia de los fármacos de quimioterapia para el tratamiento del cáncer, pasando además por el estudio de la fisiología vegetal y el crecimiento en el espacio utilizando un hábitat vegetal avanzado.</p>
<p>Una mujer<strong> digna de admiración</strong> que ha logrado volver a casa tras completar la que probablemente acabe siendo su última aventura espacial. Se merece un descanso, de eso no hay duda, y también un reconocimiento por su trabajo.</p>
<p>Más información: <a href="https://www.nasa.gov/press-release/president-trump-welcomes-home-record-breaking-nasa-astronaut-peggy-whitson" target="_blank" rel="noopener noreferrer">NASA.</a></p>
							</span></div>
					</div></a><!-- .entry-content -->
							
	        	        <div id="tpnet-single-banner-container">
	            <li id="text-13" class="widget widget_text">			<div class="textwidget"><!-- /3630416/468x60_minibanner_singles_MuyComputer -->
<div id='div-gpt-ad-1453812124839-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453812124839-0'); });
</script>
</div></div>
		</li>
	        </div>
	        
			<div class="clear"></div>

			

											<div class="entry-extra clearfix">
																									<div class="comments-link dark" style="color: #363636">
								<i class="icon-comment"></i>
							<a href="http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/#respond"><span class="dsq-postid" data-dsqidentifier="194298 http://www.muycomputer.com/?p=194298"><span class="leave-reply" style="color:#363636 !important;">Leave a reply</span></span></a>							</div><!-- .comments-link -->
											
											<div class="entry-share">
							<span style="color: #363636">Share This<i class="icon-plus"></i></span>
									<div class="entry-share-icons">
			<span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/&amp;media=http://www.muycomputer.com/wp-content/uploads/2017/09/Peggy-Whitson-630x354.jpg&amp;description=La%20astronauta%20Peggy%20Whitson%20vuelve%20a%20casa,%20sana%20y%20salva" target="_blank"><i class="icon-pinterest"></i></a></span>
			<span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/" target="_blank"><i class="icon-facebook"></i></a></span>
			<span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=La%20astronauta%20Peggy%20Whitson%20vuelve%20a%20casa,%20sana%20y%20salva&amp;url=http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/" target="_blank"><i class="icon-twitter"></i></a></span>
			<span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/" target="_blank"><i class="icon-google-plus"></i></a></span>
		</div><!-- .entry-share-icons -->
 
						</div> <!-- .entry-share -->
									</div> <!-- .entry-extra -->
									 

					<footer class="entry-meta single-meta clearfix">
			
			
		
		
		
				<span class="meta-views" title="Views">
			<i class="icon-eye-open"></i>
			2		</span><!-- .meta-views -->
		
				<span class="meta-likes" title="Likes">
			<span class="post-like">
<a href="#" data-post_id="194298">
<span  title="I like this article" class="like icon-heart"></span></a>
<span class="count">0</span><!-- .count -->
</span><!-- .post-like -->
		</span><!-- .meta-likes -->
		
				<span class="meta-category" title="Category">
			<i class="icon-tag"></i>
			<a href="http://www.muycomputer.com/ciencia/" >Ciencia</a>		</span><!-- .meta-category -->
		
		
								<span class="meta-author" title="Author">
				<i class="icon-user"></i>
				<span class="author vcard"><a class="url fn n" href="http://www.muycomputer.com/author/isidro-ros/" title="View all posts by Isidro Ros" rel="author">Isidro Ros</a></span>			</span><!-- .meta-author -->
		
						<span class="meta-tags" title="Tags">
			<i class="icon-tags"></i>
			<a href="http://www.muycomputer.com/tags/ciencia-noticias/" rel="tag">Ciencia</a>, <a href="http://www.muycomputer.com/tags/espacio/" rel="tag">espacio</a>			<meta itemprop="keywords" content="Ciencia, espacio">
		</span><!-- .meta-tags -->
		
			</footer><!-- .entry-meta -->
		
	</div> <!-- .post-block -->  
</article><!-- #post-ID -->

					

					
					<div class="nav-block box-shadow-2px padding-20 clearfix">
						<nav class="nav-single"><div class="container">
															<span class="nav-previous"><a href="http://www.muycomputer.com/2017/09/05/suse-cumple-25-anos/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> SUSE cumple 25 años</a></span>
							
															<span class="nav-next"></span>
													</div></nav><!-- .nav-single -->

						<nav class="nav-single-hidden">
											
								<span class="nav-previous"></span>
															
							<div class="clear"></div>
						</nav><!-- .nav-single-hidden -->
					</div><!-- .nav-block -->
					
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 

					<div class="comments-block box-shadow-2px clearfix">
						
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/';
var disqus_identifier = '194298 http://www.muycomputer.com/?p=194298';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muycomputer';
var disqus_title = "La astronauta Peggy Whitson vuelve a casa, sana y salva";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=194298';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

					</div><!-- .comments-block -->
							</div><!-- #content -->
		<!--</div>--><!-- .span8 #content -->

				<div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary">
					<aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div></div>
		</aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/05/cursos-profesional-arte-digital/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/08/udemy-1-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="http://www.muycomputer.com/wp-content/uploads/2017/08/udemy-1-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/08/udemy-1-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Renueva tu perfil y conviértete en un profesional del arte digital</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/04/taringa-hackeada-datos-millones-usuarios/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/09/Taringa-1-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="http://www.muycomputer.com/wp-content/uploads/2017/09/Taringa-1-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/09/Taringa-1-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Taringa ha sido hackeada; filtran datos de 28 millones de usuarios</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/04/cuota-de-sistema-agosto/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/09/Cuotadesistemas-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="Linux despega" srcset="http://www.muycomputer.com/wp-content/uploads/2017/09/Cuotadesistemas-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/09/Cuotadesistemas-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Cuota de sistemas: Windows 10 sube y Linux despega con la mayor subida de su historia</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/03/mejores-contenidos-de-la-semana/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/09/IFA2017-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="Los mejores contenidos de la semana" srcset="http://www.muycomputer.com/wp-content/uploads/2017/09/IFA2017-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/09/IFA2017-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Los mejores contenidos de la semana en MC (LXVIII)</h3></div>
					</a>
				</div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar">
			<a href="#" class="tab-selector uno activo">+VISTO</a>
			<a href="#" class="tab-selector dos">+ÚLTIMO</a>
			<a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/04/xiaomi-acabar-jack-35-mm/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/09/jack-de-35-mm-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Xiaomi explica por qué algunos fabricantes quieren acabar con el jack de 3,5 mm</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/31/alcatel-idol-4s-oferta/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/11/Alcatel_IDOL_4S-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Alcatel IDOL 4S" /></div>
						<div class="titulo"><h3>Microsoft &#8220;regala&#8221; el Alcatel IDOL 4S ¿Alguien quiere Windows Mobile?</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/02/las-personalizaciones-android-deberian-desaparecer/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/05/google-android-apps-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="google-android-apps" /></div>
						<div class="titulo"><h3>Las personalizaciones de Android deberían desaparecer</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/03/google-mensajes-gmail/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/02/Gmail-75x75.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Gmail" /></div>
						<div class="titulo"><h3>Google prometió dejar de &#8220;leer&#8221; tus mensajes de Gmail, pero&#8230;</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/04/nueva-version-telegram-vez-mas-mejor/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/09/Telegram-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="nueva versión de Telegram" /></div>
						<div class="titulo"><h3>Nueva versión de Telegram, cada vez más y mejor</h3></div>
					</a>
				</div></div><div class="tab-content dos" style="display: none"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/05/astronauta-peggy-whitson-vuelve/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/09/Peggy-Whitson-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>La astronauta Peggy Whitson vuelve a casa, sana y salva</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/05/suse-cumple-25-anos/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/09/SUSE-3-1-75x75.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>SUSE cumple 25 años</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/05/not-hero-resident-evil-7/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/09/Not-a-Hero-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>El DLC gratuito Not A Hero llegará a Resident Evil 7 en diciembre</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/05/novedades-d-link-la-ifa-2017/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/09/novedades-de-D-Link-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Un vistazo a las novedades de D-Link en la IFA de 2017</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/05/nuevo-xiaomi-a1-economico-android-limpio/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/09/Xiaomi-Mi-A1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Nuevo Xiaomi Mi A1; económico y con Android limpio</h3></div>
					</a>
				</div></div><div class="tab-content tres" style="display: none"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/04/bomba-de-hidrogeno/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/09/Bomba_de_hidrogeno-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="bomba de hidrógeno" /></div>
						<div class="titulo"><h3>Corea del Norte detona una bomba de hidrógeno ¿Estás asustado?</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/04/cuota-de-sistema-agosto/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/09/Cuotadesistemas-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Linux despega" /></div>
						<div class="titulo"><h3>Cuota de sistemas: Windows 10 sube y Linux despega con la mayor subida de su historia</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/01/fall-creators-update-17-octubre/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/09/FallCreatorsUpdate-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Fall Creators Update" /></div>
						<div class="titulo"><h3>Windows 10 Fall Creators Update aterrizaría el 17 de octubre</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/09/04/taringa-hackeada-datos-millones-usuarios/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/09/Taringa-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>Taringa ha sido hackeada; filtran datos de 28 millones de usuarios</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/08/29/no-microsoft-xbox-one-x-no-pc-gama-alta/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/08/PC-de-gama-alta-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div>
						<div class="titulo"><h3>No Microsoft, Xbox One X no es un PC de gama alta</h3></div>
					</a>
				</div></div></aside><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1453811723538-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });
</script>
</div></div>
		</aside>			<div class="sidebar-fin"></div>
		</div><!-- .span4 -->
	</div><!-- .row-fluid -->
</div> <!-- .container -->


<div class="prefooter-banner"></div>
<div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla">
    
			<div class="ct-footer-wigets">
			<div class="row">
				<aside id="text-3" class="widget widget_text clearfix">
					<div class="textwidget">
						<a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a>
					</div>
				</aside>
			</div><!-- .row -->
		</div><div class="ultimo-pie">
		<div class="copyright-info">
			<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>		</div><!-- .copyright-info -->
		<div class="copyright-info">
			Copyright Total Publishing Network S.A. 2017. Todos los derechos reservados.		</div><!-- .copyright-info -->
	</div>
</div></div></div><!-- #footer -->

<a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a>

<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'muycomputer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"4b550149b5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/post-like.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.muycomputer.com\/2017\/09\/05\/astronauta-peggy-whitson-vuelve\/","stats_nonce":"399c39e2f4","share_counts":"39f6183967","follow_counts":"149da7dd10","total_counts":"ef6dc97bbf","media_single":"7b1fb45528","media_total":"e470f2167a","generate_all_window_nonce":"eb7bf79250","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/superfish.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/retina.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/jquery.prettyphoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/custom.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>