<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:400italic,700italic,400,700%7CCarrois%20Gothic:300,400,400italic,700,700italic&subset=latin,latin-ext,cyrillic-ext,cyrillic" /><script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/324ef5766dff13ae9c925ecb9299ba8b.js" data-minify="1" defer></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');</script> <meta property="fb:pages" content="47412888174" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript><meta property="fb:pages" content="47412888174" /> <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" /><meta property="og:url" content="https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/" /><meta property="og:title" content="Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2018/08/Samsung-Wireless-Charger-Duo-630x378.jpg" /><meta property="og:description" content="Samsung Wireless Charger Duo, el cargador inalámbrico para dos dispositivos simultáneos del gigante surcoreano, ya ha sido lanzado al mercado al precio de 120 dólares estadounidenses, estando disponible en colores negro y blanco.El Samsung Wireless ..." /> <script>var et_site_url='https://www.muycomputer.com';var et_post_id='228111';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png"><link href="https://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon.png" rel="apple-touch-icon" /><link href="https://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="https://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="https://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css"> <![endif]--><!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js" defer></script> <script src="https://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js" defer></script> <![endif]--> <script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script> <title>Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez » MuyComputer</title><meta name="description" content="Samsung Wireless Charger Duo es un cargador que permite cargar dos dispositivos a la vez, ya sea un smartphone y un smartwatch o dos smrtphones."/><link rel="canonical" href="https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/" /><link rel="publisher" href="https://plus.google.com/107764813581138315607"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez » MuyComputer" /><meta property="og:description" content="Samsung Wireless Charger Duo es un cargador que permite cargar dos dispositivos a la vez, ya sea un smartphone y un smartwatch o dos smrtphones." /><meta property="og:url" content="https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/" /><meta property="og:site_name" content="MuyComputer" /><meta property="article:publisher" content="https://www.facebook.com/muycomputer" /><meta property="article:tag" content="cargador inalámbrico" /><meta property="article:tag" content="Samsung" /><meta property="article:tag" content="Samsung Wireless Charger Duo" /><meta property="article:section" content="Movilidad" /><meta property="article:published_time" content="2018-08-12T09:00:45+02:00" /><meta property="article:modified_time" content="2018-08-11T13:18:17+02:00" /><meta property="og:updated_time" content="2018-08-11T13:18:17+02:00" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2018/08/Samsung-Wireless-Charger-Duo.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/Samsung-Wireless-Charger-Duo.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Samsung Wireless Charger Duo es un cargador que permite cargar dos dispositivos a la vez, ya sea un smartphone y un smartwatch o dos smrtphones." /><meta name="twitter:title" content="Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez » MuyComputer" /><meta name="twitter:site" content="@muycomputer" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2018/08/Samsung-Wireless-Charger-Duo.jpg" /><meta name="twitter:creator" content="@Cold_Distance" /><link rel='dns-prefetch' href='//www.muycomputer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//wwwmuycomputercom-agolqhfygghllqb1kqe.stackpathdns.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycomputer.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez RSS de los comentarios" href="https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' /><link rel='stylesheet' id='gglcptch-css'  href='https://www.muycomputer.com/wp-content/cache/busting/1/wp-content/plugins/google-captcha/css/gglcptch-1.36.css' type='text/css' media='all' /><link rel='stylesheet' id='retailmenot-style-css'  href='https://www.muycomputer.com/wp-content/plugins/tpnet-retailmenot/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.muycomputer.com/wp-content/cache/busting/1/wp-content/plugins/monarch/css/style-1.3.27.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-main-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap-responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='ct-flexslider-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda/css/flexslider.css' type='text/css' media='all' /><link rel='stylesheet' id='ct-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='ct-rwd-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda/css/rwd-styles.css' type='text/css' media='all' /><link rel='stylesheet' id='prettyphoto-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda/css/prettyphoto.css' type='text/css' media='all' /><link rel='stylesheet' id='options-css-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda-child/css/options.css' type='text/css' media='all' /><link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mc-main-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda-child/main-style.css' type='text/css' media='all' /><link rel='stylesheet' id='lightboxStyle-css'  href='https://www.muycomputer.com/wp-content/cache/busting/1/wp-content/plugins/lightbox-plus/css/elegant/colorbox.min-2.7.2.css' type='text/css' media='screen' /><link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputer.com/?p=228111' /><link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F08%2F12%2Fsamsung-wireless-charger-duo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F08%2F12%2Fsamsung-wireless-charger-duo%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#c80000}#bgon-cookie-bar .boton-aceptar{background:#c80000}#bgon-cookie-bar>span a{color:#c80000!important}</style><meta property="fb:pages" content="47412888174" /><meta property="ia:markup_url" content="https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/?ia_markup=1" /><link rel="amphtml" href="https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/amp/" ><style type="text/css" id="et-social-custom-css"></style><style>.category-color.catid-32717,.single article.category-tecnologia-new .single-meta,.single article.category-tecnologia-new header.entry-header,.lista-posts-home .category-tecnologia-new .entry-content,.lista-posts-home .category-tecnologia-new .entry-title,.lista-posts-home .category-tecnologia-new .review-home-puntos{background:#c80000}.lista-posts-home .category-tecnologia-new .category-icon,.main-submenus>.catid-32717{border-bottom-color:#c80000}article.category-tecnologia-new .review-block i.icon-star,article.category-tecnologia-new .review-block i.icon-star-half{color:#c80000}.category-color.catid-32721,.single article.category-movilidad-new .single-meta,.single article.category-movilidad-new header.entry-header,.lista-posts-home .category-movilidad-new .entry-content,.lista-posts-home .category-movilidad-new .entry-title,.lista-posts-home .category-movilidad-new .review-home-puntos{background:#0096ff}.lista-posts-home .category-movilidad-new .category-icon,.main-submenus>.catid-32721{border-bottom-color:#0096ff}article.category-movilidad-new .review-block i.icon-star,article.category-movilidad-new .review-block i.icon-star-half{color:#0096ff}.category-color.catid-32723,.single article.category-estilodevida-new .single-meta,.single article.category-estilodevida-new header.entry-header,.lista-posts-home .category-estilodevida-new .entry-content,.lista-posts-home .category-estilodevida-new .entry-title,.lista-posts-home .category-estilodevida-new .review-home-puntos{background:#ff6400}.lista-posts-home .category-estilodevida-new .category-icon,.main-submenus>.catid-32723{border-bottom-color:#ff6400}article.category-estilodevida-new .review-block i.icon-star,article.category-estilodevida-new .review-block i.icon-star-half{color:#ff6400}.category-color.catid-32722,.single article.category-electronica-new .single-meta,.single article.category-electronica-new header.entry-header,.lista-posts-home .category-electronica-new .entry-content,.lista-posts-home .category-electronica-new .entry-title,.lista-posts-home .category-electronica-new .review-home-puntos{background:#000078}.lista-posts-home .category-electronica-new .category-icon,.main-submenus>.catid-32722{border-bottom-color:#000078}article.category-electronica-new .review-block i.icon-star,article.category-electronica-new .review-block i.icon-star-half{color:#000078}.category-color.catid-32718,.single article.category-ciencia .single-meta,.single article.category-ciencia header.entry-header,.lista-posts-home .category-ciencia .entry-content,.lista-posts-home .category-ciencia .entry-title,.lista-posts-home .category-ciencia .review-home-puntos{background:#640064}.lista-posts-home .category-ciencia .category-icon,.main-submenus>.catid-32718{border-bottom-color:#640064}article.category-ciencia .review-block i.icon-star,article.category-ciencia .review-block i.icon-star-half{color:#640064}.category-color.catid-35861,.single article.category-mc-sites .single-meta,.single article.category-mc-sites header.entry-header,.lista-posts-home .category-mc-sites .entry-content,.lista-posts-home .category-mc-sites .entry-title,.lista-posts-home .category-mc-sites .review-home-puntos{background:#323250}.lista-posts-home .category-mc-sites .category-icon,.main-submenus>.catid-35861{border-bottom-color:#323250}article.category-mc-sites .review-block i.icon-star,article.category-mc-sites .review-block i.icon-star-half{color:#323250}</style><style type="text/css">h1,h2,h3,h4,h5,h6{font-family:"Carrois Gothic",Arial,sans-serif}</style><style type="text/css">body{background-color:#ebebeb;background-image:none;background-attachment:fixed;background-repeat:no-repeat;background-position:top left}</style><meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/><meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" /><link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>  <script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'es'}</script>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-228111 single-format-standard body-class et_monarch"> <script type='text/javascript'>GA_googleFillSlot("1x1_Intersticial_MuyComputer");</script> <header id="header"><div class="tpnet-head-bkg"><div class="container header-block"><div class="row-fluid top-block" style="padding: 10px 0px;"><div class="span5 logo-block"><div id="logo"> <a href="https://www.muycomputer.com" style="display:block"><img src="https://www.muycomputer.com/wp-content/uploads/2017/09/logo-muycomputer-opt.png" alt="" style="display:block"/></a></div></div><div class="span7 banner-block"><div class="banner" role="banner"><div class="social"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="https://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div></div></div> <a class="logo-mc-peq" href="https://www.muycomputer.com/"> <img src="https://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" /> </a></div></div></div><div id="mainmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="primary"><div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102816"><a href="https://www.muycomputer.com/tecnologia-new/">Tecnología</a></li><li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102815"><a href="https://www.muycomputer.com/movilidad-new/">Movilidad</a></li><li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102817"><a href="https://www.muycomputer.com/ciencia/">Ciencia</a></li><li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="https://www.muycomputer.com/electronica-new/">Electrónica</a></li><li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102819"><a href="https://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li></ul></div></div><div id="tpnet-buscar"> <a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a> <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a></div></div></div></div></div></div><div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/11/fritzwlan-app-store/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/FRITZWLAN-180x129.jpg"/></div><h4>La aplicación FRITZ!WLAN llega a la App Store</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/10/geforce-rtx-nvidia/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/GeForce-RTX-portada-180x129.jpg"/></div><h4>Nuevas GeForce RTX: NVIDIA apuesta por el trazado de rayos</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/10/do-not-track-navegadores-windows-linux-mac-android/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/Do-Not-Track-180x129.png"/></div><h4>Cómo activar Do Not Track en los principales navegadores para escritorio y Android</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/10/intel-whiskey-lake/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/Intel_WhiskeyLake-180x129.jpg"/></div><h4>Intel Whiskey Lake, sigue la transición a los 10 nm</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/10/ejecutables-maliciosos-contra-windows-android/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/APK-malicioso-contra-Windows-1-180x129.png"/></div><h4>Descubren ejecutables maliciosos contra Windows en instaladores de Android</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/Samsung-Wireless-Charger-Duo-180x129.jpg"/></div><h4>Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/11/despiece-galaxy-note-9/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/Galaxy-Note-9-despiece-180x129.jpg"/></div><h4>Primer despiece del Galaxy Note 9</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/11/opinan-galaxy-note-9/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/Galaxy-Note-9-180x129.jpeg"/></div><h4>Nuestros lectores opinan: ¿qué os ha parecido el Galaxy Note 9?</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/10/edge-movil/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/Edge_movil-1-180x129.jpg"/></div><h4>Edge móvil supera en valoración a Chrome en Android e iOS</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/09/samsung-watch/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/SamsungWatch-180x129.jpg"/></div><h4>Samsung presenta el Galaxy Watch</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/11/diez-grandes-mitos-cerebro-humano/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2015/11/cerebro-humano-180x129.jpg"/></div><h4>Especial: Diez grandes mitos sobre el cerebro humano</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/06/sci-hub/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/SciHub-180x129.jpg"/></div><h4>Sci-Hub, los &#8220;piratas científicos&#8221; seguirán ofreciendo contenido</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/30/hogar-marte-finalistas-nasa/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/Marte-4-180x129.jpg"/></div><h4>Un hogar en Marte: estos son los finalistas del concurso de la NASA</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/28/marte-inclinacion-agua/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/Marte-portada-180x129.jpg"/></div><h4>Marte y su inclinación: así ha cambiado con el paso del tiempo</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/25/marte-acuifero-vida/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/Marte-3-1-180x129.jpg"/></div><h4>Marte tiene un enorme acuífero: ¿habrá vida?</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/10/mejores-ofertas-red-friday-2-2/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/ofertas-Red-Friday-180x129.jpg"/></div><h4>Las mejores ofertas de la semana en otro Red Friday</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/07/ssd-qlc-samsung/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/SamsungQLC-180x129.jpg"/></div><h4>Samsung promete gran capacidad y bajo precio con SSD QLC</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/03/ofertas-red-friday-27/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/OfertasRedFriday-180x129.jpg"/></div><h4>No te pierdas las mejores ofertas de la semana en otro Red Friday</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/31/powershot-sx740-hs/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/PowerShot-SX740-HS-Ambient-Silver-FSR-Black-FSL-Lichen-e1533031405588-180x129.jpg"/></div><h4>PowerShot SX740 HS, nueva compacta súper zoom de Canon</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/27/mejores-ofertas-red-friday-11/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/ofertas-1-180x129.jpg"/></div><h4>Vuelven las mejores ofertas de la semana en otro Red Friday</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/11/rage-2-nuevo-video-con-escenas-de-juego-real/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/RAGE-2-180x129.jpg"/></div><h4>RAGE 2: nuevo vídeo con escenas de juego real</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/10/doom-eternal-video/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/DOOM-Eternal-180x129.jpg"/></div><h4>DOOM Eternal: primer vídeo con escenas de juego real</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/10/playstation-4-pro/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/PS4Pro_especial-180x129.jpg"/></div><h4>Especial PlayStation 4 Pro para celebrar 500 millones de consolas vendidas</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/09/comparativa-de-rendimiento-en-juegos-con-y-sin-denuvo-hay-diferencia/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/Denuvo-180x129.jpg"/></div><h4>Comparativa de rendimiento en juegos con y sin Denuvo: ¿hay diferencia?</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/08/09/emuparadise-roms-juegos/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/EmuParadise-ROMs-180x129.jpg"/></div><h4>EmuParadise dejará de ofrecer enlaces de descarga a ROMs de juegos retro</h4></a></div></div></div></div><div id="secondmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="secondary"><div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-174148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174148"><a href="https://www.muycomputer.com/tags/steam/">Steam</a></li><li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="https://www.muycomputer.com/2018/06/10/analisis-del-ryzen-7-2700x-el-valor-de-la-madurez/">Análisis Ryzen 7</a></li><li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="https://www.muycomputer.com/tags/windows-10/">Windows 10</a></li><li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="https://www.muycomputer.com/tags/guias/">Guías MC</a></li><li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="https://www.muycomputer.com/motor-new/">Motor</a></li></ul></div></div></div><div class="social" style="display: none;"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div><div class="form-buscar"><form method="get" id="searchform" action="https://www.muycomputer.com/"> <label for="s" class="assistive-text">Buscar...</label> <input type="text" class="field" name="s" id="s" placeholder="Buscar..." /> <button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button></form></div></div></div></div></div></header><div class="container"><div id="tpnet-header-banner-container" class="span12 single-header-banner"><div class="container"><li id="text-9" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1461592016226-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461592016226-0'); });</script> </div></div></li></div></div><div class="row-fluid"><div id="primary" class="span8"><div id="content" role="main"><article id="post-228111" class="masonry-box clearfix  post-228111 post type-post status-publish format-standard has-post-thumbnail hentry category-movilidad-new tag-cargador-inalambrico tag-samsung tag-samsung-wireless-charger-duo" itemscope itemtype="http://schema.org/BlogPosting"><div class="post-block"><header class="entry-header"><h1 class="entry-title" itemprop="name">Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez</h1><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" /><meta itemprop="headline" content="Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez"><meta itemprop="author" content="Eduardo Medina"><meta itemprop="datePublished" content="2018-08-12"><meta itemprop="dateModified" content="2018-08-12"> <span style="visibility: hidden;display: none;" class="date updated published">2018-08-12</span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tpnet.es/wp-content/uploads/2017/02/tpnet-content-marketing-eventos-leads-video-dise%C3%B1o-web-logo.png"><meta itemprop="width" content="276"><meta itemprop="height" content="81"></div><meta itemprop="name" content="Total Publishing Network S.A."></div><div class="entry-format border" title="standard"> <i class="icon-file-alt"></i></div></header><div class="entry-thumb uno"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputer.com/wp-content/uploads/2018/08/Samsung-Wireless-Charger-Duo-840x504.jpg" title="Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez" alt="Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez" /><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/Samsung-Wireless-Charger-Duo-840x504.jpg"><meta itemprop="width" content="425"><meta itemprop="height" content="330"></div><div class="single-meta"><div class="autor-fecha"><div class="autor pro2"><div style="visibility: hidden;display: none;" class="vcard author"><span itemprop="author" class="fn">Eduardo Medina</span></div> <a href="https://www.muycomputer.com/author/eduardo-medina/" title="Entradas de Eduardo Medina" rel="author">Eduardo Medina</a><a href="http://twitter.com/Cold_Distance" target="_blank" class="autor-twitter"><i class="fa fa-twitter"></i></a></div><div class="fecha date updated published">12 de agosto, 2018</div><div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="228111 https://www.muycomputer.com/?p=228111">Sin comentarios</span></a></div></div></div></div><div class="entry-content clearfix" style="color: #363636"><span itemprop="articleBody" ><p><strong>Samsung Wireless Charger Duo</strong>, el cargador inalámbrico para dos dispositivos simultáneos del gigante surcoreano, ya ha sido lanzado al mercado al precio de <strong>120 dólares</strong> estadounidenses, estando disponible en colores <strong>negro y blanco</strong>.</p><p>El Samsung Wireless Charger Duo puede <strong>cargar al mismo tiempo un smartphone y un smartwatch o dos smartphones</strong>, con el único requisito de que los dispositivos soporten el <strong>estándar de carga inalámbrica Qi</strong>. Según la compañía, soporta <strong>carga rápida a 7,5 vatios</strong> en los dispositivos soportados, entre los que se incluyen el <a href="https://www.muycomputer.com/tags/galaxy-note-5/" target="_blank" rel="noopener">Galaxy Note 5</a>, y el <a href="https://www.muycomputer.com/2015/11/25/galaxy-s6-edge-premios-mc-2015/" target="_blank" rel="noopener">Galaxy S6 Edge+</a> y posteriores a este último.</p><p>El dispositivo que nos ocupa tiene un soporte para sostener un smartphone o una tablet mientras se está cargando, mientras que el segundo cargador consiste en un panel plano sobre el que se puede colocar un smartwatch u otro smartphone. También incluye un <strong>ventilador para evitar que se caliente demasiado</strong>. Lo bueno es que su único requisito es soportar el estándar Qi, así que además de los producto de Samsung, también tendría que soportar la mayoría de los dispositivos Android que permiten cargarse de forma inalámbrica, así como las series <a href="https://www.muycomputer.com/tags/iphone-x/" target="_blank" rel="noopener">iPhone X</a> y <a href="https://www.muycomputer.com/tags/iphone-8/" target="_blank" rel="noopener">iPhone 8</a> de Apple.</p><p>No se puede negar que el Samsung Wireless Charger Duo es un dispositivo interesante, sin embargo, su precio de 120 dólares puede resultar excesivo para muchos, más cuando en los tiempos actuales se pueden encontrar almohadillas de carga inalámbrica a precios muy inferiores. Aparte de poner en el mercado un bonito “adorno”, este movimiento de Samsung es más bien un intento de anticiparse a Apple, que planea lanzar algo similar en septiembre del presente año.</p><p>Fuente: <a href="https://liliputing.com/2018/08/samsungs-wireless-charger-duo-launches-for-120.html" target="_blank" rel="noopener">Liliputing</a></p><div class="et_social_inline et_social_mobile_off et_social_inline_bottom"><div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_light"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F08%2F12%2Fsamsung-wireless-charger-duo%2F&#038;t=Samsung%20Wireless%20Charger%20Duo%20te%20permite%20cargar%20dos%20dispositivos%20a%20la%20vez" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="228111" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Samsung%20Wireless%20Charger%20Duo%20te%20permite%20cargar%20dos%20dispositivos%20a%20la%20vez&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F08%2F12%2Fsamsung-wireless-charger-duo%2F&#038;via=muycomputer" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="228111" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F08%2F12%2Fsamsung-wireless-charger-duo%2F&#038;t=Samsung%20Wireless%20Charger%20Duo%20te%20permite%20cargar%20dos%20dispositivos%20a%20la%20vez" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="228111" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F08%2F12%2Fsamsung-wireless-charger-duo%2F&#038;title=Samsung%20Wireless%20Charger%20Duo%20te%20permite%20cargar%20dos%20dispositivos%20a%20la%20vez" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="228111" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div> </span></div></div></a><div id="tpnet-single-banner-container"><li id="text-22" class="widget widget_text"><div class="textwidget"><p><br /> <br /> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="3987602233"
data-ad-format="auto"
data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></li></div><div class="clear"></div><div class="entry-extra clearfix"><div class="comments-link dark" style="color: #363636"> <i class="icon-comment"></i> <a href="https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/#respond"><span class="dsq-postid" data-dsqidentifier="228111 https://www.muycomputer.com/?p=228111"><span class="leave-reply" style="color:#363636 !important;">Leave a reply</span></span></a></div><div class="entry-share"> <span style="color: #363636">Share This<i class="icon-plus"></i></span><div class="entry-share-icons"> <span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/&amp;media=https://www.muycomputer.com/wp-content/uploads/2018/08/Samsung-Wireless-Charger-Duo-630x378.jpg&amp;description=Samsung%20Wireless%20Charger%20Duo%20te%20permite%20cargar%20dos%20dispositivos%20a%20la%20vez" target="_blank"><i class="icon-pinterest"></i></a></span> <span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/" target="_blank"><i class="icon-facebook"></i></a></span> <span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Samsung%20Wireless%20Charger%20Duo%20te%20permite%20cargar%20dos%20dispositivos%20a%20la%20vez&amp;url=https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/" target="_blank"><i class="icon-twitter"></i></a></span> <span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/" target="_blank"><i class="icon-google-plus"></i></a></span></div></div></div><footer class="entry-meta single-meta clearfix"> <span class="meta-views" title="Views"> <i class="icon-eye-open"></i> 9 </span> <span class="meta-likes" title="Likes"> <span class="post-like"> <a href="#" data-post_id="228111"> <span  title="I like this article" class="like icon-heart"></span></a> <span class="count">0</span> </span> </span> <span class="meta-category" title="Category"> <i class="icon-tag"></i> <a href="https://www.muycomputer.com/movilidad-new/" >Movilidad</a> </span> <span class="meta-author" title="Author"> <i class="icon-user"></i> <span class="author vcard"><a class="url fn n" href="https://www.muycomputer.com/author/eduardo-medina/" title="View all posts by Eduardo Medina" rel="author">Eduardo Medina</a></span> </span> <span class="meta-tags" title="Tags"> <i class="icon-tags"></i> <a href="https://www.muycomputer.com/tags/cargador-inalambrico/" rel="tag">cargador inalámbrico</a>, <a href="https://www.muycomputer.com/tags/samsung/" rel="tag">Samsung</a>, <a href="https://www.muycomputer.com/tags/samsung-wireless-charger-duo/" rel="tag">Samsung Wireless Charger Duo</a><meta itemprop="keywords" content="cargador inalámbrico, Samsung, Samsung Wireless Charger Duo"> </span></footer></div></article><div class="nav-block box-shadow-2px padding-20 clearfix"><nav class="nav-single"><div class="container"> <span class="nav-previous"><a href="https://www.muycomputer.com/2018/08/11/despiece-galaxy-note-9/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> Primer despiece del Galaxy Note 9</a></span> <span class="nav-next"></span></div></nav><nav class="nav-single-hidden"> <span class="nav-previous"></span><div class="clear"></div></nav></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div><div class="comments-block box-shadow-2px clearfix"><div id="disqus_thread"></div></div></div><div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary"><aside id="text-15" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1454321466871-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });</script> </div></div></aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/11/diez-grandes-mitos-cerebro-humano/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2015/11/cerebro-humano-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2015/11/cerebro-humano-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2015/11/cerebro-humano-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Especial: Diez grandes mitos sobre el cerebro humano</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/10/mejores-ofertas-red-friday-2-2/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ofertas-Red-Friday-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/ofertas-Red-Friday-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/08/ofertas-Red-Friday-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Las mejores ofertas de la semana en otro Red Friday</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/10/geforce-rtx-nvidia/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/08/GeForce-RTX-portada-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/GeForce-RTX-portada-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/08/GeForce-RTX-portada-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Nuevas GeForce RTX: NVIDIA apuesta por el trazado de rayos</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/10/do-not-track-navegadores-windows-linux-mac-android/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Do-Not-Track-390x260.png" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="Cómo activar Do Not Track en los principales navegadores para escritorio y Android" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Do-Not-Track-390x260.png 390w, https://www.muycomputer.com/wp-content/uploads/2018/08/Do-Not-Track-285x190.png 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Cómo activar Do Not Track en los principales navegadores para escritorio y Android</h3></div> </a></div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar"> <a href="#" class="tab-selector uno activo">+VISTO</a> <a href="#" class="tab-selector dos">+ÚLTIMO</a> <a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/06/solucionar-problemas-en-windows-10/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/WindowsReparacion-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="solucionar problemas en Windows 10" /></div><div class="titulo"><h3>7 herramientas gratuitas para solucionar problemas en Windows 10</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/07/hp-spectre-13-analisis/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/HPSpectre13-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="HP Spectre 13" /></div><div class="titulo"><h3>Analizamos el HP Spectre 13: belleza, potencia y movilidad</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/09/galaxy-note-9-precio-informacion/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Galaxy-Note-9-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Galaxy Note 9: especificaciones, precio y todo lo que debes saber</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/06/zenfone-live-l1/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ZenFone_LiveL1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="ZenFone Live L1" /></div><div class="titulo"><h3>ASUS comercializa ZenFone Live L1, terminal económico con Android Go</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/10/edge-movil/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Edge_movil-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Edge móvil" /></div><div class="titulo"><h3>Edge móvil supera en valoración a Chrome en Android e iOS</h3></div> </a></div></div><div class="tab-content dos" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/12/samsung-wireless-charger-duo/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Samsung-Wireless-Charger-Duo-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez" /></div><div class="titulo"><h3>Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/11/despiece-galaxy-note-9/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Galaxy-Note-9-despiece-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Primer despiece del Galaxy Note 9</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/11/rage-2-nuevo-video-con-escenas-de-juego-real/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/RAGE-2-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>RAGE 2: nuevo vídeo con escenas de juego real</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/11/opinan-galaxy-note-9/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Galaxy-Note-9-75x75.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Nuestros lectores opinan: ¿qué os ha parecido el Galaxy Note 9?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/11/diez-grandes-mitos-cerebro-humano/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2015/11/cerebro-humano-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Especial: Diez grandes mitos sobre el cerebro humano</h3></div> </a></div></div><div class="tab-content tres" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/08/firefox-advance/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/FirefoxAdvance-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Firefox Advance" /></div><div class="titulo"><h3>Firefox Advance, otro experimento cuestionable por privacidad</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/10/edge-movil/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Edge_movil-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Edge móvil" /></div><div class="titulo"><h3>Edge móvil supera en valoración a Chrome en Android e iOS</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/10/geforce-rtx-nvidia/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/GeForce-RTX-portada-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Nuevas GeForce RTX: NVIDIA apuesta por el trazado de rayos</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/09/rom-android-personalizada-ventajas/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ROM_Android-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="ROM Android" /></div><div class="titulo"><h3>Grandes ventajas de una ROM Android personalizada y algún inconveniente</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/08/09/comparativa-de-rendimiento-en-juegos-con-y-sin-denuvo-hay-diferencia/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Denuvo-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Comparativa de rendimiento en juegos con y sin Denuvo: ¿hay diferencia?</h3></div> </a></div></div></aside><aside id="text-10" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1453811723538-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });</script> </div></div></aside><div class="sidebar-fin"></div></div></div></div><div class="prefooter-banner"></div><div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla"><div class="ct-footer-wigets"><div class="row"><aside id="text-3" class="widget widget_text clearfix"><div class="textwidget"> <a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a></div></aside></div></div><div class="ultimo-pie"><div class="copyright-info"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li><li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li><li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li><li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li></ul></div></div><div class="copyright-info"> Copyright Total Publishing Network S.A. 2018. Todos los derechos reservados.</div></div></div></div></div><a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>  <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"78279b9cd6"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var monarchSettings = {"ajaxurl":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputer.com\/2018\/08\/12\/samsung-wireless-charger-duo\/","stats_nonce":"de049b011d","share_counts":"00cb18dc2d","follow_counts":"2814850bb5","total_counts":"f0ce23a533","media_single":"843011fa5d","media_total":"699d641ebd","generate_all_window_nonce":"ab2e5da9ee","no_img_message":"No images available for sharing on this page"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ct_localization = {"go_to":"MENU","to_top":"To the Top"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.8","language":"","remote_auth_s3":"W10= f13f230131c8705ceaa54474264ee3e75e1fb1bf 1534057260","api_key":"jIrYy97eAYyjeAJ2PIYNPtr2Vvpm5byGvd2nc26C3zr1FTscYS0EC7uN6jPfrcHC","sso":{"name":"MuyComputer","button":false,"url":"https:\/\/www.muycomputer.com\/wp-login.php","logout":"https:\/\/www.muycomputer.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"228111 https:\/\/www.muycomputer.com\/?p=228111","disqusShortname":"muycomputer","disqusTitle":"Samsung Wireless Charger Duo te permite cargar dos dispositivos a la vez","disqusUrl":"https:\/\/www.muycomputer.com\/2018\/08\/12\/samsung-wireless-charger-duo\/","options":{"manualSync":false},"postId":"228111"}; /* ]]> */</script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"muycomputer"}; /* ]]> */</script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js' defer></script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.muycomputer.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script type="text/javascript">var sc_project=3622149;
    var sc_invisible=1;
    var sc_security="5f1812d8";
    var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    document.write("<sc"+"ript type='text/javascript' src='" +
        scJsHost+
        "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript>  <script src="https://www.muycomputer.com/wp-content/cache/min/1/da119db9c4786968004717729c3ffaba.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->