<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<!-- Versión mobile marfeel -->
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<!-- /Versión mobile marfeel -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows.jpg" />
		<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows.jpg" />
	<meta property="og:url" content="https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/" />
<meta property="og:title" content="Cómo usar el administrador de paquetes de Windows para instalar aplicaciones" />
<meta property="og:description" content="El administrador de paquetes de Windows fue una de las grandes novedades que Microsoft presentó la semana pasada en la BUILD 2020, abriendo lo que pensamos será una nueva era para el software del sistema operativo.  El uso de administradores de paquetes para instalar software sonará tremendamente familiar a los usuarios de Linux, pero no [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/">
<meta name="twitter:title" content="Cómo usar el administrador de paquetes de Windows para instalar aplicaciones">
<meta name="twitter:description" content="El administrador de paquetes de Windows fue una de las grandes novedades que Microsoft presentó la semana pasada en la BUILD 2020, abriendo lo que pensamos será una nueva era para el software del sistema operativo.  El uso de administradores de paquetes para instalar software sonará tremendamente familiar a los usuarios de Linux, pero no [&hellip;]">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Cómo usar el administrador de paquetes de Windows</title>
<meta name="description" content="Cómo usar el administrador de paquetes de Windows para instalar aplicaciones, una de las grandes novedades de Microsoft en la BUILD 2020"/>
<meta name="robots" content="index,follow,max-snippet:-1,max-video-preview:-1,max-image-preview:large"/>
<link rel="canonical" href="https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Cómo usar el administrador de paquetes de Windows">
<meta property="og:description" content="Cómo usar el administrador de paquetes de Windows para instalar aplicaciones, una de las grandes novedades de Microsoft en la BUILD 2020">
<meta property="og:url" content="https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/">
<meta property="og:site_name" content="MuyComputer">
<meta property="article:publisher" content="https://www.facebook.com/muycomputer/">
<meta property="article:author" content="https://www.facebook.com/muycomputer">
<meta property="article:tag" content="Aplicaciones">
<meta property="article:tag" content="destacado">
<meta property="article:tag" content="Software">
<meta property="article:tag" content="Windows">
<meta property="article:tag" content="Winget">
<meta property="article:section" content="Prácticos">
<meta property="article:published_time" content="2020-05-25T14:16:05+00:00">
<meta property="article:modified_time" content="2020-05-25T13:15:30+00:00">
<meta property="og:updated_time" content="2020-05-25T13:15:30+00:00">
<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows.jpg">
<meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows.jpg">
<meta property="og:image:width" content="1000">
<meta property="og:image:height" content="600">
<meta property="og:image:alt" content="administrador de paquetes de Windows">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cómo usar el administrador de paquetes de Windows">
<meta name="twitter:description" content="Cómo usar el administrador de paquetes de Windows para instalar aplicaciones, una de las grandes novedades de Microsoft en la BUILD 2020">
<meta name="twitter:site" content="@muycomputer">
<meta name="twitter:creator" content="@jrvirtual">
<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"C\u00f3mo usar el administrador de paquetes de Windows","description":"C\u00f3mo usar el administrador de paquetes de Windows para instalar aplicaciones, una de las grandes novedades de Microsoft en la BUILD 2020","datePublished":"2020-05-25T14:16:05+00:00","dateModified":"2020-05-25T13:15:30+00:00","publisher":{"@type":"Organization","name":"MuyComputer","logo":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2020\/01\/MC_LOGO_1920x1080.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.muycomputer.com\/2020\/05\/25\/administrador-de-paquetes-windows\/"},"author":{"@type":"Person","name":"Juan Ranchal"},"image":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2020\/05\/administrador-de-paquetes-de-Windows.jpg","width":1000,"height":600}}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Cómo usar el administrador de paquetes de Windows para instalar aplicaciones RSS de los comentarios" href="https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a3c4d28fb2864690833934c270f142dd"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css?ver=a3c4d28fb2864690833934c270f142dd' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/plugins/esfz-tpnet-ads-links/style.css?ver=a3c4d28fb2864690833934c270f142dd' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=a3c4d28fb2864690833934c270f142dd' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css?ver=a3c4d28fb2864690833934c270f142dd' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/style.css?ver=a3c4d28fb2864690833934c270f142dd' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/reset.css?ver=a3c4d28fb2864690833934c270f142dd' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=a3c4d28fb2864690833934c270f142dd' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/media-queries.css?ver=a3c4d28fb2864690833934c270f142dd' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js?ver=a3c4d28fb2864690833934c270f142dd'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.muycomputer.com/?p=265556' />
<link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2020%2F05%2F25%2Fadministrador-de-paquetes-windows%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2020%2F05%2F25%2Fadministrador-de-paquetes-windows%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><link rel="amphtml" href="https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/amp/" >
<!-- Default Statcounter code for MuyComputer
http://www.muycomputer.com -->
<script type="text/javascript">
var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->
</head>
<body class="post-template-default single single-post postid-265556 single-format-standard theiaPostSlider_body wp-featherlight-captions">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li>
<li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li>
<li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li>
<li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li>
<li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li>
<li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
						<!-- E-MAIL -->
			<li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li>
							<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
									                 <li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
						<!--TELEGRAM-->
			<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
			<!--RSS-->
			<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muycomputer.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">

														
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                                <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																														<!-- E-MAIL/NEWSLETTER -->
															<a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															<!--TELEGRAM-->
															<a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
																														                                                                <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																														<!--RSS-->
															<a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
														</div><!--mvp-nav-soc-wrap-->


														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuyComputer</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Cómo usar el administrador de paquetes de Windows para instalar aplicaciones</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/05/25/nvidia-recrea-pac-man-sin-motor-ia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/nvidia-pac-man-gamegan-inteligencia-aritificial-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nvidia gamegan pac-man inteligencia aritificial" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/nvidia-pac-man-gamegan-inteligencia-aritificial-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/nvidia-pac-man-gamegan-inteligencia-aritificial-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/nvidia-pac-man-gamegan-inteligencia-aritificial-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/nvidia-pac-man-gamegan-inteligencia-aritificial-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/nvidia-pac-man-gamegan-inteligencia-aritificial-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/nvidia-pac-man-gamegan-inteligencia-aritificial-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/nvidia-pac-man-gamegan-inteligencia-aritificial-e1590401219351.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 1" /></div><p>NVIDIA crea una versión funcional de PAC-MAN con un motor de juego simulado mediante Inteligencia Artificial</p></a></li><li><a href="https://www.muycomputer.com/2020/05/25/surface-duo-2-concepto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/SurfaceDuo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Surface Duo 2" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/SurfaceDuo-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/SurfaceDuo-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/SurfaceDuo-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/SurfaceDuo-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/SurfaceDuo-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/SurfaceDuo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 2" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Si Microsoft se plantea un Surface Duo 2, esta propuesta puede servir de inspiración</p></a></li><li><a href="https://www.muycomputer.com/2020/05/25/linus-torvalds-estrena-pc-con-amd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/LinusTorvalds-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Linus Torvalds" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/LinusTorvalds-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/LinusTorvalds-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/LinusTorvalds-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/LinusTorvalds-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/LinusTorvalds-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/LinusTorvalds.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 3" /></div><p>Linus Torvalds estrena PC con AMD y abandona Intel después de 15 años</p></a></li><li><a href="https://www.muycomputer.com/2020/05/25/unc0ver-jailbreak-para-ios-11/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Unc0ver-Jailbreak-para-iOS-11-y-superiores-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Unc0ver Jailbreak para iOS 11 y superiores" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Unc0ver-Jailbreak-para-iOS-11-y-superiores-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Unc0ver-Jailbreak-para-iOS-11-y-superiores-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/Unc0ver-Jailbreak-para-iOS-11-y-superiores-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/Unc0ver-Jailbreak-para-iOS-11-y-superiores-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/Unc0ver-Jailbreak-para-iOS-11-y-superiores-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Unc0ver-Jailbreak-para-iOS-11-y-superiores-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/Unc0ver-Jailbreak-para-iOS-11-y-superiores-e1590390988159.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 4" /></div><p>Unc0ver ya es capaz de hacer Jailbreak para iOS 11 en adelante</p></a></li><li><a href="https://www.muycomputer.com/2020/05/25/gw-basic-codigo-fuente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/GW-BASIC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="GW-BASIC" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/GW-BASIC-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/GW-BASIC-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/GW-BASIC-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/GW-BASIC-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/GW-BASIC-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/GW-BASIC.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 5" /></div><p>Microsoft libera el código fuente de su primer producto: GW-BASIC</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/05/23/novedades-vod-21-20-litte-fires/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/LittleFiresEverywhere-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Little Fires Everywhere" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/LittleFiresEverywhere-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/LittleFiresEverywhere-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/LittleFiresEverywhere-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 6" /></div><p>Novedades VOD 21/20: &#8216;Little Fires Everywhere&#8217; prende en Amazon Prime Video</p></a></li><li><a href="https://www.muycomputer.com/2020/05/20/software-de-windows-10-build-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="software de Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 7" /></div><p>Nueva era para el software de Windows 10: Project Reunion, Package Manager y mucho, mucho Linux</p></a></li><li><a href="https://www.muycomputer.com/2020/05/17/dia-mundial-de-internet-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Dia_Mundial_de_Internet_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Día Mundial de Internet" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Dia_Mundial_de_Internet_2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Dia_Mundial_de_Internet_2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Dia_Mundial_de_Internet_2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 8" /></div><p>Día Mundial de Internet 2020 ¿De dónde venimos y hacia dónde vamos?</p></a></li><li><a href="https://www.muycomputer.com/2020/05/16/novedades-vod-20-20-fraguel-rock/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/FraggleRock-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fraguel Rock" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/FraggleRock-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/FraggleRock-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/FraggleRock-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 9" /></div><p>Novedades VOD 20/20: Apple TV+ resucita a &#8216;Los Fraguel ¡A ritmo de Rock!&#8217;</p></a></li><li><a href="https://www.muycomputer.com/2020/05/14/el-proximo-ganador-de-eurovision-es-un-robot/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/eurovision_robots-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Eurovisión" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/eurovision_robots-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/eurovision_robots-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/eurovision_robots-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 10" /></div><p>El próximo ganador de Eurovisión será&#8230; un robot</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/05/22/monitores-guia-de-compra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Monitores1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Monitores" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Monitores1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Monitores1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Monitores1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 11" /></div><p>Todo lo que debes saber para comprar el monitor ideal</p></a></li><li><a href="https://www.muycomputer.com/2020/05/19/maximizar-rendimiento-gpu-integrada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/GPU-integrada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cinco consejos para maximizar el rendimiento de tu GPU integrada 12" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/GPU-integrada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/GPU-integrada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/GPU-integrada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 13" /></div><p>Cinco consejos para maximizar el rendimiento de tu GPU integrada</p></a></li><li><a href="https://www.muycomputer.com/2020/05/17/pc-para-jugar-1440p-menos-600-euros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/DOOM-Eternal-PC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="PC" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/DOOM-Eternal-PC-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/DOOM-Eternal-PC-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/DOOM-Eternal-PC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 14" /></div><p>¿Es posible montar un PC para jugar en 1440p por menos de 600 euros?</p></a></li><li><a href="https://www.muycomputer.com/2020/05/14/chromebooks-alternativa-windows-mac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Chromebooks_Portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Chromebooks" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Chromebooks_Portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Chromebooks_Portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Chromebooks_Portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 15" /></div><p>Por qué los Chromebooks son hoy una alternativa muy real a Windows y Mac</p></a></li><li><a href="https://www.muycomputer.com/2020/05/12/pc-cosas-hacer-tras-montaje/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Montar-PC-cosas-que-debes-hacer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Has montado un PC, ¿y ahora qué? Cinco cosas que debes hacer 16" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Montar-PC-cosas-que-debes-hacer-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Montar-PC-cosas-que-debes-hacer-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Montar-PC-cosas-que-debes-hacer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 17" /></div><p>Has montado un PC, ¿y ahora qué? Cinco cosas que debes hacer</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/05/24/sound-blasterx-ae-5-plus-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Sound-BlasterX-AE-5-Plus-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sound BlasterX AE-5 Plus, análisis: digna heredera del legado Sound Blaster 18" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Sound-BlasterX-AE-5-Plus-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Sound-BlasterX-AE-5-Plus-2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Sound-BlasterX-AE-5-Plus-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 19" /></div><p>Sound BlasterX AE-5 Plus, análisis: digna heredera del legado Sound Blaster</p></a></li><li><a href="https://www.muycomputer.com/2020/05/22/roborock-s6-pure-analisis/"><div class="mvp-mega-img"><img width="400" height="171" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Roborock-S6-Pure-Análisis-e1590057047514.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Roborock S6 Pure Análisis" title="Cómo usar el administrador de paquetes de Windows 20" /></div><p>Roborock S6 Pure, análisis: más limpieza</p></a></li><li><a href="https://www.muycomputer.com/2020/05/21/honor-magic-earbuds-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Honor-Magic-Earbuds-Análisis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Honor Magic Earbuds Análisis" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Honor-Magic-Earbuds-Análisis-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Honor-Magic-Earbuds-Análisis-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Honor-Magic-Earbuds-Análisis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 21" /></div><p>Honor Magic Earbuds, análisis: cancelando distracciones</p></a></li><li><a href="https://www.muycomputer.com/2020/05/21/wiko-view-4-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Wiko-View4--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Wiko View 4, análisis: batería y nada más 22" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Wiko-View4--400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Wiko-View4--1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Wiko-View4--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 23" /></div><p>Wiko View 4, análisis: batería y nada más</p></a></li><li><a href="https://www.muycomputer.com/2020/05/20/hp-omen-15-dh0008ns-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Análisis-HP-OMEN-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Análisis HP OMEN 15 dh0008ns 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Análisis-HP-OMEN-15-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Análisis-HP-OMEN-15-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Análisis-HP-OMEN-15-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 24" /></div><p>HP OMEN 15-dh0008ns, la bestia del gaming</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="administrador de paquetes de Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 25" /></div><p>Cómo usar el administrador de paquetes de Windows para instalar aplicaciones</p></a></li><li><a href="https://www.muycomputer.com/2020/05/24/instalacion-de-ubuntu-20-04-lts/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="instalación de Ubuntu 20.04 LTS" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 26" /></div><p>Guía de instalación de Ubuntu 20.04 LTS</p></a></li><li><a href="https://www.muycomputer.com/2020/05/20/solucion-reparacion-automatica-windows/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/tutorial-bucle-windows-10-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cómo solucionar el bucle de reparación automática de Windows 10 27" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/tutorial-bucle-windows-10-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/tutorial-bucle-windows-10-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/tutorial-bucle-windows-10-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 28" /></div><p>Cómo solucionar el bucle de reparación automática de Windows 10</p></a></li><li><a href="https://www.muycomputer.com/2020/05/18/dns-sobre-https-en-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="DNS sobre HTTPS en Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 29" /></div><p>Cómo habilitar el protocolo DNS sobre HTTPS en Windows 10</p></a></li><li><a href="https://www.muycomputer.com/2020/05/10/portatiles-perdidos-intel-tile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/PortatilesPerdidos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Intel y Tile anuncian alianza para mejorar el seguimiento de portátiles perdidos ¿Se puede prevenir? 30" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/PortatilesPerdidos-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/PortatilesPerdidos-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/PortatilesPerdidos-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/PortatilesPerdidos-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/PortatilesPerdidos-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/PortatilesPerdidos-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/PortatilesPerdidos.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 31" /></div><p>Intel y Tile anuncian alianza para mejorar el seguimiento de portátiles perdidos ¿Se puede prevenir?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
                <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/practicos/"><span class="mvp-post-cat left">Prácticos</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Cómo usar el administrador de paquetes de Windows para instalar aplicaciones</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-25">25 mayo, 2020</time> </span>
														<meta itemprop="dateModified" content="2020-05-25"/> 
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/juan-ranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span> <a href="https://twitter.com/jrvirtual" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows.jpg" class="attachment- size- wp-post-image" alt="administrador de paquetes de Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" title="Cómo usar el administrador de paquetes de Windows 32" />																								<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/&amp;t=Cómo usar el administrador de paquetes de Windows para instalar aplicaciones', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Cómo usar el administrador de paquetes de Windows para instalar aplicaciones -&amp;url=https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/&amp;media=https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows.jpg&amp;description=Cómo usar el administrador de paquetes de Windows para instalar aplicaciones', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>			
			<a href="https://web.whatsapp.com/send?text=Cómo usar el administrador de paquetes de Windows para instalar aplicaciones https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/">
			<li class="mvp-soc-desk-what">
				<i class="fa fa-whatsapp" aria-hidden="true"></i>
			</li>
			</a>

			<a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/">
			<li class="mvp-soc-desk-tg">
				<i class="fab fa-telegram" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Cómo usar el administrador de paquetes de Windows para instalar aplicaciones&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/&amp;t=Cómo usar el administrador de paquetes de Windows para instalar aplicaciones', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Cómo usar el administrador de paquetes de Windows para instalar aplicaciones -&amp;url=https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/&amp;media=https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows.jpg&amp;description=Cómo usar el administrador de paquetes de Windows para instalar aplicaciones', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Cómo usar el administrador de paquetes de Windows para instalar aplicaciones https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href=tg://msg_url?url=https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/">
						<li class="mvp-soc-mob-tg">
							<i class="fab fa-telegram" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Cómo usar el administrador de paquetes de Windows para instalar aplicaciones&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_265556" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><span class="">El administrador de paquetes de Windows fue una de las grandes novedades que Microsoft presentó la semana pasada en la BUILD 2020, abriendo lo que pensamos será una <a href="https://www.muycomputer.com/2020/05/20/software-de-windows-10-build-2020/" target="_blank" rel="noopener">nueva era</a> para el software del sistema operativo. </span></p>
<p>El uso de administradores de paquetes para instalar software sonará tremendamente familiar a los usuarios de Linux, pero no ha sido una opción en sistemas de Microsoft. Al menos no como ahora lo plantea la compañía. Y es que <strong>Windows 10 «huele» cada vez más a Linux</strong> con la nueva Terminal y la segunda versión del subsistema Windows para Linux (WSL2), que llega con capacidad de ejecutar aplicaciones gráficas, la aceleración de GPU por hardware y hasta el puerto Direct3D 12 para Linux.</p>
<p><span class="">El administrador de paquetes de Windows es otra «inspiración» de Linux. Se trata de una <strong>herramienta de código abierto</strong> que como la Terminal, se ha desarrollado de manera independiente a Windows 10, aunque también se incluya en el sistema. Su objetivo es ayudar a desarrolladores y usuarios a descargar e <strong>instalar aplicaciones de manera más potente y flexible</strong> que la instalación típica desde una tienda de aplicaciones o el habitual doble clic que usamos sobre un ejecutable en Windows. </span></p>
<p>Microsoft mantendrá un repositorio de aplicaciones propias y también otras desarrolladas por terceros que se podrán gestionar desde este administrador.</p>
<h3>Cómo usar el administrador de paquetes de Windows</h3>
<p>En primer lugar necesitaremos obtener el propio administrador. Si estás usando la última versión de prueba de Windows Insider ya lo podrás encontrar en el sistema operativo. También puedes descargarlo desde el programa <a href="https://forms.office.com/Pages/ResponsePage.aspx?id=v4j5cvGGr0GRqy180BHbR-NSOqDz219PqoOqk5qxQEZUNFkzQVcxMkJXWEFCUkE4WThQWUJMVlA1Ty4u" target="_blank" rel="noopener"><span class="">Windows Package Manager Insider</span></a><span class=""> o directamente desde <a href="https://github.com/microsoft/winget-cli/releases/tag/v0.1.4331-preview" target="_blank" rel="noopener">GitHub</a> donde también se ofrece el código fuente. La versión está en fase de vista previa (beta) y funciona con Windows 10 1709 o versiones superiores. </span></p>
<p>Una vez que tengas acceso a la herramienta, puedes utilizarla en la Terminal de Windows, en la consola avanzada PowerShell o desde la línea de comandos. El comando a usar es <strong>winget [&lt;comandos&gt;] [&lt;opciones&gt;]</strong> y permite funciones como:</p>
<ul>
<li>install &#8211; Instala la aplicación proporcionada.</li>
<li>show &#8211; Muestra información sobre una aplicación</li>
<li>source &#8211; Administra orígenes de aplicaciones</li>
<li>search &#8211; Busca y muestra información básica de aplicaciones</li>
<li>hash &#8211; Aplicación auxiliar para aplicar un algoritmo hash a los archivos del instalador</li>
<li>validate &#8211; Valida un archivo de manifiesto</li>
</ul>
<p>Para más información sobre un comando específico se puede usar el argumento de ayuda [-?] y en cuanto opciones están disponibles [-v] [&#8211;version], que muestra le versión de la herramienta o [&#8211;info], que muestra información general de la herramienta.</p>
<p><strong>Qué se puede hacer desde esta herramienta</strong></p>
<p>Lo primero que puedes hacer es verificar qué software está disponible para su instalación. Vamos a usar Powershell, pero puedes usar la Terminal o más fácil con la línea de comandos. Para ello usamos el comando <code>winget install</code> y verás como devuelve una larga lista de aplicaciones.</p>
<p><a href="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows_2.jpg"><img class="aligncenter size-full wp-image-265560" src="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows_2.jpg" alt="administrador de paquetes de Windows" width="721" height="636" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows_2.jpg 721w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows_2-500x441.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows_2-510x450.jpg 510w" sizes="(max-width: 721px) 100vw, 721px" title="Cómo usar el administrador de paquetes de Windows 33" /></a></p>
<p>Como ejemplo, vamos a instalar la primera aplicación disponible, el descompresor de código abierto 7Zip. Para ello utilizamos el comando winget install 7Zip. El software se descargará automáticamente del repositorio, se instalará y podremos localizarlo en el menú Inicio como el resto de aplicaciones instaladas.</p>
<p><a href="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows_3.jpg"><img class="aligncenter size-full wp-image-265561" src="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows_3.jpg" alt="administrador de paquetes de Windows" width="781" height="423" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows_3.jpg 781w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows_3-500x271.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows_3-768x416.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows_3-630x341.jpg 630w" sizes="(max-width: 781px) 100vw, 781px" title="Cómo usar el administrador de paquetes de Windows 34" /></a></p>
<p>Hasta aquí lo básico. Pero el administrador de paquetes de Windows se vuelve particularmente poderoso <strong>si usas scripts</strong> como los que en formato .BAT se pueden crear en el bloc de notas. O crearlos con otra herramienta específica como <a href="https://winstall.app/" target="_blank" rel="noopener">winstall</a>. Como ejemplo, puedes crear una secuencia de comandos simple para instalar varias aplicaciones a la vez, como:</p>
<p>@echo off Echo Install a bunch of appswinget install winrarif</p>
<p>%ERRORLEVEL% EQU 0 Echo WinRAR installed successfully. winget</p>
<p>install thunderbirdif %ERRORLEVEL% EQU 0 Echo Thunderbird</p>
<p>installed successfully.pause</p>
<p>Copia y pega esas líneas en un archivo de texto, añade tantas aplicaciones como quieras (copiando y pegando las líneas 3 y 4 y luego cambiando los nombres de las aplicaciones), guárdalo como un archivo .BAT en el bloc de notas y cuando lo necesites lo ejecutas en la línea de comandos.</p>
<p>En Powershell es distinto, pero incluso más sencillo, por ejemplo para instalar Python y Discord:</p>
<p><code>winget install --id=Python.Python -e &amp;&amp; winget install --id=Discord.Discord -e</code></p>
<p>No es una herramienta que vayan a usar todos los usuarios, pero ahí lo tienes por si manejas habitualmente la consola de Windows y necesitas instalar aplicaciones de manera alternativa o <strong>automatizar la instalación de varios programas de forma más rápida y potente</strong>. La herramienta está en fase de vista previa y puede tener errores.</p>
<p>Si lo quieres probar instala desde <span class=""><a href="https://github.com/microsoft/winget-cli/releases/tag/v0.1.4331-preview" target="_blank" rel="noopener">GitHub</a> mejor que desde la Windows Store, que no funciona correctamente para todos. Suponemos que Microsoft irá ampliando el número de aplicaciones disponibles en el repositorio creado para usar este administrador de paquetes de Windows. </span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_265556&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2020\/05\/25\/administrador-de-paquetes-windows\/&quot;,&quot;postId&quot;:265556,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																												
																													<div id="mvp-post-bot-ad" class="left relative">
																<span class="mvp-ad-label"> </span>
																<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC - Debajo del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="3987602233"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div><!--mvp-post-bot-ad-->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/aplicaciones/" rel="tag">Aplicaciones</a><a href="https://www.muycomputer.com/tags/destacado/" rel="tag">destacado</a><a href="https://www.muycomputer.com/tags/software/" rel="tag">Software</a><a href="https://www.muycomputer.com/tags/windows/" rel="tag">Windows</a><a href="https://www.muycomputer.com/tags/winget/" rel="tag">Winget</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muycomputer.com/2020/05/24/instalacion-de-ubuntu-20-04-lts/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Guía de instalación de Ubuntu 20.04 LTS</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/juan-ranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/muycomputer" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/jrvirtual" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Coordino el contenido editorial de MC. Colaboro en medios profesionales de TPNET: MCPRO, MuySeguridad, MuyCanal y Movilidad Profesional.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/>
																	<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuyComputer">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muycomputer.com/2020/05/24/instalacion-de-ubuntu-20-04-lts/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-400x240.jpg" class="mvp-reg-img wp-post-image" alt="instalación de Ubuntu 20.04 LTS" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 35" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Ubuntu2004LTS-80x80.jpg" class="mvp-mob-img wp-post-image" alt="instalación de Ubuntu 20.04 LTS" title="Cómo usar el administrador de paquetes de Windows 36" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Guía de instalación de Ubuntu 20.04 LTS</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/05/20/solucion-reparacion-automatica-windows/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/tutorial-bucle-windows-10-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cómo solucionar el bucle de reparación automática de Windows 10 37" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/tutorial-bucle-windows-10-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/tutorial-bucle-windows-10-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/tutorial-bucle-windows-10-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 38" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/tutorial-bucle-windows-10-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cómo solucionar el bucle de reparación automática de Windows 10 39" title="Cómo usar el administrador de paquetes de Windows 40" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo solucionar el bucle de reparación automática de Windows 10</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/05/20/software-de-windows-10-build-2020/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="software de Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 41" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="software de Windows 10" title="Cómo usar el administrador de paquetes de Windows 42" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nueva era para el software de Windows 10: Project Reunion, Package Manager y mucho, mucho Linux</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/05/14/adios-32-bits-windows-10/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/32bits_Windows-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="32 bits" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/32bits_Windows-10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/32bits_Windows-10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/32bits_Windows-10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/32bits_Windows-10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/32bits_Windows-10-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/32bits_Windows-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 43" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/32bits_Windows-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="32 bits" title="Cómo usar el administrador de paquetes de Windows 44" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Microsoft comienza el adiós a los sistemas operativos de 32 bits</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/05/10/aplicaciones-web-escritorio-firefox/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/firefox-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aplicaciones web de escritorio con Firefox" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/firefox-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/firefox-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/firefox-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/firefox-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/firefox-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/firefox-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/firefox.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 45" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/firefox-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aplicaciones web de escritorio con Firefox" title="Cómo usar el administrador de paquetes de Windows 46" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo crear aplicaciones web de escritorio con Firefox</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/05/05/wunderlist-tareas-alternativas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/tareas-400x240.png" class="mvp-reg-img wp-post-image" alt="Wunderlist - tareas" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/tareas-400x240.png 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/tareas-1000x600.png 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/tareas-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 47" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/tareas-80x80.png" class="mvp-mob-img wp-post-image" alt="Wunderlist - tareas" title="Cómo usar el administrador de paquetes de Windows 48" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Adiós a Wunderlist: cinco alternativas para gestionar tus tareas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="265556 https://www.muycomputer.com/?p=265556">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread">
    </div>

																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div>
<script type="text/javascript"> 

    var esfzpixel = '<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=29278658&PluID=0&ord=' + Math.floor(Date.now() / 1000) + '&rtu=-1">';
    document.write(esfzpixel);

    </script>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/05/25/administrador-de-paquetes-windows/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/administrador-de-paquetes-de-Windows-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="administrador de paquetes de Windows" title="Cómo usar el administrador de paquetes de Windows 49" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cómo usar el administrador de paquetes de Windows para instalar aplicaciones</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/25/nvidia-recrea-pac-man-sin-motor-ia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/nvidia-pac-man-gamegan-inteligencia-aritificial-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="nvidia gamegan pac-man inteligencia aritificial" title="Cómo usar el administrador de paquetes de Windows 50" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>NVIDIA crea una versión funcional de PAC-MAN con un motor de juego simulado mediante Inteligencia Artificial</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/25/surface-duo-2-concepto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/SurfaceDuo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Surface Duo 2" title="Cómo usar el administrador de paquetes de Windows 51" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Si Microsoft se plantea un Surface Duo 2, esta propuesta puede servir de inspiración</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/25/linus-torvalds-estrena-pc-con-amd/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/LinusTorvalds-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Linus Torvalds" title="Cómo usar el administrador de paquetes de Windows 52" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Linus Torvalds estrena PC con AMD y abandona Intel después de 15 años</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/25/unc0ver-jailbreak-para-ios-11/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Unc0ver-Jailbreak-para-iOS-11-y-superiores-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Unc0ver Jailbreak para iOS 11 y superiores" title="Cómo usar el administrador de paquetes de Windows 53" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Unc0ver ya es capaz de hacer Jailbreak para iOS 11 en adelante</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/25/gw-basic-codigo-fuente/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/GW-BASIC-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="GW-BASIC" title="Cómo usar el administrador de paquetes de Windows 54" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Microsoft libera el código fuente de su primer producto: GW-BASIC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/05/18/proximos-juegos-gratis-epic-games-store/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Próximo-Juegos-Gratis-Epic-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Próximos Juegos Gratis Epic Games Store" title="Cómo usar el administrador de paquetes de Windows 55" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Civilization VI, Borderlands y ARK serán los próximos juegos gratis en Epic Games Store</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/20/software-de-windows-10-build-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="software de Windows 10" title="Cómo usar el administrador de paquetes de Windows 56" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva era para el software de Windows 10: Project Reunion, Package Manager y mucho, mucho Linux</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/21/wiko-view-4-analisis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Wiko-View4--80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Wiko View 4, análisis: batería y nada más 57" title="Cómo usar el administrador de paquetes de Windows 58" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Wiko View 4, análisis: batería y nada más</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/19/maximizar-rendimiento-gpu-integrada/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/GPU-integrada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cinco consejos para maximizar el rendimiento de tu GPU integrada 59" title="Cómo usar el administrador de paquetes de Windows 60" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cinco consejos para maximizar el rendimiento de tu GPU integrada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/19/precio-tarjetas-graficas-caro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/memoria-gráfica-tarjetas-gráficas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El precio de las tarjetas gráficas podría subir a finales de año &quot;por culpa&quot; de Xbox Series X y PS5 61" title="Cómo usar el administrador de paquetes de Windows 62" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El precio de las tarjetas gráficas podría subir a finales de año «por culpa» de Xbox Series X y PS5</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/20/hp-omen-15-dh0008ns-analisis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Análisis-HP-OMEN-15-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Análisis HP OMEN 15 dh0008ns 2020" title="Cómo usar el administrador de paquetes de Windows 63" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>HP OMEN 15-dh0008ns, la bestia del gaming</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/05/22/peor-adaptacion-videojuego-cine/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/DOOM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nuestros lectores opinan: ¿cuál ha sido la peor adaptación de un videojuego al cine? 64" title="Cómo usar el administrador de paquetes de Windows 65" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuestros lectores opinan: ¿cuál ha sido la peor adaptación de un videojuego al cine?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/19/zen-3-barrera-de-los-4-6-ghz/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Zen-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Zen 3 no logra superar la barrera de los 4,6 GHz, ¿es un problema? 66" title="Cómo usar el administrador de paquetes de Windows 67" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Zen 3 no logra superar la barrera de los 4,6 GHz, ¿es un problema?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/18/proximos-juegos-gratis-epic-games-store/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Próximo-Juegos-Gratis-Epic-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Próximos Juegos Gratis Epic Games Store" title="Cómo usar el administrador de paquetes de Windows 68" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Civilization VI, Borderlands y ARK serán los próximos juegos gratis en Epic Games Store</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/20/software-de-windows-10-build-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="software de Windows 10" title="Cómo usar el administrador de paquetes de Windows 69" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva era para el software de Windows 10: Project Reunion, Package Manager y mucho, mucho Linux</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/24/sound-blasterx-ae-5-plus-analisis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Sound-BlasterX-AE-5-Plus-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Sound BlasterX AE-5 Plus, análisis: digna heredera del legado Sound Blaster 70" title="Cómo usar el administrador de paquetes de Windows 71" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 23 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sound BlasterX AE-5 Plus, análisis: digna heredera del legado Sound Blaster</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/05/21/ryzen-9-3900x-baja-de-precio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Ryzen-9-3900X-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El Ryzen 9 3900X baja de precio: 12 núcleos y 24 hilos con un valor muy competitivo 72" title="Cómo usar el administrador de paquetes de Windows 73" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Ryzen 9 3900X baja de precio: 12 núcleos y 24 hilos con un valor muy competitivo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1535440779362-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>					</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muycomputer.com/2020/05/18/proximos-juegos-gratis-epic-games-store/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Próximo-Juegos-Gratis-Epic-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Próximos Juegos Gratis Epic Games Store" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Próximo-Juegos-Gratis-Epic-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Próximo-Juegos-Gratis-Epic-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/Próximo-Juegos-Gratis-Epic-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/Próximo-Juegos-Gratis-Epic-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/Próximo-Juegos-Gratis-Epic-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Próximo-Juegos-Gratis-Epic-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/Próximo-Juegos-Gratis-Epic-e1589797543756.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 74" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Próximo-Juegos-Gratis-Epic-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Próximos Juegos Gratis Epic Games Store" title="Cómo usar el administrador de paquetes de Windows 75" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Civilization VI, Borderlands y ARK serán los próximos juegos gratis en Epic Games Store</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/05/20/software-de-windows-10-build-2020/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="software de Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 76" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Software_de_Windows10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="software de Windows 10" title="Cómo usar el administrador de paquetes de Windows 77" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nueva era para el software de Windows 10: Project Reunion, Package Manager y mucho, mucho Linux</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/05/21/wiko-view-4-analisis/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Wiko-View4--400x240.jpg" class="mvp-reg-img wp-post-image" alt="Wiko View 4, análisis: batería y nada más 78" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/Wiko-View4--400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/Wiko-View4--1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/Wiko-View4--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 79" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/Wiko-View4--80x80.jpg" class="mvp-mob-img wp-post-image" alt="Wiko View 4, análisis: batería y nada más 80" title="Cómo usar el administrador de paquetes de Windows 81" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Wiko View 4, análisis: batería y nada más</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/05/19/maximizar-rendimiento-gpu-integrada/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/GPU-integrada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cinco consejos para maximizar el rendimiento de tu GPU integrada 82" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/GPU-integrada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/GPU-integrada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/GPU-integrada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo usar el administrador de paquetes de Windows 83" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/GPU-integrada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cinco consejos para maximizar el rendimiento de tu GPU integrada 84" title="Cómo usar el administrador de paquetes de Windows 85" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cinco consejos para maximizar el rendimiento de tu GPU integrada</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																<!-- E-MAIL/NEWSLETTER -->
								<li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
																	<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																								                 					<li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																<!--TELEGRAM-->
								<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
								<!--RSS-->
								<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var rankMath = {"rollbackConfirm":"Are you sure you want to install version %s?"};

/* ]]> */
</script>
<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"15514be37a","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"86d87b0a1a","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"cfbeb7189c","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"fc50e4fa34","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=a3c4d28fb2864690833934c270f142dd'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/scripts.js?ver=a3c4d28fb2864690833934c270f142dd'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/retina.js?ver=a3c4d28fb2864690833934c270f142dd'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/flexslider.js?ver=a3c4d28fb2864690833934c270f142dd'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=a3c4d28fb2864690833934c270f142dd'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js?ver=a3c4d28fb2864690833934c270f142dd'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js?ver=a3c4d28fb2864690833934c270f142dd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.14","language":""},"disqusIdentifier":"265556 https:\/\/www.muycomputer.com\/?p=265556","disqusShortname":"muycomputer","disqusTitle":"C\u00f3mo usar el administrador de paquetes de Windows para instalar aplicaciones","disqusUrl":"https:\/\/www.muycomputer.com\/2020\/05\/25\/administrador-de-paquetes-windows\/","options":{"manualSync":false},"postId":"265556"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=a3c4d28fb2864690833934c270f142dd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muycomputer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=a3c4d28fb2864690833934c270f142dd'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10">
</script><script>  
window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');
</script>

</body>
</html>