<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:400italic,700italic,400,700%7CCarrois%20Gothic:300,400,400italic,700,700italic&subset=latin,latin-ext,cyrillic-ext,cyrillic" as="style" onload="this.rel='stylesheet'" /><link rel='preload' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/c79cef7af5d4a9a080c4e97194c47851.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/3a4d222d9b1fcaa4cc78b90aa38bf543.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/101491706b75f78bfd908c1d703c22a2.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/09c3117ac8074573ac8c01c156639f1b.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/e9200d49161019a332bfda8bb71081ad.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/54ba32e7b5940494f023a33450055d8d.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/59805966ed8364945a54ea67a8b01a08.js" data-minify="1" defer></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');</script> <meta property="fb:pages" content="47412888174" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript><meta property="fb:pages" content="47412888174" /> <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" /><meta property="og:url" content="https://www.muycomputer.com/2017/02/12/guia-mejores-placas-base-2017/" /><meta property="og:title" content="Guía: Las mejores placas base del mercado (Octubre 2017)" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2017/02/placas-base-630x354.jpg" /><meta property="og:description" content="[Última actualización] Octubre 2017Actualizamos nuestra guía dedicada a las mejores placas base del mercado con una puesta al día de los precios y la inclusión de las mejores placas base para CPUs Coffee Lake de Intel, ..." /><link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png"><link href="" rel="apple-touch-icon" /><link href="" rel="apple-touch-icon" sizes="76x76" /><link href="" rel="apple-touch-icon" sizes="120x120" /><link href="" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]><link rel="preload" href="https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css"
<![endif]--><!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js" defer></script> <script src="https://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js" defer></script> <![endif]--> <script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script><style id="rocket-critical-css"></style><title>Guía: Las mejores placas base del mercado (Octubre 2017)</title><meta name="description" content="Guía: Las mejores placas base del mercado (Octubre 2017). Os ayudamos a elegir con esta guía que iremos actualizando periódicamente."/><link rel="canonical" href="https://www.muycomputer.com/2017/02/12/guia-mejores-placas-base-2017/" /><link rel="publisher" href="https://plus.google.com/107764813581138315607"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Guía: Las mejores placas base del mercado (Octubre 2017)" /><meta property="og:description" content="Guía: Las mejores placas base del mercado (Octubre 2017). Os ayudamos a elegir con esta guía que iremos actualizando periódicamente." /><meta property="og:url" content="https://www.muycomputer.com/2017/02/12/guia-mejores-placas-base-2017/" /><meta property="og:site_name" content="MuyComputer" /><meta property="article:publisher" content="https://www.facebook.com/muycomputer" /><meta property="article:tag" content="Guías" /><meta property="article:tag" content="placas base" /><meta property="article:tag" content="Tecnología" /><meta property="article:section" content="Destacados" /><meta property="article:published_time" content="2017-02-12T22:00:38+01:00" /><meta property="article:modified_time" content="2017-10-29T12:37:57+01:00" /><meta property="og:updated_time" content="2017-10-29T12:37:57+01:00" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2017/02/placas-base.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2017/02/placas-base.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Guía: Las mejores placas base del mercado (Octubre 2017). Os ayudamos a elegir con esta guía que iremos actualizando periódicamente." /><meta name="twitter:title" content="Guía: Las mejores placas base del mercado (Octubre 2017)" /><meta name="twitter:site" content="@muycomputer" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2017/02/placas-base.jpg" /><meta name="twitter:creator" content="@Ros_Isidro" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.muycomputer.com\/","name":"MuyComputer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.muycomputer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.muycomputer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycomputer.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Guía: Las mejores placas base del mercado (Octubre 2017) RSS de los comentarios" href="https://www.muycomputer.com/2017/02/12/guia-mejores-placas-base-2017/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputer.com/?p=172040' /><link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F02%2F12%2Fguia-mejores-placas-base-2017%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F02%2F12%2Fguia-mejores-placas-base-2017%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#c80000}#bgon-cookie-bar .boton-aceptar{background:#c80000}#bgon-cookie-bar > span
a{color:#c80000!important}</style><meta property="fb:pages" content="47412888174" /><meta property="ia:markup_url" content="https://www.muycomputer.com/2017/02/12/guia-mejores-placas-base-2017/?ia_markup=1" /><link rel="amphtml" href="https://www.muycomputer.com/2017/02/12/guia-mejores-placas-base-2017/amp/" ><style type="text/css" id="et-social-custom-css"></style><style>.category-color.catid-32717,
.single article.category-tecnologia-new .single-meta,
.single article.category-tecnologia-new header.entry-header,
.lista-posts-home .category-tecnologia-new .entry-content,
.lista-posts-home .category-tecnologia-new .entry-title,
.lista-posts-home .category-tecnologia-new .review-home-puntos{background:#c80000}.lista-posts-home .category-tecnologia-new .category-icon,.main-submenus>.catid-32717{border-bottom-color:#c80000}article.category-tecnologia-new .review-block i.icon-star,
article.category-tecnologia-new .review-block i.icon-star-half{color:#c80000}.lista-posts-home .category-tecnologia-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32717 .degradado-fondo,
#seccion-comunidad .catid-32717 .degradado-fondo{}.category-color.catid-32721,
.single article.category-movilidad-new .single-meta,
.single article.category-movilidad-new header.entry-header,
.lista-posts-home .category-movilidad-new .entry-content,
.lista-posts-home .category-movilidad-new .entry-title,
.lista-posts-home .category-movilidad-new .review-home-puntos{background:#0096ff}.lista-posts-home .category-movilidad-new .category-icon,.main-submenus>.catid-32721{border-bottom-color:#0096ff}article.category-movilidad-new .review-block i.icon-star,
article.category-movilidad-new .review-block i.icon-star-half{color:#0096ff}.lista-posts-home .category-movilidad-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32721 .degradado-fondo,
#seccion-comunidad .catid-32721 .degradado-fondo{}.category-color.catid-32723,
.single article.category-estilodevida-new .single-meta,
.single article.category-estilodevida-new header.entry-header,
.lista-posts-home .category-estilodevida-new .entry-content,
.lista-posts-home .category-estilodevida-new .entry-title,
.lista-posts-home .category-estilodevida-new .review-home-puntos{background:#ff6400}.lista-posts-home .category-estilodevida-new .category-icon,.main-submenus>.catid-32723{border-bottom-color:#ff6400}article.category-estilodevida-new .review-block i.icon-star,
article.category-estilodevida-new .review-block i.icon-star-half{color:#ff6400}.lista-posts-home .category-estilodevida-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32723 .degradado-fondo,
#seccion-comunidad .catid-32723 .degradado-fondo{}.category-color.catid-32722,
.single article.category-electronica-new .single-meta,
.single article.category-electronica-new header.entry-header,
.lista-posts-home .category-electronica-new .entry-content,
.lista-posts-home .category-electronica-new .entry-title,
.lista-posts-home .category-electronica-new .review-home-puntos{background:#000078}.lista-posts-home .category-electronica-new .category-icon,.main-submenus>.catid-32722{border-bottom-color:#000078}article.category-electronica-new .review-block i.icon-star,
article.category-electronica-new .review-block i.icon-star-half{color:#000078}.lista-posts-home .category-electronica-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32722 .degradado-fondo,
#seccion-comunidad .catid-32722 .degradado-fondo{}.category-color.catid-32718,
.single article.category-ciencia .single-meta,
.single article.category-ciencia header.entry-header,
.lista-posts-home .category-ciencia .entry-content,
.lista-posts-home .category-ciencia .entry-title,
.lista-posts-home .category-ciencia .review-home-puntos{background:#640064}.lista-posts-home .category-ciencia .category-icon,.main-submenus>.catid-32718{border-bottom-color:#640064}article.category-ciencia .review-block i.icon-star,
article.category-ciencia .review-block i.icon-star-half{color:#640064}.lista-posts-home .category-ciencia .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32718 .degradado-fondo,
#seccion-comunidad .catid-32718 .degradado-fondo{}.category-color.catid-35861,
.single article.category-mc-sites .single-meta,
.single article.category-mc-sites header.entry-header,
.lista-posts-home .category-mc-sites .entry-content,
.lista-posts-home .category-mc-sites .entry-title,
.lista-posts-home .category-mc-sites .review-home-puntos{background:#323250}.lista-posts-home .category-mc-sites .category-icon,.main-submenus>.catid-35861{border-bottom-color:#323250}article.category-mc-sites .review-block i.icon-star,
article.category-mc-sites .review-block i.icon-star-half{color:#323250}.lista-posts-home .category-mc-sites .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-35861 .degradado-fondo,
#seccion-comunidad .catid-35861 .degradado-fondo{}</style><style type="text/css">h1,h2,h3,h4,h5,h6{font-family:"Carrois Gothic",Arial,sans-serif}</style><style type="text/css">body{background-color:#ebebeb;background-image:none;background-attachment:fixed;background-repeat:no-repeat;background-position:top left}</style> <script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.muycomputer.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/><meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" /><link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>  <script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'es'}</script>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-172040 single-format-image body-class et_monarch"> <script type='text/javascript'>GA_googleFillSlot("1x1_Intersticial_MuyComputer");</script>  <header id="header"><div class="tpnet-head-bkg"><div class="container header-block"><div class="row-fluid top-block" style="padding: 10px 0px;"><div class="span5 logo-block"><div id="logo"> <a href="https://www.muycomputer.com" style="display:block"><img src="https://www.muycomputer.com/wp-content/uploads/2017/09/logo-muycomputer-opt.png" alt="" style="display:block"/></a></div></div><div class="span7 banner-block"><div class="banner" role="banner"><div class="social"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="https://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div></div></div> <a class="logo-mc-peq" href="https://www.muycomputer.com/"> <img src="https://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" /> </a></div></div></div><div id="mainmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="primary"><div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102816"><a href="https://www.muycomputer.com/tecnologia-new/">Tecnología</a></li><li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102815"><a href="https://www.muycomputer.com/movilidad-new/">Movilidad</a></li><li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102817"><a href="https://www.muycomputer.com/ciencia/">Ciencia</a></li><li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="https://www.muycomputer.com/electronica-new/">Electrónica</a></li><li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102819"><a href="https://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li></ul></div></div><div id="tpnet-buscar"> <a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a> <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a></div></div></div></div></div></div><div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/29/guia-las-mejores-placas-base-del-mercado-octubre-2017/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/09/placas-base-180x129.jpg"/></div><h4>Guía: Las mejores placas base del mercado (Octubre 2017)</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/28/chips-10-nm-intel-este-ano/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/a-10-nm-180x129.jpg"/></div><h4>Los primeros chips a 10 nm de Intel llegarán este año</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/28/nvidia-venta-geforce-sector-profesional/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/de-GeForce-180x129.jpg"/></div><h4>NVIDIA quiere acabar con la venta de GeForce en el sector profesional</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/28/chuwi-corebook-core-m3/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/Chuwi-CoreBook-180x129.jpg"/></div><h4>Chuwi CoreBook, un convertible con Core m3 y 6 GB de RAM</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/28/windows-10-redstone-4-fluent-design/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/Windows-10-Redstone-4-1-180x129.png"/></div><h4>Windows 10 Redstone 4 seguirá apostando por Fluent Design</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/29/snapdragon-845-diciembre/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/el-SoC-Snapdragon-845-2-180x129.jpg"/></div><h4>Qualcomm anunciará el SoC Snapdragon 845 en diciembre</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/28/subastan-iphone-x-256-gb/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/iPhone-X-de-256-GB-1-180x129.jpg"/></div><h4>Subastan iPhone X de 256 GB por 6.000 dólares</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/27/lumia-535-modelo-windows-10-mobile-mas-utilizado/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/el-Lumia-535-180x129.jpg"/></div><h4>El Lumia 535 es el modelo con Windows 10 Mobile más utilizado</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/27/reparar-la-pantalla-del-iphone-x/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/pantalla-del-iPhone-X-180x129.jpg"/></div><h4>Esto es lo que costará reparar la pantalla del iPhone X</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/27/huawei-tienda-aplicaciones-europa/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/tienda-de-aplicaciones-180x129.jpg"/></div><h4>Huawei traerá su tienda de aplicaciones a Europa</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/27/inteligencia-artificial-resolver-captcha/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/resolver-CAPTCHA-180x129.jpg"/></div><h4>Desarrollan inteligencia artificial capaz de resolver CAPTCHA</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/26/teoria-explica-vida-alienigena/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/vida-alienígena-180x129.jpg"/></div><h4>Una nueva teoría explica por qué no hemos descubierto vida alienígena</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/25/parrot-desarrolla-drones-bomberos/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/drones-para-bomberos-180x129.jpg"/></div><h4>Parrot desarrolla drones para bomberos y granjeros</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/24/paneles-solares-transparencia/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/solares-180x129.jpg"/></div><h4>Desarrollan paneles solares con un alto grado de transparencia</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/23/stephen-hawking-libera-tesis-doctoral/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/Hawking-180x129.jpg"/></div><h4>Stephen Hawking libera su tesis doctoral en Internet</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/27/red-friday-18/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/RedFriday-180x129.jpg"/></div><h4>Vuelven las mejores ofertas de la semana en otro Red Friday</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/25/amd-consigue-buenos-resultados/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/AMD-consigue-buenos-resultados-180x129.jpg"/></div><h4>AMD consigue buenos resultados al cierre del tercer trimestre</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/23/bitcoin-6-000-dolares-unidad/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/Bitcoin-ha-marcado-180x129.jpg"/></div><h4>Bitcoin ha marcado un nuevo récord; supera los 6.000 dólares por unidad</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/21/demandan-apple-marca-animoji/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/Animoji-180x129.jpg"/></div><h4>Demandan a Apple por utilizar la marca Animoji</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/20/red-friday-mejores-ofertas-la-semana/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/ofertas-de-la-semana-180x129.jpg"/></div><h4>Red Friday: Un repaso a las mejores ofertas de la semana</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/29/mejor-periferico-juegos/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/periféricos-180x129.jpg"/></div><h4>Nuestros lectores hablan: ¿Cuál ha sido el mejor periférico para juegos?</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/28/requisitos-de/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/requisitos-de-Final-Fantasy-XV-180x129.jpg"/></div><h4>Requisitos de Final Fantasy XV para PC, todo lo que debes saber</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/28/ea-cierre-servidores-juegos-battlefield/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/juegos-Battlefield-180x129.jpg"/></div><h4>EA fuerza el cierre de servidores de juegos Battlefield sin soporte oficial</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/28/corsair-gaming-void-pro-analisis/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/Corsair-Gaming-VOID-Pro-3-180x129.jpg"/></div><h4>Corsair Gaming VOID Pro Surround Dolby 7.1, análisis</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/10/27/razer-cynosa-chroma-pro/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/10/Razer-Cynosa-Chroma-Pro-180x129.jpg"/></div><h4>Nuevos teclados Razer Cynosa Chroma Pro; una alternativa económica</h4></a></div></div></div></div><div id="secondmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="secondary"><div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="https://www.muycomputer.com/2017/10/24/windows-10-y-ubuntu-17/">Guía Ubuntu 17</a></li><li id="menu-item-174148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174148"><a href="https://www.muycomputer.com/2017/10/17/windows-10-fall-creators-update-lanzamiento/">W10 Falls Creator Update</a></li><li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="https://www.muycomputer.com/tags/windows-10/">Windows 10</a></li><li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="https://www.muycomputer.com/tags/guias/">Guías MC</a></li><li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="https://www.muycomputer.com/motor-new/">Motor</a></li></ul></div></div></div><div class="social" style="display: none;"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div><div class="form-buscar"><form method="get" id="searchform" action="https://www.muycomputer.com/"> <label for="s" class="assistive-text">Buscar...</label> <input type="text" class="field" name="s" id="s" placeholder="Buscar..." /> <button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button></form></div></div></div></div></div> </header><div class="container"><div class="row-fluid"><div id="primary" class="span12"><div id="content" role="main"><article id="post-172040" class="masonry-box clearfix  post-172040 post type-post status-publish format-image has-post-thumbnail hentry category-destacados category-tecnologia-new tag-guias tag-placas-base tag-tecnologia post_format-post-format-image" itemscope itemtype="http://schema.org/Review"><div class="singlefull-header span12"><div class="post-block"> <header class="entry-header"><h1 class="entry-title" itemprop="itemreviewed">Guía: Las mejores placas base del mercado (Octubre 2017)</h1><meta itemprop="author" content="Isidro Ros"><div class="entry-format border" title="image"> <i class="icon-file-alt"></i></div> </header><div class="entry-thumb uno"> <img src="https://www.muycomputer.com/wp-content/uploads/2017/02/placas-base.jpg" title="Guía: Las mejores placas base del mercado (Octubre 2017)" alt="Guía: Las mejores placas base del mercado (Octubre 2017)" /><div class="single-meta"><div class="autor-fecha"><div class="autor pro2"><div style="visibility: hidden;display: none;" class="vcard author"><span class="fn">Isidro Ros</span></div> <a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a><a href="http://twitter.com/Ros_Isidro" target="_blank" class="autor-twitter"><i class="fa fa-twitter"></i></a></div><div class="fecha date updated published">12 de febrero, 2017</div><div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="172040 http://www.muycomputer.com/?p=172040">25 comentarios</span></a></div></div></div></div></div></div></article><div class="singlefull-secondblock"><div class="singlefull-content span8"><article class="masonry-box clearfix  post-172040 post type-post status-publish format-image has-post-thumbnail hentry category-destacados category-tecnologia-new tag-guias tag-placas-base tag-tecnologia post_format-post-format-image"><div style="visibility: hidden;display: none;" class="entry-title">Guía: Las mejores placas base del mercado (Octubre 2017)</div><div style="visibility: hidden;display: none;" class="date updated published">12 de febrero, 2017</div><div class="post-block"><div class="entry-content clearfix" itemprop="articleBody" style="color: #363636"><span><div class="et_social_inline et_social_mobile_off et_social_inline_top"><div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F02%2F12%2Fguia-mejores-placas-base-2017%2F&#038;t=Gu%C3%ADa%3A%20Las%20mejores%20placas%20base%20del%20mercado%20%28Octubre%202017%29" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="172040" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Gu%C3%ADa%3A%20Las%20mejores%20placas%20base%20del%20mercado%20%28Octubre%202017%29&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F02%2F12%2Fguia-mejores-placas-base-2017%2F&#038;via=muycomputer" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="172040" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_count"> <span>8</span></div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F02%2F12%2Fguia-mejores-placas-base-2017%2F&#038;t=Gu%C3%ADa%3A%20Las%20mejores%20placas%20base%20del%20mercado%20%28Octubre%202017%29" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="172040" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F02%2F12%2Fguia-mejores-placas-base-2017%2F&#038;title=Gu%C3%ADa%3A%20Las%20mejores%20placas%20base%20del%20mercado%20%28Octubre%202017%29" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="172040" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_count"> <span>9</span></div></div><span class="et_social_overlay"></span> </a></li></ul></div></div><p><strong>[Última actualización] Octubre 2017</strong></p><p>Actualizamos nuestra guía dedicada a las mejores placas base del mercado con una <strong>puesta al día</strong> de los precios y la inclusión de las mejores placas base para <strong>CPUs Coffee Lake</strong> de Intel, aunque seguimos a la espera de que el gigante de Santa Clara lance modelos con chipset B360.</p><p>Continuamos con la renovación de <a href="https://www.muycomputer.com/2017/02/12/guia-mejores-tarjetas-graficas-2017/" target="_blank" rel="noopener noreferrer">nuestras guías de compra</a> lanzándonos en esta ocasión a hacer una selección con <strong>las mejores placas base del mercado</strong>, en la que seguiremos la apuesta que hemos realizado en otros artículos anteriores.</p><p>Esto quiere decir que no nos extenderemos más de lo necesario y que nos centraremos en dar <strong>una serie de pautas básicas</strong> a tener en cuenta antes de elegir, y terminaremos con una selección de diferentes modelos que iremos actualizando mensualmente.</p><p>Cuando se produzcan cambios importantes o se muevan los precios de forma considerable <strong>iremos actualizando</strong> para que la guía se mantenga útil para vosotros durante el mayor tiempo posible, y que de verdad cumpla su propósito de recopilar las mejores placas base del mercado.</p><p>Como siempre esperamos que os guste y os animamos a dejar cualquier duda en los comentarios.</p><h3><strong>Consideraciones previas</strong></h3><p>A la hora de elegir una placa base debemos ponernos primero en perspectiva y <strong>tener claras varias cosas:</strong></p><ul><li>Presupuesto.</li><li>Formato de la placa y tamaño de nuestra torre.</li><li>Plataforma que vamos a elegir.</li><li>Procesador que vamos a montar.</li><li>Si vamos a necesitar características avanzadas, como soporte de SLI o CrossFire.</li></ul><p>Con todo eso en mente podremos <strong>afinar y hacer una elección casi perfecta</strong>, ya que sabremos desde un principio lo que es imprescindible y lo que no, y también el margen de dinero del que disponemos a la hora de comprar.</p><p><a href="https://www.muycomputer.com/2016/12/07/guia-elegir-bien-una-placa-base/" target="_blank" rel="noopener noreferrer">En este artículo ya hicimos una exposición</a> muy clara y extensa con todas las claves a tener en cuenta, así que en lugar de repetirnos <strong>os recomendamos directamente que le echéis un buen vistazo.</strong> Sin más entramos a repasar nuestras recomendaciones.</p><p><strong>Actualización Junio 2017: </strong>Con la llegada de RYZEN se hace obligatorio introducir un pequeño resumen detallando las claves más importantes de la plataforma AM4.</p><p>De momento hay dos grandes variantes disponibles, las que utilizan el chipset X370 y las basadas en el B350. El primero es de gama alta y ofrece un conjunto de prestaciones más completas.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/am4-1.jpg" rel="prettyphoto[172040]" rel="attachment wp-att-175553" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-175553" src="https://www.muycomputer.com/wp-content/uploads/2017/02/am4-1.jpg" alt="am4" width="1515" height="731" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/am4-1.jpg 1515w, https://www.muycomputer.com/wp-content/uploads/2017/02/am4-1-500x241.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/am4-1-768x371.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/am4-1-630x304.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2017/02/am4-1-150x72.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/am4-1-369x178.jpg 369w, https://www.muycomputer.com/wp-content/uploads/2017/02/am4-1-840x405.jpg 840w" sizes="(max-width: 1515px) 100vw, 1515px" /></a></p><p>Por su parte el segundo es de gama media, pero su nivel de prestaciones es bueno y nos da acceso al overclock. En la imagen que adjuntamos podéis ver todas las claves.</p><p>En la parte final de la guía os dejamos un listado con las mejores placas base AM4 a día de hoy. También actualizamos precios.</p><h3><strong>Placas base Intel</strong></h3><p>Actualmente Intel tiene tres grandes plataformas, <strong>la</strong> <strong>LGA1151, LGA 2011-v3 y la LGA 2066</strong>. La primera cubre lo que lo que podemos considerar como el mercado de consumo general, mientras que las otras dos quedan como soluciones de gama &#8220;extrema&#8221; que dan soporte a procesadores de cuatro, seis y más núcleos.</p><p>Con la introducción de las placas base con <strong>chipset serie 300</strong> para procesadores Coffee Lake es posible montar CPUs de consumo general con hasta 6 núcleos y 12 hilos.</p><p>Sobre esa distinción base haremos un listado diferenciando modelos con diferentes prestaciones y precios, que agruparemos por gamas y precio.</p><p><strong>Opción económica:</strong> <strong><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/gigabyte-ga-h110m-s2h" target="_blank" rel="noopener noreferrer">GIGABYTE GA-H110M-S2H por 50,95 euros.</a></strong></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-6.jpg" rel="prettyphoto[172040]" rel="attachment wp-att-172051" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-172051" src="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-6.jpg" alt="mejores placas base (6)" width="797" height="576" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-6.jpg 797w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-6-180x129.jpg 180w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-6-500x361.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-6-768x555.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-6-623x450.jpg 623w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-6-150x108.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-6-369x267.jpg 369w" sizes="(max-width: 797px) 100vw, 797px" /></a></p><ul><li>Construcción Ultra Durable.</li><li>Chipset H110.</li><li>Hasta 32 GB de DDR4 a 2.133 MHz en dos slots.</li><li>Formato Micro ATX.</li></ul><p><strong>Opción intermedia:</strong> <strong><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/gigabyte-ga-b250m-ds3h" target="_blank" rel="noopener noreferrer">GIGABYTE GA-B250M-DS3H por 66,50 euros.</a></strong></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base.jpg" rel="prettyphoto[172040]" rel="attachment wp-att-175554" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-175554" src="https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base.jpg" alt="las mejores placas base" width="800" height="569" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base.jpg 800w, https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-180x129.jpg 180w, https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-500x356.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-768x546.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-630x448.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-150x107.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-369x262.jpg 369w" sizes="(max-width: 800px) 100vw, 800px" /></a></p><ul><li>Construcción UltraDurable.</li><li>Chipset B250.</li><li>Hasta 64 GB de DDR4 a 2.400 MHz en cuatro slots.</li><li>Formato Micro ATX.</li></ul><p><strong><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/gigabyte-ga-z270-gaming-k3" target="_blank" rel="noopener noreferrer">GIGABYTE GA-Z270-Gaming K3 por 109 euros.</a></strong></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-2.jpg" rel="prettyphoto[172040]" rel="attachment wp-att-172048" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-172048" src="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-2.jpg" alt="mejores placas base (2)" width="799" height="597" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-2.jpg 799w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-2-500x374.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-2-768x574.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-2-602x450.jpg 602w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-2-150x112.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-2-369x276.jpg 369w" sizes="(max-width: 799px) 100vw, 799px" /></a></p><ul><li>Construcción Ultra Durable de última generación.</li><li>Chipset Z270. Permite aprovechar procesadores serie K.</li><li>Hasta 64 GB de DDR4 a 3.866 MHz en cuatro slots.</li><li>Conector USB Type-C.</li><li>Soporta CrossFire.</li><li>Soporta SSDs en interfaz NVMe PCIe.</li><li>Formato ATX.</li></ul><p class="h4"><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/msi-z370-gaming-plus" target="_blank" rel="noopener noreferrer"><strong>Opción económica para Coffee Lake: MSI Z370 Gaming Plus por 129 euros.</strong></a></p><p class="h4"><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/MSI-2.jpg" rel="prettyphoto[172040]" rel="lightbox[172040]" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-199404" src="https://www.muycomputer.com/wp-content/uploads/2017/02/MSI-2.jpg" alt="" width="798" height="575" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/MSI-2.jpg 798w, https://www.muycomputer.com/wp-content/uploads/2017/02/MSI-2-180x129.jpg 180w, https://www.muycomputer.com/wp-content/uploads/2017/02/MSI-2-500x360.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/MSI-2-768x553.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/MSI-2-625x450.jpg 625w, https://www.muycomputer.com/wp-content/uploads/2017/02/MSI-2-150x108.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/MSI-2-369x266.jpg 369w" sizes="(max-width: 798px) 100vw, 798px" /></a></p><ul><li>Construcción Military Class 5.</li><li>Chipset Z370. Permite aprovechar procesadores serie K.</li><li>Hasta 64 GB de DDR4 a 4.000 MHz en cuatro slots.</li><li>Conector USB Type-C.</li><li>Soporta CrossFire.</li><li>Soporta SSDs en interfaz NVMe PCIe.</li><li>Formato ATX.</li></ul><p><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/asus-z370-f-gaming" target="_blank" rel="noopener noreferrer"><strong>Opción calidad-precio: ASUS Z370-F Gaming por 203 euros.</strong></a></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/asus.jpg" rel="prettyphoto[172040]" rel="lightbox[172040]" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-199405" src="https://www.muycomputer.com/wp-content/uploads/2017/02/asus.jpg" alt="" width="798" height="531" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/asus.jpg 798w, https://www.muycomputer.com/wp-content/uploads/2017/02/asus-500x333.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/asus-768x511.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/asus-630x419.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2017/02/asus-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/02/asus-150x100.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/asus-369x246.jpg 369w, https://www.muycomputer.com/wp-content/uploads/2017/02/asus-285x190.jpg 285w" sizes="(max-width: 798px) 100vw, 798px" /></a></p><ul><li>Construcción de gran calidad con sistemas de disipación pasiva en toda la placa base.</li><li>Chipset Z370. Permite aprovechar procesadores serie K.</li><li>Hasta 64 GB de DDR4 a 4.000 MHz en cuatro slots.</li><li>Conector USB Type-C.</li><li>Soporta CrossFire y SLI.</li><li>Soporta SSDs en interfaz NVMe PCIe.</li><li>Formato ATX.</li></ul><p><strong>Opción alto rendimiento en plataforma LGA 2011-v3:</strong> <strong><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/asus-x99-a-ii" target="_blank" rel="noopener noreferrer">ASUS X99-A II por 265 euros.</a></strong></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-1.jpg" rel="prettyphoto[172040]" rel="attachment wp-att-172046" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-172046" src="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-1.jpg" alt="mejores placas base (1)" width="800" height="608" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-1.jpg 800w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-1-500x380.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-1-768x584.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-1-592x450.jpg 592w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-1-150x114.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-1-369x280.jpg 369w" sizes="(max-width: 800px) 100vw, 800px" /></a></p><ul><li>Construcción de alta calidad con ASUS Aura (iluminación LED).</li><li>Chipset X99. Permite utilizar procesadores Intel serie extrema.</li><li>Hasta 128 GB de DDR4 a 3.333 MHz en ocho slots.</li><li>Conector USB Type-C.</li><li>Soporta SLI y CrossFire con hasta 3 tarjetas gráficas.</li><li>Soporta SSDs en interfaz NVMe PCIe.</li><li>Formato ATX.</li></ul><p><strong>Opción alto rendimiento en plataforma LGA 2066:</strong> <strong><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/msi-x299-sli-plus" target="_blank" rel="noopener noreferrer">MSI SLI Plus X299 por 269 euros.</a></strong></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas.jpg" rel="prettyphoto[172040]" rel="lightbox[172040]" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-192759" src="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas.jpg" alt="" width="798" height="535" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas.jpg 798w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-500x335.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-768x515.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-630x422.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-150x101.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-369x247.jpg 369w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-285x190.jpg 285w" sizes="(max-width: 798px) 100vw, 798px" /></a></p><ul><li>Construcción de alta calidad con iluminación LED personalizable.</li><li>Chipset X299. Permite utilizar procesadores Intel serie extrema.</li><li>Hasta 128 GB de DDR4 a 4.266 MHz en ocho slots.</li><li>Conector USB Type-C soporta Octane de Intel.</li><li>Soporta SLI y CrossFire.</li><li>Soporta SSDs en interfaz NVMe PCIe.</li><li>Formato ATX.</li></ul><h3>Placas base AMD</h3><p>Somos conscientes de que ZEN está a la vuelta de la esquina, pero <strong>no por ello vamos a dejar a AMD fuera de esta guía</strong>. Como sabemos actualmente el gigante de Sunnyvale tiene dos grandes plataformas,<strong> AM3+ y FM2+.</strong></p><p>La primera es compatible con <strong>procesadores FX</strong> y la segunda con <strong>APUs y CPUs Athlon</strong>, y dentro de esas dos líneas hay soluciones con distintos chipsets y diferentes prestaciones con precios dispares.</p><p>Haremos nuestra exposición empezando por las placas AM3+ y terminaremos con las FM2+, ordenando también de menor a mayor precio.</p><p><strong>Actualización: </strong>Como indicamos arriba hemos actualizado con placas base AM4. También hemos añadido una de las mejores placas base con socket LGA4094 para Threadripper que existen actualmente por relación calidad-precio.</p><p><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/msi-970a-g43-plus" target="_blank" rel="noopener noreferrer"><strong>Opción económica: </strong><strong>MSI 970A-G43 PLUS por 63,95 euros.</strong></a></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/msi-970a-g43-plus.jpg" rel="prettyphoto[172040]" rel="attachment wp-att-172054" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-172054" src="https://www.muycomputer.com/wp-content/uploads/2017/02/msi-970a-g43-plus.jpg" alt="msi-970a-g43-plus" width="798" height="569" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/msi-970a-g43-plus.jpg 798w, https://www.muycomputer.com/wp-content/uploads/2017/02/msi-970a-g43-plus-180x129.jpg 180w, https://www.muycomputer.com/wp-content/uploads/2017/02/msi-970a-g43-plus-500x357.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/msi-970a-g43-plus-768x548.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/msi-970a-g43-plus-630x450.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2017/02/msi-970a-g43-plus-150x107.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/msi-970a-g43-plus-369x263.jpg 369w" sizes="(max-width: 798px) 100vw, 798px" /></a></p><ul><li>Construcción Military Class 4.</li><li>Chipset AMD 970. Soporta overclock.</li><li>Hasta 32 GB de DDR3 a 2.133 MHz en cuatro slots.</li><li>Soporta CrossFire con dos tarjetas gráficas.</li><li>Formato ATX.</li></ul><p><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/gigabyte-ga-f2a88xm-ds2" target="_blank" rel="noopener noreferrer"><strong>Opción calidad-precio para FM2+:</strong> <strong>GIGABYTE GA-F2A88XM-DS2 por 51,95 euros.</strong></a></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-5.jpg" rel="prettyphoto[172040]" rel="attachment wp-att-172050" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-172050" src="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-5.jpg" alt="mejores placas base (5)" width="800" height="582" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-5.jpg 800w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-5-500x364.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-5-768x559.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-5-619x450.jpg 619w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-5-150x109.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/mejores-placas-base-5-369x268.jpg 369w" sizes="(max-width: 800px) 100vw, 800px" /></a></p><ul><li>Construcción Ultra Durable 4.</li><li>Chipset A88X. Soporta overclock.</li><li>Hasta 64 GB de DDR3 a 2.400 MHz en dos slots.</li><li>Soporte de Dual Graphics de AMD.</li><li>Formato microATX.</li></ul><p><strong><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/gigabyte-ga-ab350-gaming-3" target="_blank" rel="noopener noreferrer">Opción calidad-precio AM4: Gigabyte GA-AB350-GAMING 3 por 109 euros.</a></strong></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/GA.jpg" rel="prettyphoto[172040]" rel="attachment wp-att-185052" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-185052" src="https://www.muycomputer.com/wp-content/uploads/2017/02/GA.jpg" alt="GA" width="798" height="549" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/GA.jpg 798w, https://www.muycomputer.com/wp-content/uploads/2017/02/GA-500x344.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/GA-768x528.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/GA-630x433.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2017/02/GA-150x103.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/GA-369x254.jpg 369w" sizes="(max-width: 798px) 100vw, 798px" /></a></p><ul><li class="h4">Construcción Ultra Durable de última generación.</li><li class="h4">Chipset B350, soporta overclock.</li><li class="h4">Hasta 64 GB de DDR4 a 3.200 MHz en cuatro slots.</li><li class="h4">Soporte de configuraciones multiGPU con dos tarjetas gráficas.</li><li class="h4">Compatible con unidades SSD NVMe PCI-E.</li><li class="h4">Formato ATX.</li></ul><p><strong><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/gigabyte-aorus-ga-ax370-gaming-5" target="_blank" rel="noopener noreferrer">Mejor opción de gama alta: Gigabyte AORUS GA-AX370-GAMING 5 por 205 euros.</a></strong></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-3.jpg" rel="prettyphoto[172040]" rel="attachment wp-att-175555" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-175555" src="https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-3.jpg" alt="las mejores placas base (3)" width="799" height="542" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-3.jpg 799w, https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-3-500x339.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-3-768x521.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-3-630x427.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-3-150x102.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/las-mejores-placas-base-3-369x250.jpg 369w" sizes="(max-width: 799px) 100vw, 799px" /></a></p><ul><li class="h4">Construcción Ultra Durable de última generación.</li><li class="h4">Chipset X370, soporta overclock.</li><li class="h4">Hasta 64 GB de DDR4 a 3.200 MHz en cuatro slots.</li><li class="h4">Soporte de configuraciones multiGPU con dos tarjetas gráficas.</li><li class="h4">Compatible con unidades SSD NVMe PCI-E.</li><li class="h4">Conector USB Type-C.</li><li class="h4">Formato ATX.</li></ul><p><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/gigabyte-aorus-x399-gaming-7" target="_blank" rel="noopener noreferrer"><strong>Mejor opción calidad-precio para CPUs Threadripper: GIGABYTE Aorus X399 Gaming 7 por 369 euros.</strong></a></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2017/02/x399.jpg" rel="prettyphoto[172040]" rel="lightbox[172040]" title="Guía: Las mejores placas base del mercado (Octubre 2017)"><img class="aligncenter size-full wp-image-195393" src="https://www.muycomputer.com/wp-content/uploads/2017/02/x399.jpg" alt="" width="798" height="673" srcset="https://www.muycomputer.com/wp-content/uploads/2017/02/x399.jpg 798w, https://www.muycomputer.com/wp-content/uploads/2017/02/x399-500x422.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2017/02/x399-768x648.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2017/02/x399-534x450.jpg 534w, https://www.muycomputer.com/wp-content/uploads/2017/02/x399-150x127.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2017/02/x399-369x311.jpg 369w" sizes="(max-width: 798px) 100vw, 798px" /></a></p><ul><li class="h4">Construcción Ultra Durable de última generación con sistemas avanzados de protección.</li><li class="h4">Chipset X399, soporta overclock.</li><li class="h4">Hasta 128 GB de DDR4 a 3.600 MHz en ocho slots.</li><li class="h4">Soporte de configuraciones multiGPU con hasta cuatro tarjetas gráficas.</li><li class="h4">Compatible con unidades SSD NVMe PCI-E.</li><li class="h4">Conector USB Type-C.</li><li class="h4">Formato ATX.</li></ul><p>Enlaces de interés: <a href="https://www.muycomputer.com/tags/guias/" target="_blank" rel="noopener noreferrer">Guías MC.</a></p> </span></div></a><div id="tpnet-single-banner-container"><li id="text-13" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1453812124839-0' style='height:60px; width:468px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453812124839-0'); });</script> </div></div></li></div><div class="clear"></div><div class="entry-extra clearfix"><div class="comments-link dark" style="color: #363636"> <i class="icon-comment"></i> <a href="https://www.muycomputer.com/2017/02/12/guia-mejores-placas-base-2017/#comments"><span class="dsq-postid" data-dsqidentifier="172040 http://www.muycomputer.com/?p=172040">25 Replies</span></a></div><div class="entry-share"> <span style="color: #363636">Share This<i class="icon-plus"></i></span><div class="entry-share-icons"> <span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2017/02/12/guia-mejores-placas-base-2017/&amp;media=https://www.muycomputer.com/wp-content/uploads/2017/02/placas-base-630x354.jpg&amp;description=Guía:%20Las%20mejores%20placas%20base%20del%20mercado%20(Octubre%202017)" target="_blank"><i class="icon-pinterest"></i></a></span> <span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2017/02/12/guia-mejores-placas-base-2017/" target="_blank"><i class="icon-facebook"></i></a></span> <span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Guía:%20Las%20mejores%20placas%20base%20del%20mercado%20(Octubre%202017)&amp;url=https://www.muycomputer.com/2017/02/12/guia-mejores-placas-base-2017/" target="_blank"><i class="icon-twitter"></i></a></span> <span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=https://www.muycomputer.com/2017/02/12/guia-mejores-placas-base-2017/" target="_blank"><i class="icon-google-plus"></i></a></span></div></div></div><footer class="entry-meta single-meta clearfix"> <span class="meta-views" title="Views"> <i class="icon-eye-open"></i> 6498 </span> <span class="meta-likes" title="Likes"> <span class="post-like"> <a href="#" data-post_id="172040"> <span  title="I like this article" class="like icon-heart"></span></a> <span class="count">0</span> </span> </span> <span class="meta-category" title="Category"> <i class="icon-tag"></i> <a href="https://www.muycomputer.com/destacados/" >Destacados</a>, <a href="https://www.muycomputer.com/tecnologia-new/" >Tecnología</a> </span> <span class="meta-author" title="Author"> <i class="icon-user"></i> <span class="author vcard"><a class="url fn n" href="https://www.muycomputer.com/author/isidro-ros/" title="View all posts by Isidro Ros" rel="author">Isidro Ros</a></span> </span> <span class="meta-tags" title="Tags"> <i class="icon-tags"></i> <a href="https://www.muycomputer.com/tags/guias/" rel="tag">Guías</a>, <a href="https://www.muycomputer.com/tags/placas-base/" rel="tag">placas base</a>, <a href="https://www.muycomputer.com/tags/tecnologia/" rel="tag">Tecnología</a><meta itemprop="keywords" content="Guías, placas base, Tecnología"> </span> </footer></div> </article><div class="nav-block box-shadow-2px padding-20 clearfix"> <nav class="nav-single"><div class="container"> <span class="nav-previous"><a href="https://www.muycomputer.com/2017/02/12/mejores-contenidos-semana-en-mc-xxxix/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> Los mejores contenidos de la semana en MC (XXXIX)</a></span> <span class="nav-next"><a href="https://www.muycomputer.com/2017/02/13/nasa-detector-vida-europa/" rel="next">La NASA quiere enviar un detector de vida a Europa <span class="meta-nav"><i class="fa fa-angle-right"></i></span></a></span></div></nav><nav class="nav-single-hidden"> <span class="nav-previous"></span> <span class="nav-next"></span><div class="clear"></div> </nav></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div><div class="comments-block box-shadow-2px clearfix"><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-679179"><div id="dsq-comment-header-679179" class="dsq-comment-header"><cite id="dsq-cite-679179"> <span id="dsq-author-user-679179">Juan Gilsanz</span></cite></div><div id="dsq-comment-body-679179" class="dsq-comment-body"><div id="dsq-comment-message-679179" class="dsq-comment-message"><p>Mi placa favorita es la aorus 9 de gigabyte.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-682579"><div id="dsq-comment-header-682579" class="dsq-comment-header"><cite id="dsq-cite-682579"> <span id="dsq-author-user-682579">st.UART</span></cite></div><div id="dsq-comment-body-682579" class="dsq-comment-body"><div id="dsq-comment-message-682579" class="dsq-comment-message"><p>¿Y Asrock?</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-682591"><div id="dsq-comment-header-682591" class="dsq-comment-header"><cite id="dsq-cite-682591"> <span id="dsq-author-user-682591">Puchalawea</span></cite></div><div id="dsq-comment-body-682591" class="dsq-comment-body"><div id="dsq-comment-message-682591" class="dsq-comment-message"><p>Patrocinado por Yigabait.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-691999"><div id="dsq-comment-header-691999" class="dsq-comment-header"><cite id="dsq-cite-691999"> <span id="dsq-author-user-691999">Juan Gilsanz</span></cite></div><div id="dsq-comment-body-691999" class="dsq-comment-body"><div id="dsq-comment-message-691999" class="dsq-comment-message"><p>Os gusta Gigabyte&#8230;como a mi</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-692000"><div id="dsq-comment-header-692000" class="dsq-comment-header"><cite id="dsq-cite-692000"> <span id="dsq-author-user-692000">Juan Gilsanz</span></cite></div><div id="dsq-comment-body-692000" class="dsq-comment-body"><div id="dsq-comment-message-692000" class="dsq-comment-message"><p>He echado en falta alguna MSI que las Z270 están muy bien</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-692006"><div id="dsq-comment-header-692006" class="dsq-comment-header"><cite id="dsq-cite-692006"> <span id="dsq-author-user-692006">Miuory</span></cite></div><div id="dsq-comment-body-692006" class="dsq-comment-body"><div id="dsq-comment-message-692006" class="dsq-comment-message"><p>Pues si, me vuelvo como e venido.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-692013"><div id="dsq-comment-header-692013" class="dsq-comment-header"><cite id="dsq-cite-692013"> <span id="dsq-author-user-692013">Isidro Ros</span></cite></div><div id="dsq-comment-body-692013" class="dsq-comment-body"><div id="dsq-comment-message-692013" class="dsq-comment-message"><p>A nivel personal siempre recomiendo GIGABYTE y ASUS, creo que son los dos mejores fabricantes que hay actualmente.</p><p>Saludos.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-692014"><div id="dsq-comment-header-692014" class="dsq-comment-header"><cite id="dsq-cite-692014"> <span id="dsq-author-user-692014">Isidro Ros</span></cite></div><div id="dsq-comment-body-692014" class="dsq-comment-body"><div id="dsq-comment-message-692014" class="dsq-comment-message"><p>Pues vuelve a mirar, hay modelos de GIGABYTE, ASUS y MSI, no está patrocinado por nadie, sale de nuestro propio criterio.</p><p>Otra cosa es que cada uno se forme sus &#8220;pájaras&#8221;, aunque no tengan sentido.</p><p>Saludos.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-692015"><div id="dsq-comment-header-692015" class="dsq-comment-header"><cite id="dsq-cite-692015"> <span id="dsq-author-user-692015">Robinson Orellana Berrezueta</span></cite></div><div id="dsq-comment-body-692015" class="dsq-comment-body"><div id="dsq-comment-message-692015" class="dsq-comment-message"><p>Pueden hacer una guía de grafica dedicada para laptop digo si se puede 😶</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-692023"><div id="dsq-comment-header-692023" class="dsq-comment-header"><cite id="dsq-cite-692023"> <span id="dsq-author-user-692023">Isidro Ros</span></cite></div><div id="dsq-comment-body-692023" class="dsq-comment-body"><div id="dsq-comment-message-692023" class="dsq-comment-message"><p>Tenemos que hacer una actualizada, pero de momento esta te puede servir:</p><p><a href="https://www.muycomputer.com/2016/03/16/resolucion-tarjetas-graficas-portatil/" rel="nofollow">https://www.muycomputer.com/2016/03/16/resolucion-tarjetas-graficas-portatil/</a></p><p>Saludos.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-692033"><div id="dsq-comment-header-692033" class="dsq-comment-header"><cite id="dsq-cite-692033"> <span id="dsq-author-user-692033">Adrian Gracia</span></cite></div><div id="dsq-comment-body-692033" class="dsq-comment-body"><div id="dsq-comment-message-692033" class="dsq-comment-message"><p>Perdona tio, no es mala guía, pero lo que habéis hecho es selecionar 1 placa por segmento, &#8220;pobre&#8221;, &#8220;mediocres&#8221;, &#8220;gaming&#8221; y &#8220;extremos&#8221;. Que pongáis solo 1 y no un par, de diferentes marcas, me hace pensar que vuestro artículo no merece la pena en absoluto.</p><p>Hay que mejorar estas cosas de cara al futuro de la página!</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-692036"><div id="dsq-comment-header-692036" class="dsq-comment-header"><cite id="dsq-cite-692036"> <span id="dsq-author-user-692036">Isidro Ros</span></cite></div><div id="dsq-comment-body-692036" class="dsq-comment-body"><div id="dsq-comment-message-692036" class="dsq-comment-message"><p>El objetivo de una guía de compras es que sea clara y que recoja modelos concretos en diferentes gamas y plataformas, no que se planteee como un bombardeo de opciones que acaben confundiendo más que aclarando.</p><p>Hacer una guía de compras recomendando 20 placas base sería un despropósito que no ayudaría a nadie, ya que al final los comentarios se llenarían de &#8220;¿entonces cual de las dos que no termino de decidirme?&#8221;</p><p>Tu enfoque me parece por tanto un sin sentido que has usado como excusa para lanzar una crítica directa porque no tenías otra forma de hacerlo, pero en cualquier caso la respetamos.</p><p>Antes de terminar un apunte, esta guía lleva varios meses funcionando y ha ayudado a miles de lectores, así que no se digo yo que algo de valor tendrá&#8230;</p><p>Saludos.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-692129"><div id="dsq-comment-header-692129" class="dsq-comment-header"><cite id="dsq-cite-692129"> <span id="dsq-author-user-692129">Javier C</span></cite></div><div id="dsq-comment-body-692129" class="dsq-comment-body"><div id="dsq-comment-message-692129" class="dsq-comment-message"><p>Yo tambien las considero las más estables.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-692289"><div id="dsq-comment-header-692289" class="dsq-comment-header"><cite id="dsq-cite-692289"> <span id="dsq-author-user-692289">Te Rompo El Alma</span></cite></div><div id="dsq-comment-body-692289" class="dsq-comment-body"><div id="dsq-comment-message-692289" class="dsq-comment-message"><p>buenas maestro te dejo link <a href="https://www.taringa.net/posts/info/19907318/Guia-Las-mejores-placas-base-del-mercado-Junio-2017.html" rel="nofollow">https://www.taringa.net/posts/info/19907318/Guia-Las-mejores-placas-base-del-mercado-Junio-2017.html</a> de copiado tu noticia y monetizando gracias a creadores por bitcoin bits</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-699337"><div id="dsq-comment-header-699337" class="dsq-comment-header"><cite id="dsq-cite-699337"> <span id="dsq-author-user-699337">vinsukarma</span></cite></div><div id="dsq-comment-body-699337" class="dsq-comment-body"><div id="dsq-comment-message-699337" class="dsq-comment-message"><p>Estoy entre la asus b350 plus y la msi gaming pro 3</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-702354"><div id="dsq-comment-header-702354" class="dsq-comment-header"><cite id="dsq-cite-702354"> <span id="dsq-author-user-702354">carlomagneto</span></cite></div><div id="dsq-comment-body-702354" class="dsq-comment-body"><div id="dsq-comment-message-702354" class="dsq-comment-message"><p>¿Ninguna AM4 mini-ITX barata? Aparte de eso, ¿las placas AM4 soportan Dual Graphics en APU+Dedicada?</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-702355"><div id="dsq-comment-header-702355" class="dsq-comment-header"><cite id="dsq-cite-702355"> <span id="dsq-author-user-702355">Santiago</span></cite></div><div id="dsq-comment-body-702355" class="dsq-comment-body"><div id="dsq-comment-message-702355" class="dsq-comment-message"><p>Tengo experiencia de haber armado cientos de equipos con mothers de todas las marcas y Gigabyte es la que menos se rompe, incluso con el paso de los años. Para mi la mejor marca de motherboards.</p><p>Suscribo a la idea de que la recomienden.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-702361"><div id="dsq-comment-header-702361" class="dsq-comment-header"><cite id="dsq-cite-702361"> <span id="dsq-author-user-702361">prisciliano</span></cite></div><div id="dsq-comment-body-702361" class="dsq-comment-body"><div id="dsq-comment-message-702361" class="dsq-comment-message"><p>Estuve mirando hace poco y todavía no hay nada en España, aunque si previstas</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-702372"><div id="dsq-comment-header-702372" class="dsq-comment-header"><cite id="dsq-cite-702372"> <span id="dsq-author-user-702372">metalking</span></cite></div><div id="dsq-comment-body-702372" class="dsq-comment-body"><div id="dsq-comment-message-702372" class="dsq-comment-message"><p>pues veo que hicieron algo mal y es el hecho de que quitaron una placa amd +3 una version mejor en donde antes si estaba y ahora no que mal joder tios y tias joder</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-702376"><div id="dsq-comment-header-702376" class="dsq-comment-header"><cite id="dsq-cite-702376"> <span id="dsq-author-user-702376">Matt Gar</span></cite></div><div id="dsq-comment-body-702376" class="dsq-comment-body"><div id="dsq-comment-message-702376" class="dsq-comment-message"><p>En mi opinión, vuestro artículo se queda muy corto.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-702408"><div id="dsq-comment-header-702408" class="dsq-comment-header"><cite id="dsq-cite-702408"> <span id="dsq-author-user-702408">Isidro Ros</span></cite></div><div id="dsq-comment-body-702408" class="dsq-comment-body"><div id="dsq-comment-message-702408" class="dsq-comment-message"><p>Ya no se podía conseguir Metal, sólo quedaban unidades de segunda mano y no encontré ninguna 990 a precio razonable, por eso la quitamos.</p><p>Saludos.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-702409"><div id="dsq-comment-header-702409" class="dsq-comment-header"><cite id="dsq-cite-702409"> <span id="dsq-author-user-702409">Isidro Ros</span></cite></div><div id="dsq-comment-body-702409" class="dsq-comment-body"><div id="dsq-comment-message-702409" class="dsq-comment-message"><p>Ya te respondió prisciliano :).</p><p>Tenemos prevista una renovación de formato total con una división por categorías que quiero aplicar a todas las guías, a ver si saco un poco de tiempo y puedo ir haciéndolo.</p><p>Saludos.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-702410"><div id="dsq-comment-header-702410" class="dsq-comment-header"><cite id="dsq-cite-702410"> <span id="dsq-author-user-702410">Isidro Ros</span></cite></div><div id="dsq-comment-body-702410" class="dsq-comment-body"><div id="dsq-comment-message-702410" class="dsq-comment-message"><p>Lee el comentario destacado, ya hemos hablado de este tema.</p><p>Además en el texto de esta guía tienes un enlace a otra que la completa de forma plena, igual se te ha pasado:</p><p><a href="https://www.muycomputer.com/2016/12/07/guia-elegir-bien-una-placa-base/" rel="nofollow">https://www.muycomputer.com/2016/12/07/guia-elegir-bien-una-placa-base/</a></p><p>Saludos.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-702450"><div id="dsq-comment-header-702450" class="dsq-comment-header"><cite id="dsq-cite-702450"> <span id="dsq-author-user-702450">metalking</span></cite></div><div id="dsq-comment-body-702450" class="dsq-comment-body"><div id="dsq-comment-message-702450" class="dsq-comment-message"><p>haaaa ok tio entiendo joder</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-702458"><div id="dsq-comment-header-702458" class="dsq-comment-header"><cite id="dsq-cite-702458"> <span id="dsq-author-user-702458">Trapito-kun</span></cite></div><div id="dsq-comment-body-702458" class="dsq-comment-body"><div id="dsq-comment-message-702458" class="dsq-comment-message"><p>Ojala cuando hagas una actualización de este tipo también tengas en cuenta los formatos: mini-itx, micro-atx y atx</p></div></div></li></ul></div></div> <script type="text/javascript">var disqus_url = 'https://www.muycomputer.com/2017/02/12/guia-mejores-placas-base-2017/';
var disqus_identifier = '172040 http://www.muycomputer.com/?p=172040';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muycomputer';
var disqus_title = "Guía: Las mejores placas base del mercado (Octubre 2017)";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=172040';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div></div><div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary"> <aside id="text-15" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1454321466871-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });</script> </div></div> </aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/29/guia-las-mejores-placas-base-del-mercado-octubre-2017/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2017/09/placas-base-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2017/09/placas-base-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/09/placas-base-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Guía: Las mejores placas base del mercado (Octubre 2017)</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/28/corsair-gaming-void-pro-analisis/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2017/10/Corsair-Gaming-VOID-Pro-3-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2017/10/Corsair-Gaming-VOID-Pro-3-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/10/Corsair-Gaming-VOID-Pro-3-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Corsair Gaming VOID Pro Surround Dolby 7.1, análisis</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/26/amd-ryzen-mobile-cpu-zen-gpu-vega/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2017/10/ryzen-1-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2017/10/ryzen-1-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/10/ryzen-1-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>AMD anuncia los nuevos Ryzen Mobile: CPU Zen y GPU Vega</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/25/adios-a-las-contrasenas/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2017/10/Lenovo_contraseñas-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="adiós a las contraseñas" srcset="https://www.muycomputer.com/wp-content/uploads/2017/10/Lenovo_contraseñas-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/10/Lenovo_contraseñas-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Adiós a las contraseñas en los últimos portátiles de Lenovo con Intel</h3></div> </a></div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar"> <a href="#" class="tab-selector uno activo">+VISTO</a> <a href="#" class="tab-selector dos">+ÚLTIMO</a> <a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/24/windows-10-y-ubuntu-17/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/Windows10yUbuntu17-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 10 y Ubuntu 17" /></div><div class="titulo"><h3>Guía de instalación de Windows 10 y Ubuntu 17 ¡Y tan amigos!</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/23/nokia-2-99-dolares-especificaciones/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/el-Nokia-2-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Ya disponible el Nokia 2 por 99 dólares, especificaciones</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/23/ea-solo-le-importan-los-ingresos/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/desarrollador-de-Mass-Effect-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>A EA sólo le importan los ingresos, dice un desarrollador de Mass Effect</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/25/windows-7-a-fall-creators-update/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/Windows10_gratis-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 7 a Windows 10 Fall Creators Update" /></div><div class="titulo"><h3>¿Sabes que puedes actualizar gratis de Windows 7 a Fall Creators Update?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/24/kaspersky-labs/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/KasperskyLabs-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Kaspersky Labs" /></div><div class="titulo"><h3>Kaspersky Labs abrirá el código fuente de su antivirus</h3></div> </a></div></div><div class="tab-content dos" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/29/guia-las-mejores-placas-base-del-mercado-octubre-2017/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/09/placas-base-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Guía: Las mejores placas base del mercado (Octubre 2017)</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/29/snapdragon-845-diciembre/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/el-SoC-Snapdragon-845-2-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Qualcomm anunciará el SoC Snapdragon 845 en diciembre</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/29/mejor-periferico-juegos/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/periféricos-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Nuestros lectores hablan: ¿Cuál ha sido el mejor periférico para juegos?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/28/subastan-iphone-x-256-gb/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/iPhone-X-de-256-GB-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Subastan iPhone X de 256 GB por 6.000 dólares</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/28/chips-10-nm-intel-este-ano/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/a-10-nm-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Los primeros chips a 10 nm de Intel llegarán este año</h3></div> </a></div></div><div class="tab-content tres" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/26/windows-por-macs-walmart/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/WindowsporMacs_Walmart-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows por Macs" /></div><div class="titulo"><h3>Walmart puede reemplazar 100.000 PCs Windows por Macs</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/24/usando-tecnologia-antigua/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/ía-antigua-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Nuestros lectores hablan: ¿Sigues usando tecnología antigua?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/24/kaspersky-labs/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/KasperskyLabs-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Kaspersky Labs" /></div><div class="titulo"><h3>Kaspersky Labs abrirá el código fuente de su antivirus</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/26/teoria-explica-vida-alienigena/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/vida-alienígena-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Una nueva teoría explica por qué no hemos descubierto vida alienígena</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/10/24/windows-10-y-ubuntu-17/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/10/Windows10yUbuntu17-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 10 y Ubuntu 17" /></div><div class="titulo"><h3>Guía de instalación de Windows 10 y Ubuntu 17 ¡Y tan amigos!</h3></div> </a></div></div></aside><aside id="text-10" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1453811723538-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });</script> </div></div> </aside><div class="sidebar-fin"></div></div></div></div></div></div><div class="prefooter-banner"></div><div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla"><div class="ct-footer-wigets"><div class="row"> <aside id="text-3" class="widget widget_text clearfix"><div class="textwidget"> <a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a></div> </aside></div></div><div class="ultimo-pie"><div class="copyright-info"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li><li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li><li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li><li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li></ul></div></div><div class="copyright-info"> Copyright Total Publishing Network S.A. 2017. Todos los derechos reservados.</div></div></div></div></div><a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">// 
        var disqus_shortname = 'muycomputer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script>  <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript'>/*  */
var ajax_var = {"url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"45d3610e49"};
/*  */</script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputer.com\/2017\/02\/12\/guia-mejores-placas-base-2017\/","stats_nonce":"b0ee8b2f0b","share_counts":"e908ce5d83","follow_counts":"a277ce9758","total_counts":"c59030bc97","media_single":"292590e96b","media_total":"cea96b19ce","generate_all_window_nonce":"33d5e21157","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript'>/*  */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/*  */</script> <script src="https://www.muycomputer.com/wp-content/cache/min/1/4fdbf820d9558c1cdfa47c7972550c1a.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/4d2be41154d64845c0bbbca15daa31fb.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/11789e939ea81cea06e6f344545de552.js" data-minify="1" defer></script>  <script type="text/javascript">var sc_project=3622149;
    var sc_invisible=1;
    var sc_security="5f1812d8";
    var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    document.write("<sc"+"ript type='text/javascript' src='" +
        scJsHost+
        "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:400italic,700italic,400,700%7CCarrois%20Gothic:300,400,400italic,700,700italic&subset=latin,latin-ext,cyrillic-ext,cyrillic" /></noscript><noscript><link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/c79cef7af5d4a9a080c4e97194c47851.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/3a4d222d9b1fcaa4cc78b90aa38bf543.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/101491706b75f78bfd908c1d703c22a2.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/09c3117ac8074573ac8c01c156639f1b.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/e9200d49161019a332bfda8bb71081ad.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->