<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:400italic,700italic,400,700%7CCarrois%20Gothic:300,400,400italic,700,700italic&subset=latin,latin-ext,cyrillic-ext,cyrillic" as="style" onload="this.rel='stylesheet'" /><link rel='preload' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/e086e9a7bee080b73c9a0c45d938df7d.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/7bcc98c9552c87629ec5154c7aa0bdfc.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/a6e6274ceda8088c22b9fc3e3dea1823.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/57c4da651cfada0a9e6eebd14576f165.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/6cb576c522866d4c449c617df29037b8.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/9638cf51d1dc1682bd2afc3373b865f1.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/2406207687bfd9dff0c6db0aff0e3625.js" data-minify="1" defer></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');</script> <meta property="fb:pages" content="47412888174" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript><meta property="fb:pages" content="47412888174" /> <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" /><meta property="og:url" content="https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/" /><meta property="og:title" content="Anunciado el Honor V10, especificaciones y precio" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2017/11/Honor-V10-630x354.jpg" /><meta property="og:description" content="Huawei ha anunciado oficialmente el Honor V10, un terminal tope de gama que viene equipado con unas especificaciones de primer nivel y que apuesta por un acabado premium en metal y cristal con el que la ..." /><link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png"><link href="" rel="apple-touch-icon" /><link href="" rel="apple-touch-icon" sizes="76x76" /><link href="" rel="apple-touch-icon" sizes="120x120" /><link href="" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]><link rel="preload" href="https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css"
<![endif]--><!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js" defer></script> <script src="https://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js" defer></script> <![endif]--> <script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script><style id="rocket-critical-css"></style><title>Anunciado el Honor V10, especificaciones y precio</title><meta name="description" content="Anunciado el Honor V10, especificaciones y precio de un terminal que llega como una buena opción calidad-precio."/><link rel="canonical" href="https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/" /><link rel="publisher" href="https://plus.google.com/107764813581138315607"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Anunciado el Honor V10, especificaciones y precio" /><meta property="og:description" content="Anunciado el Honor V10, especificaciones y precio de un terminal que llega como una buena opción calidad-precio." /><meta property="og:url" content="https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/" /><meta property="og:site_name" content="MuyComputer" /><meta property="article:publisher" content="https://www.facebook.com/muycomputer" /><meta property="article:tag" content="Honor V10" /><meta property="article:tag" content="Smartphones" /><meta property="article:section" content="Movilidad" /><meta property="article:published_time" content="2017-11-28T23:01:49+01:00" /><meta property="article:modified_time" content="2017-11-28T19:18:33+01:00" /><meta property="og:updated_time" content="2017-11-28T19:18:33+01:00" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2017/11/Honor-V10.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2017/11/Honor-V10.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Anunciado el Honor V10, especificaciones y precio de un terminal que llega como una buena opción calidad-precio." /><meta name="twitter:title" content="Anunciado el Honor V10, especificaciones y precio" /><meta name="twitter:site" content="@muycomputer" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2017/11/Honor-V10.jpg" /><meta name="twitter:creator" content="@Ros_Isidro" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.muycomputer.com\/","name":"MuyComputer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.muycomputer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.muycomputer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycomputer.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Anunciado el Honor V10, especificaciones y precio RSS de los comentarios" href="https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputer.com/?p=202269' /><link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F11%2F28%2Fhonor-v10-especificaciones-precio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F11%2F28%2Fhonor-v10-especificaciones-precio%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#c80000}#bgon-cookie-bar .boton-aceptar{background:#c80000}#bgon-cookie-bar > span
a{color:#c80000!important}</style><meta property="fb:pages" content="47412888174" /><meta property="ia:markup_url" content="https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/?ia_markup=1" /><link rel="amphtml" href="https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/amp/" ><style type="text/css" id="et-social-custom-css"></style><style>.category-color.catid-32717,
.single article.category-tecnologia-new .single-meta,
.single article.category-tecnologia-new header.entry-header,
.lista-posts-home .category-tecnologia-new .entry-content,
.lista-posts-home .category-tecnologia-new .entry-title,
.lista-posts-home .category-tecnologia-new .review-home-puntos{background:#c80000}.lista-posts-home .category-tecnologia-new .category-icon,.main-submenus>.catid-32717{border-bottom-color:#c80000}article.category-tecnologia-new .review-block i.icon-star,
article.category-tecnologia-new .review-block i.icon-star-half{color:#c80000}.lista-posts-home .category-tecnologia-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32717 .degradado-fondo,
#seccion-comunidad .catid-32717 .degradado-fondo{}.category-color.catid-32721,
.single article.category-movilidad-new .single-meta,
.single article.category-movilidad-new header.entry-header,
.lista-posts-home .category-movilidad-new .entry-content,
.lista-posts-home .category-movilidad-new .entry-title,
.lista-posts-home .category-movilidad-new .review-home-puntos{background:#0096ff}.lista-posts-home .category-movilidad-new .category-icon,.main-submenus>.catid-32721{border-bottom-color:#0096ff}article.category-movilidad-new .review-block i.icon-star,
article.category-movilidad-new .review-block i.icon-star-half{color:#0096ff}.lista-posts-home .category-movilidad-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32721 .degradado-fondo,
#seccion-comunidad .catid-32721 .degradado-fondo{}.category-color.catid-32723,
.single article.category-estilodevida-new .single-meta,
.single article.category-estilodevida-new header.entry-header,
.lista-posts-home .category-estilodevida-new .entry-content,
.lista-posts-home .category-estilodevida-new .entry-title,
.lista-posts-home .category-estilodevida-new .review-home-puntos{background:#ff6400}.lista-posts-home .category-estilodevida-new .category-icon,.main-submenus>.catid-32723{border-bottom-color:#ff6400}article.category-estilodevida-new .review-block i.icon-star,
article.category-estilodevida-new .review-block i.icon-star-half{color:#ff6400}.lista-posts-home .category-estilodevida-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32723 .degradado-fondo,
#seccion-comunidad .catid-32723 .degradado-fondo{}.category-color.catid-32722,
.single article.category-electronica-new .single-meta,
.single article.category-electronica-new header.entry-header,
.lista-posts-home .category-electronica-new .entry-content,
.lista-posts-home .category-electronica-new .entry-title,
.lista-posts-home .category-electronica-new .review-home-puntos{background:#000078}.lista-posts-home .category-electronica-new .category-icon,.main-submenus>.catid-32722{border-bottom-color:#000078}article.category-electronica-new .review-block i.icon-star,
article.category-electronica-new .review-block i.icon-star-half{color:#000078}.lista-posts-home .category-electronica-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32722 .degradado-fondo,
#seccion-comunidad .catid-32722 .degradado-fondo{}.category-color.catid-32718,
.single article.category-ciencia .single-meta,
.single article.category-ciencia header.entry-header,
.lista-posts-home .category-ciencia .entry-content,
.lista-posts-home .category-ciencia .entry-title,
.lista-posts-home .category-ciencia .review-home-puntos{background:#640064}.lista-posts-home .category-ciencia .category-icon,.main-submenus>.catid-32718{border-bottom-color:#640064}article.category-ciencia .review-block i.icon-star,
article.category-ciencia .review-block i.icon-star-half{color:#640064}.lista-posts-home .category-ciencia .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32718 .degradado-fondo,
#seccion-comunidad .catid-32718 .degradado-fondo{}.category-color.catid-35861,
.single article.category-mc-sites .single-meta,
.single article.category-mc-sites header.entry-header,
.lista-posts-home .category-mc-sites .entry-content,
.lista-posts-home .category-mc-sites .entry-title,
.lista-posts-home .category-mc-sites .review-home-puntos{background:#323250}.lista-posts-home .category-mc-sites .category-icon,.main-submenus>.catid-35861{border-bottom-color:#323250}article.category-mc-sites .review-block i.icon-star,
article.category-mc-sites .review-block i.icon-star-half{color:#323250}.lista-posts-home .category-mc-sites .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-35861 .degradado-fondo,
#seccion-comunidad .catid-35861 .degradado-fondo{}</style><style type="text/css">h1,h2,h3,h4,h5,h6{font-family:"Carrois Gothic",Arial,sans-serif}</style><style type="text/css">body{background-color:#ebebeb;background-image:none;background-attachment:fixed;background-repeat:no-repeat;background-position:top left}</style> <script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.muycomputer.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/><meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" /><link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>  <script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'es'}</script>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-202269 single-format-standard body-class et_monarch"> <script type='text/javascript'>GA_googleFillSlot("1x1_Intersticial_MuyComputer");</script>  <header id="header"><div class="tpnet-head-bkg"><div class="container header-block"><div class="row-fluid top-block" style="padding: 10px 0px;"><div class="span5 logo-block"><div id="logo"> <a href="https://www.muycomputer.com" style="display:block"><img src="https://www.muycomputer.com/wp-content/uploads/2017/09/logo-muycomputer-opt.png" alt="" style="display:block"/></a></div></div><div class="span7 banner-block"><div class="banner" role="banner"><div class="social"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="https://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div></div></div> <a class="logo-mc-peq" href="https://www.muycomputer.com/"> <img src="https://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" /> </a></div></div></div><div id="mainmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="primary"><div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102816"><a href="https://www.muycomputer.com/tecnologia-new/">Tecnología</a></li><li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102815"><a href="https://www.muycomputer.com/movilidad-new/">Movilidad</a></li><li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102817"><a href="https://www.muycomputer.com/ciencia/">Ciencia</a></li><li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="https://www.muycomputer.com/electronica-new/">Electrónica</a></li><li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102819"><a href="https://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li></ul></div></div><div id="tpnet-buscar"> <a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a> <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a></div></div></div></div></div></div><div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/bios-raven-ridge-placas-am4/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/Raven-Ridge-180x129.jpg"/></div><h4>Empieza el despliegue de BIOS para dar soporte a Raven Ridge en placas AM4</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/gtx-1060-6-gb-geforce-gtx-970-4-gb/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/GTX-1060-de-6-GB-180x129.jpg"/></div><h4>GeForce GTX 1060 de 6 GB frente a GeForce GTX 970 de 4 GB en juegos actuales</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/samsung-tv-150-pulgadas-microled/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/MicroLED-180x129.jpg"/></div><h4>Samsung mostrará una TV de 150 pulgadas basada en MicroLED</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/microsoft-pone-fin-los-visores-gratuitos-office/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/excel-viewer-180x129.jpg"/></div><h4>Microsoft pone fin a los visores gratuitos de Office</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/monitor-para-esports-240-hz/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/ASUS_eSports-180x129.jpg"/></div><h4>ASUS presenta un monitor para eSports con 240 Hz</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/Honor-V10-180x129.jpg"/></div><h4>Anunciado el Honor V10, especificaciones y precio</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/prueba-resistencia-del-razer-phone/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/resistencia-del-Razer-Phone-180x129.png"/></div><h4>Prueba de resistencia del Razer Phone, ¿saldrá bien parado?</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/moto-x5-gama-alta/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/Moto-X5-180x129.jpg"/></div><h4>Motorola lanzará un Moto X5, irá dirigido a la gama media-alta</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/samsung-estrena-color-rojo-burdeos-galaxy-s8/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/color-rojo-burdeos-en-el-Galaxy-S8-180x129.jpg"/></div><h4>Samsung estrena color rojo burdeos en el Galaxy S8</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/nuevas-tablets-spc/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/tablets-SPC-180x129.jpg"/></div><h4>Nuevas tablets SPC; descubre la que mejor se adapta a ti</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/dos-manos-mejor-una-youbionic/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/Youbionic-180x129.jpg"/></div><h4>¿Dos manos son mejor que una? Youbionic cree que sí</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/27/cifrado-cuantico-llamadas/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/cifrado-cuántico-180x129.jpg"/></div><h4>El cifrado cuántico ya es lo bastante rápido para funcionar en llamadas</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/27/samsung-patenta-baterias-grafeno/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/baterías-de-grafeno-180x129.jpg"/></div><h4>Samsung patenta y desarrolla baterías de grafeno; carga rápida y mayor duración</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/27/cambio-climatico-nasa/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/NASA_Tierra-180x129.jpg"/></div><h4>NASA muestra la evolución de la Tierra y el cambio climático</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/26/ruedas-cota-malla-flexible-marte/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/cota-de-malla-180x129.jpg"/></div><h4>Ruedas de cota de malla flexible para explorar Marte, una idea muy real</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/4-millones-bitcoins-perdidas/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/millones-de-bitcoins-2-180x129.jpg"/></div><h4>Casi 4 millones de Bitcoins se han perdido durante los últimos años</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/27/sigue-la-locura-bitcoin-supera-los-9-000-dolares/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/Bitcoin-supera-los-9.000-dólares-180x129.jpg"/></div><h4>Sigue la locura, Bitcoin supera los 9.000 dólares</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/27/cyber-monday-2017/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/CyberMonday_2017-180x129.jpg"/></div><h4>Cyber Monday 2017 ¡Aprovecha el último día de ofertas!</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/26/minado-bitcoin-consume-mas-energia/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/minado-de-Bitcoin-1-180x129.jpg"/></div><h4>El minado de Bitcoin consume más energía que 159 países</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/24/qualcomm-rechaza-opa/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/Qualcomm-180x129.jpg"/></div><h4>Qualcomm rechaza la multimillonaria OPA de Broadcom</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/playerunknowns-battlegrounds-movil/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/PlayerUnknowns-Battlegrounds-180x129.jpg"/></div><h4>PlayerUnknown&#8217;s Battlegrounds tendrá una versión móvil</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/fire-tv-stick-analisis/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/FireStick01-180x129.jpg"/></div><h4>Analizamos el Fire TV Stick Basic Edition</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/28/plex-dvr-anuncios/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/PlexDVR-180x129.jpg"/></div><h4>Plex DVR permitirá eliminar anuncios automáticamente</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/27/warhammer-vermintide-2-directx-12/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/Warhammer-Vermintide-2-180x129.jpg"/></div><h4>Warhammer Vermintide 2 promete aprovechar DirectX 12 de forma óptima</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/27/jugar-pokemon-go-conducir/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/jugar-a-Pokémon-GO-180x129.jpg"/></div><h4>Jugar a Pokémon GO y conducir ha generado miles de millones en daños</h4></a></div></div></div></div><div id="secondmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="secondary"><div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="https://www.muycomputer.com/tags/iphone-x/">iPhone X</a></li><li id="menu-item-174148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174148"><a href="https://www.muycomputer.com/2017/11/28/fire-tv-stick-analisis/">Fire TV Stick</a></li><li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="https://www.muycomputer.com/tags/windows-10/">Windows 10</a></li><li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="https://www.muycomputer.com/tags/guias/">Guías MC</a></li><li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="https://www.muycomputer.com/motor-new/">Motor</a></li></ul></div></div></div><div class="social" style="display: none;"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div><div class="form-buscar"><form method="get" id="searchform" action="https://www.muycomputer.com/"> <label for="s" class="assistive-text">Buscar...</label> <input type="text" class="field" name="s" id="s" placeholder="Buscar..." /> <button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button></form></div></div></div></div></div> </header><div class="container"><div id="tpnet-header-banner-container" class="span12 single-header-banner"><div class="container"><li id="text-9" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1461592016226-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461592016226-0'); });</script> </div></div></li></div></div><div class="row-fluid"><div id="primary" class="span8"><div id="content" role="main"><article id="post-202269" class="masonry-box clearfix  post-202269 post type-post status-publish format-standard has-post-thumbnail hentry category-movilidad-new tag-honor-v10 tag-smartphones" itemscope itemtype="http://schema.org/BlogPosting"><div class="post-block"><header class="entry-header"><h1 class="entry-title" itemprop="name">Anunciado el Honor V10, especificaciones y precio</h1><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" /><meta itemprop="headline" content="Anunciado el Honor V10, especificaciones y precio"><meta itemprop="author" content="Isidro Ros"><meta itemprop="datePublished" content="2017-11-28"><meta itemprop="dateModified" content="2017-11-28"> <span style="visibility: hidden;display: none;" class="date updated published">2017-11-28</span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tpnet.es/wp-content/uploads/2017/02/tpnet-content-marketing-eventos-leads-video-dise%C3%B1o-web-logo.png"><meta itemprop="width" content="276"><meta itemprop="height" content="81"></div><meta itemprop="name" content="Total Publishing Network S.A."></div><div class="entry-format border" title="standard"> <i class="icon-file-alt"></i></div> </header><div class="entry-thumb uno"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputer.com/wp-content/uploads/2017/11/Honor-V10-840x473.jpg" title="Anunciado el Honor V10, especificaciones y precio" alt="Anunciado el Honor V10, especificaciones y precio" /><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2017/11/Honor-V10-840x473.jpg"><meta itemprop="width" content="425"><meta itemprop="height" content="330"></div><div class="single-meta"><div class="autor-fecha"><div class="autor pro2"><div style="visibility: hidden;display: none;" class="vcard author"><span itemprop="author" class="fn">Isidro Ros</span></div> <a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a><a href="http://twitter.com/Ros_Isidro" target="_blank" class="autor-twitter"><i class="fa fa-twitter"></i></a></div><div class="fecha date updated published">28 de noviembre, 2017</div><div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="202269 https://www.muycomputer.com/?p=202269">Sin comentarios</span></a></div></div></div></div><div class="entry-content clearfix" style="color: #363636"><span itemprop="articleBody" ><div class="et_social_inline et_social_mobile_off et_social_inline_top"><div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F11%2F28%2Fhonor-v10-especificaciones-precio%2F&#038;t=Anunciado%20el%20Honor%20V10%2C%20especificaciones%20y%20precio" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="202269" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Anunciado%20el%20Honor%20V10%2C%20especificaciones%20y%20precio&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F11%2F28%2Fhonor-v10-especificaciones-precio%2F&#038;via=muycomputer" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="202269" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F11%2F28%2Fhonor-v10-especificaciones-precio%2F&#038;t=Anunciado%20el%20Honor%20V10%2C%20especificaciones%20y%20precio" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="202269" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F11%2F28%2Fhonor-v10-especificaciones-precio%2F&#038;title=Anunciado%20el%20Honor%20V10%2C%20especificaciones%20y%20precio" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="202269" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li></ul></div></div><p><a href="https://www.muycomputer.com/tags/huawei" target="_blank" rel="noopener">Huawei</a> ha anunciado oficialmente el Honor V10, un terminal tope de gama que viene equipado con unas especificaciones de primer nivel y que apuesta por un <strong>acabado premium en metal y cristal</strong> con el que la compañía china sigue la tendencia actual del sector.</p><p>Las líneas del Honor V10 son también bastante tradicionales y en general no hay sorpresas más allá del uso de una pantalla de gran tamaño con <strong>formato 18:9</strong>. Sin más preámbulos echamos un vistazo a sus especificaciones:</p><ul><li>Pantalla IPS de 5,99 pulgadas 18:9 con resolución de 2.160 x 1.080 píxeles.</li><li><a href="https://www.muycomputer.com/2017/09/03/kirin-970/" target="_blank" rel="noopener">SoC Kirin 970</a> con CPU de ocho núcleos y GPU Mali-G72 MP12.</li><li>4 GB de RAM o 6 GB de RAM.</li><li>64 GB de capacidad de almacenamiento o 128 GB de capacidad de almacenamiento ampliable.</li><li>Doble cámara trasera de 20 MP + 16 MP, frontal de 13 MP.</li><li>Batería de 3.750 mAh.</li><li>Android O como sistema operativo.</li><li>Lector de huellas dactilares en la parte frontal.</li></ul><p>Durante la presentación Honor ha confirmado que está trabajando para incorporar <strong>tecnología de reconocimiento facial</strong> a sus próximos smarpthones y también ha anunciado su versión del &#8220;Animoji&#8221; de Apple, presente en el iPhone X.</p><p>Como sabrán la mayoría de nuestros lectores &#8220;Animoji&#8221; utiliza <strong>los sensores y la cámara frontal del iPhone X</strong> para crear emojis animados con nuestras expresiones faciales, un avance que ha generado una gran expectación y que Honor espera llevar a sus próximos terminales.</p><p>El Honor V10 tiene un precio de <strong>410 dólares</strong> en su versión con 4 GB de RAM y 64 GB de capacidad de almacenamiento, <strong>450 dólares</strong> la de 6 GB de RAM y 64 GB de capacidad de almacenamiento y <strong>530 dólares</strong> en su versión de 6 GB de RAM y 128 GB de capacidad de almacenamiento (precios convertidos directamente de yuanes a dólares).</p><p>Su lanzamiento en occidente se producirá el próximo <strong>5 de diciembre</strong>, pero no conocemos los precios que tendrá en el viejo continente.</p><p>Más información: <a href="https://www.phonearena.com/news/Honor-V10-Kirin-970-dual-cameras-_id100181" target="_blank" rel="noopener">PhoneArena.</a></p> </span></div></div></a><div id="tpnet-single-banner-container"><li id="text-13" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1453812124839-0' style='height:60px; width:468px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453812124839-0'); });</script> </div></div></li></div><div class="clear"></div><div class="entry-extra clearfix"><div class="comments-link dark" style="color: #363636"> <i class="icon-comment"></i> <a href="https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/#respond"><span class="dsq-postid" data-dsqidentifier="202269 https://www.muycomputer.com/?p=202269"><span class="leave-reply" style="color:#363636 !important;">Leave a reply</span></span></a></div><div class="entry-share"> <span style="color: #363636">Share This<i class="icon-plus"></i></span><div class="entry-share-icons"> <span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/&amp;media=https://www.muycomputer.com/wp-content/uploads/2017/11/Honor-V10-630x354.jpg&amp;description=Anunciado%20el%20Honor%20V10,%20especificaciones%20y%20precio" target="_blank"><i class="icon-pinterest"></i></a></span> <span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/" target="_blank"><i class="icon-facebook"></i></a></span> <span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Anunciado%20el%20Honor%20V10,%20especificaciones%20y%20precio&amp;url=https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/" target="_blank"><i class="icon-twitter"></i></a></span> <span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/" target="_blank"><i class="icon-google-plus"></i></a></span></div></div></div><footer class="entry-meta single-meta clearfix"> <span class="meta-views" title="Views"> <i class="icon-eye-open"></i> 1 </span> <span class="meta-likes" title="Likes"> <span class="post-like"> <a href="#" data-post_id="202269"> <span  title="I like this article" class="like icon-heart"></span></a> <span class="count">0</span> </span> </span> <span class="meta-category" title="Category"> <i class="icon-tag"></i> <a href="https://www.muycomputer.com/movilidad-new/" >Movilidad</a> </span> <span class="meta-author" title="Author"> <i class="icon-user"></i> <span class="author vcard"><a class="url fn n" href="https://www.muycomputer.com/author/isidro-ros/" title="View all posts by Isidro Ros" rel="author">Isidro Ros</a></span> </span> <span class="meta-tags" title="Tags"> <i class="icon-tags"></i> <a href="https://www.muycomputer.com/tags/honor-v10/" rel="tag">Honor V10</a>, <a href="https://www.muycomputer.com/tags/smartphones/" rel="tag">Smartphones</a><meta itemprop="keywords" content="Honor V10, Smartphones"> </span> </footer></div> </article><div class="nav-block box-shadow-2px padding-20 clearfix"> <nav class="nav-single"><div class="container"> <span class="nav-previous"><a href="https://www.muycomputer.com/2017/11/28/bios-raven-ridge-placas-am4/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> Empieza el despliegue de BIOS para dar soporte a Raven Ridge en placas AM4</a></span> <span class="nav-next"></span></div></nav><nav class="nav-single-hidden"> <span class="nav-previous"></span><div class="clear"></div> </nav></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div><div class="comments-block box-shadow-2px clearfix"><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/';
var disqus_identifier = '202269 https://www.muycomputer.com/?p=202269';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muycomputer';
var disqus_title = "Anunciado el Honor V10, especificaciones y precio";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=202269';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary"> <aside id="text-15" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1454321466871-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });</script> </div></div> </aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/28/fire-tv-stick-analisis/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2017/11/FireStick01-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="Fire Stick" srcset="https://www.muycomputer.com/wp-content/uploads/2017/11/FireStick01-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/11/FireStick01-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Analizamos el Fire TV Stick Basic Edition</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/27/analisis-motorola-z2-force/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2017/11/moto-z2-force-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2017/11/moto-z2-force-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/11/moto-z2-force-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Análisis Motorola Z2 Force</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/27/menu-avanzado-de-windows-10-fall-creators-update/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2017/11/MenuAvanzado_FallCreatorsUpdate-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="Windows 10 Fall Creators Update" srcset="https://www.muycomputer.com/wp-content/uploads/2017/11/MenuAvanzado_FallCreatorsUpdate-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/11/MenuAvanzado_FallCreatorsUpdate-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Aprovecha el menú avanzado de Windows 10 Fall Creators Update</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/27/cyber-monday-2017/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2017/11/CyberMonday_2017-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="Cyber Monday 2017" srcset="https://www.muycomputer.com/wp-content/uploads/2017/11/CyberMonday_2017-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/11/CyberMonday_2017-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Cyber Monday 2017 ¡Aprovecha el último día de ofertas!</h3></div> </a></div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar"> <a href="#" class="tab-selector uno activo">+VISTO</a> <a href="#" class="tab-selector dos">+ÚLTIMO</a> <a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/23/black-friday-2017-lunes-ofertas/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/BlackFriday2017-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Black Friday 2017" /></div><div class="titulo"><h3>Jueves de Black Friday 2017 ¡Ofertones en consolas y Gaming!</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/24/ofertas-del-black-friday-2017/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/black-friday_2017-75x75.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="ofertas del Black Friday 2017" /></div><div class="titulo"><h3>Las mejores ofertas del Black Friday 2017 [Actualizadas todo el día]</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/22/hyper-v/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/Hyper-V_0-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Hyper-V" /></div><div class="titulo"><h3>Cómo usar Hyper-V para correr cualquier distro Linux en Windows 10</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/21/iphone-x-logra-segundo-puesto-los-10-mejores-gadgets-2017/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/el-iPhone-X-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>El iPhone X logra el segundo puesto entre los 10 mejores gadgets de 2017</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/22/belgica-cajas-botin-juegos/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/las-cajas-de-botín-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Bélgica se pronuncia en contra de las cajas de botín en juegos</h3></div> </a></div></div><div class="tab-content dos" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/28/honor-v10-especificaciones-precio/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/Honor-V10-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Anunciado el Honor V10, especificaciones y precio</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/28/bios-raven-ridge-placas-am4/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/Raven-Ridge-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Empieza el despliegue de BIOS para dar soporte a Raven Ridge en placas AM4</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/28/prueba-resistencia-del-razer-phone/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/resistencia-del-Razer-Phone-75x75.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Prueba de resistencia del Razer Phone, ¿saldrá bien parado?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/28/moto-x5-gama-alta/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/Moto-X5-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Motorola lanzará un Moto X5, irá dirigido a la gama media-alta</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/28/gtx-1060-6-gb-geforce-gtx-970-4-gb/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/GTX-1060-de-6-GB-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>GeForce GTX 1060 de 6 GB frente a GeForce GTX 970 de 4 GB en juegos actuales</h3></div> </a></div></div><div class="tab-content tres" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/21/descargar-windows/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/descargar-Windows-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="descargar Windows" /></div><div class="titulo"><h3>Cómo descargar Windows u Office (cualquier versión, legal y gratis)</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/24/ritmo-actualizacion-windows-10/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/actualización-de-Windows-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Los expertos cuestionan el ritmo de actualización de Windows 10</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/27/firefox-quantum-3/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/firefoxVSchrome-840x473-75x75.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Firefox Quantum" /></div><div class="titulo"><h3>Wired: Ciao Chrome, Firefox Quantum es el navegador de 2017</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/21/jugadores-micropagos-juegos/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/micropagos-en-juegos-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Los jugadores están exagerando el tema de los micropagos en juegos, dice un analista</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/11/22/asteroide-interestelar-asombra/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/11/asteroide-interestelar-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>El primer asteroide interestelar que nos visita asombra a los científicos</h3></div> </a></div></div></aside><aside id="tpnet_ads-3" class="widget widget_tpnet_ads clearfix"><h3 class="widget-title">Top 10 Cupones</h3><div class="tpnet-ads" > <a href="https://www.doncupones.com/cupon-descuento/expedia" class="un-enlace ads-mc"> <span>Expedia: descuentos en viajes y hoteles</span> </a><a href="https://www.doncupones.com/cupon-descuento/gearbest" class="un-enlace ads-mc"> <span>Gearbest: cupones descuento validados</span> </a><a href="https://www.doncupones.com/cupon-descuento/amazon" class="un-enlace ads-mc"> <span>Amazon: descubre las ofertas increíbles</span> </a><a href="https://www.doncupones.com/cupon-descuento/hawkers" class="un-enlace ads-mc"> <span>Hawkers: un cupón para tus gafas de sol</span> </a><a href="https://www.doncupones.com/cupon-descuento/godaddy" class="un-enlace ads-mc"> <span>GoDaddy: 32% MENOS en hosting</span> </a><a href="https://www.doncupones.com/cupon-descuento/euromaster-neumaticos" class="un-enlace ads-mc"> <span>Euromaster: ahorra en tus neumáticos con cupones</span> </a><a href="https://www.doncupones.com/cupon-descuento/pc-componentes" class="un-enlace ads-mc"> <span>PcComponentes: ahorro en tecnología y electrónica</span> </a><a href="https://www.doncupones.com/cupon-descuento/aliexpress" class="un-enlace ads-mc"> <span>AliExpress: hasta 60% descuento en las AliOfertas</span> </a><a href="https://www.doncupones.com/cupon-descuento/barcelo-hoteles" class="un-enlace ads-mc"> <span>Barceló Hoteles: tus vacaciones con un código descuento</span> </a><a class="footer-ads footer-don-cupones" href="https://www.doncupones.com/" target="_blank">Promovido por <img src="https://www.muycomputer.com/wp-content/plugins/tpnet-ads/logos/logo-don-cupones.png" title="DonCupones" /></a></div></aside><aside id="text-10" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1453811723538-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });</script> </div></div> </aside><div class="sidebar-fin"></div></div></div></div><div class="prefooter-banner"></div><div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla"><div class="ct-footer-wigets"><div class="row"> <aside id="text-3" class="widget widget_text clearfix"><div class="textwidget"> <a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a></div> </aside></div></div><div class="ultimo-pie"><div class="copyright-info"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li><li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li><li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li><li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li></ul></div></div><div class="copyright-info"> Copyright Total Publishing Network S.A. 2017. Todos los derechos reservados.</div></div></div></div></div><a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">// 
        var disqus_shortname = 'muycomputer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script>  <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript'>/*  */
var ajax_var = {"url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"5f1df7a08d"};
/*  */</script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputer.com\/2017\/11\/28\/honor-v10-especificaciones-precio\/","stats_nonce":"81529e0537","share_counts":"5f211e9e00","follow_counts":"0afe905549","total_counts":"8a2b051a32","media_single":"bc85390f5b","media_total":"17b233d010","generate_all_window_nonce":"8231cfa793","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript'>/*  */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/*  */</script> <script src="https://www.muycomputer.com/wp-content/cache/min/1/b635540465a3dfc590eb922ed93637e3.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/caa7bbc0872fececaf935143ba89254a.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/4d87206df12b6935f2b2c6d7bf39d135.js" data-minify="1" defer></script>  <script type="text/javascript">var sc_project=3622149;
    var sc_invisible=1;
    var sc_security="5f1812d8";
    var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    document.write("<sc"+"ript type='text/javascript' src='" +
        scJsHost+
        "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:400italic,700italic,400,700%7CCarrois%20Gothic:300,400,400italic,700,700italic&subset=latin,latin-ext,cyrillic-ext,cyrillic" /></noscript><noscript><link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/e086e9a7bee080b73c9a0c45d938df7d.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/7bcc98c9552c87629ec5154c7aa0bdfc.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/a6e6274ceda8088c22b9fc3e3dea1823.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/57c4da651cfada0a9e6eebd14576f165.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/6cb576c522866d4c449c617df29037b8.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1511906514 -->