<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<!-- Versión mobile marfeel -->
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<!-- /Versión mobile marfeel -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-1000x600.jpg" />
	<meta property="og:url" content="https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/" />
<meta property="og:title" content="Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS" />
<meta property="og:description" content="Pese a que Xiaomi, Huawei y Oppo sigan reinando como las principales compañías chinas de telefonía móvil, no debemos quitar el ojo a otras grandes apuestas como la de Vivo, que nos sigue sorprendiendo con la llegada de terminales premium para la gama media con los nuevos Vivo X60 y X60 Pro, que se acaban [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/">
<meta name="twitter:title" content="Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS">
<meta name="twitter:description" content="Pese a que Xiaomi, Huawei y Oppo sigan reinando como las principales compañías chinas de telefonía móvil, no debemos quitar el ojo a otras grandes apuestas como la de Vivo, que nos sigue sorprendiendo con la llegada de terminales premium para la gama media con los nuevos Vivo X60 y X60 Pro, que se acaban [&hellip;]">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS</title>
<meta name="description" content="Pese a que Xiaomi, Huawei y Oppo sigan reinando como las principales compañías chinas de telefonía móvil, no debemos quitar el ojo a otras grandes apuestas"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS">
<meta property="og:description" content="Pese a que Xiaomi, Huawei y Oppo sigan reinando como las principales compañías chinas de telefonía móvil, no debemos quitar el ojo a otras grandes apuestas">
<meta property="og:url" content="https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/">
<meta property="og:site_name" content="MuyComputer">
<meta property="article:publisher" content="https://www.facebook.com/muycomputer/">
<meta property="article:author" content="https://www.facebook.com/muycomputer/">
<meta property="article:tag" content="Smartphones">
<meta property="article:tag" content="vivo">
<meta property="article:tag" content="Vivo X60">
<meta property="article:tag" content="Vivo X60 Pro">
<meta property="article:tag" content="Zeiss">
<meta property="article:section" content="Noticias">
<meta property="article:published_time" content="2020-12-30T14:19:02+01:00">
<meta property="article:modified_time" content="2020-12-30T10:00:08+01:00">
<meta property="og:updated_time" content="2020-12-30T10:00:08+01:00">
<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-e1609317867917.jpg">
<meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-e1609317867917.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="Vivo X60 y Vivo X60 Pro Especificaciones">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS">
<meta name="twitter:description" content="Pese a que Xiaomi, Huawei y Oppo sigan reinando como las principales compañías chinas de telefonía móvil, no debemos quitar el ojo a otras grandes apuestas">
<meta name="twitter:site" content="@muycomputer">
<meta name="twitter:creator" content="@muycomputer">
<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-e1609317867917.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Los Vivo X60 y X60 Pro equipar\u00e1n las lentes \u00f3pticas de ZEISS","description":"Pese a que Xiaomi, Huawei y Oppo sigan reinando como las principales compa\u00f1\u00edas chinas de telefon\u00eda m\u00f3vil, no debemos quitar el ojo a otras grandes apuestas","datePublished":"2020-12-30T14:19:02+01:00","dateModified":"2020-12-30T10:00:08+01:00","publisher":{"@type":"Organization","name":"MuyComputer","logo":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2020\/01\/MC_LOGO_1920x1080.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.muycomputer.com\/2020\/12\/30\/vivo-x60-pro-lente-optica-zeiss\/"},"author":{"@type":"Person","name":"Eduardo Malo"},"image":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2020\/12\/Vivo-X60-y-Vivo-X60-Pro-e1609317867917.jpg","width":1200,"height":720}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed de los comentarios" href="https://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Comentario Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS del feed" href="https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputer.com/wp-includes/css/dist/block-library/style.min.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/plugins/esfz-tpnet-ads-links/style.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/style.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/reset.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/media-queries.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.muycomputer.com/?p=279147' />
<link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2020%2F12%2F30%2Fvivo-x60-pro-lente-optica-zeiss%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2020%2F12%2F30%2Fvivo-x60-pro-lente-optica-zeiss%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><link rel="amphtml" href="https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/amp/" >
<!-- Default Statcounter code for MuyComputer
http://www.muycomputer.com -->
<script type="text/javascript">
var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->
</head>
<body class="post-template-default single single-post postid-279147 single-format-standard theiaPostSlider_body wp-featherlight-captions">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li>
<li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li>
<li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li>
<li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li>
<li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li>
<li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
						<!-- E-MAIL -->
			<li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li>
							<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
									                 <li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
						<!--TELEGRAM-->
			<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
			<!--RSS-->
			<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muycomputer.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">

														
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                                <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																														<!-- E-MAIL/NEWSLETTER -->
															<a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															<!--TELEGRAM-->
															<a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
																														                                                                <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																														<!--RSS-->
															<a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
														</div><!--mvp-nav-soc-wrap-->


														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuyComputer</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vivo X60 y Vivo X60 Pro Especificaciones" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-e1609317867917.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 1" /></div><p>Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS</p></a></li><li><a href="https://www.muycomputer.com/2020/12/30/lo-mas-vendido-amazon-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Lo-más-vendido-Amazon-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lo más vendido Amazon 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Lo-más-vendido-Amazon-2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Lo-más-vendido-Amazon-2020-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Lo-más-vendido-Amazon-2020-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Lo-más-vendido-Amazon-2020-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Lo-más-vendido-Amazon-2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Lo-más-vendido-Amazon-2020-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Lo-más-vendido-Amazon-2020-e1609315564117.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 2" /></div><p>Lo más vendido de Amazon en 2020: hábitos de compra de la pandemia</p></a></li><li><a href="https://www.muycomputer.com/2020/12/30/galaxy-z-flip-3-plegable/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/GalaxyZ-Flip3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Galaxy Z Flip 3" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/GalaxyZ-Flip3-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/GalaxyZ-Flip3-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/GalaxyZ-Flip3-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/GalaxyZ-Flip3-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/GalaxyZ-Flip3-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/GalaxyZ-Flip3-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/GalaxyZ-Flip3.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 3" /></div><p>Galaxy Z Flip 3, acercando los plegables a una mayor cantidad de usuarios</p></a></li><li><a href="https://www.muycomputer.com/2020/12/30/chuwi-corebook-x-portatil-barato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Chuwi_CoreBook_X-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Chuwi CoreBook X" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Chuwi_CoreBook_X-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Chuwi_CoreBook_X-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Chuwi_CoreBook_X-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Chuwi_CoreBook_X-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Chuwi_CoreBook_X-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Chuwi_CoreBook_X-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Chuwi_CoreBook_X.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 4" /></div><p>Chuwi CoreBook X, un portátil competente y muy económico</p></a></li><li><a href="https://www.muycomputer.com/2020/12/29/windows-10-2004-fragmentacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10_cuota-de-uso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Windows 10 2004" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10_cuota-de-uso-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10_cuota-de-uso-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10_cuota-de-uso-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10_cuota-de-uso-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10_cuota-de-uso-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10_cuota-de-uso-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10_cuota-de-uso.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 5" /></div><p>Los cambios en el desarrollo y la distribución logran reducir la fragmentación de Windows 10</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/12/30/ciberseguridad-en-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/ciberseguridad_en_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ciberseguridad en 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/ciberseguridad_en_2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/ciberseguridad_en_2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/ciberseguridad_en_2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 6" /></div><p>Los 10 peores incidentes de ciberseguridad en 2020</p></a></li><li><a href="https://www.muycomputer.com/2020/12/28/samsung-galaxy-s21-precios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Samsung Galaxy S21" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 7" /></div><p>Especificaciones y precios finales de los Samsung Galaxy S21 y S21+</p></a></li><li><a href="https://www.muycomputer.com/2020/12/27/juegos-con-mejores-graficos-de-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="juegos con mejores gráficos de 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 8" /></div><p>Los diez juegos con mejores gráficos de 2020</p></a></li><li><a href="https://www.muycomputer.com/2020/12/26/novedades-vod-52-20-soul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Soul-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Soul" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Soul-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Soul-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Soul-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 9" /></div><p>Novedades VOD 52/20: &#8216;Soul&#8217;, lo nuevo de Pixar se estrena en Disney+</p></a></li><li><a href="https://www.muycomputer.com/2020/12/25/mejores-aplicaciones-de-2020-mc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/aplicaciones-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Las mejores aplicaciones de 2020... según MC" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/aplicaciones-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/aplicaciones-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/aplicaciones-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 10" /></div><p>Las mejores aplicaciones de 2020&#8230; según MC</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/12/28/personaliza-windows-10-gratis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Personalizar-Windows10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="personalizar Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Personalizar-Windows10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Personalizar-Windows10-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Personalizar-Windows10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 11" /></div><p>10 aplicaciones gratuitas para personalizar Windows</p></a></li><li><a href="https://www.muycomputer.com/2020/12/20/ps5-frente-a-xbox-series-x-mejor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/PS5-frente-a-Xbox-Series-X-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="PS5 frente a Xbox Series X" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/PS5-frente-a-Xbox-Series-X-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/PS5-frente-a-Xbox-Series-X-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/PS5-frente-a-Xbox-Series-X-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 12" /></div><p>PS5 frente a Xbox Series X: ¿qué consola es mejor y por qué?</p></a></li><li><a href="https://www.muycomputer.com/2020/12/14/software-de-videoconferencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/software_de_videoconferencia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="software de videoconferencia" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/software_de_videoconferencia-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/software_de_videoconferencia-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/software_de_videoconferencia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 13" /></div><p>El mejor software de videoconferencia para mantener la conexión estas navidades</p></a></li><li><a href="https://www.muycomputer.com/2020/12/13/tarjetas-graficas-baratas-1080p/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Tarjetas-gráficas-baratas-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tarjetas gráficas baratas" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Tarjetas-gráficas-baratas-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Tarjetas-gráficas-baratas-2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Tarjetas-gráficas-baratas-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 14" /></div><p>Tarjetas gráficas baratas, pero potentes, para jugar sin problemas en 1080p</p></a></li><li><a href="https://www.muycomputer.com/2020/12/10/herramientas-de-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/herramientas_de_Windows10_portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="herramientas de Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/herramientas_de_Windows10_portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/herramientas_de_Windows10_portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/herramientas_de_Windows10_portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 15" /></div><p>Las mejores herramientas de Windows 10 para usuarios avanzados</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/12/29/sony-bravia-xh90-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/sony_bravia_xh90_portada_destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sony_bravia_xh90_portada_destacada" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/sony_bravia_xh90_portada_destacada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/sony_bravia_xh90_portada_destacada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/sony_bravia_xh90_portada_destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 16" /></div><p>Sony Bravia XH90, análisis: preparada para la PS5</p></a></li><li><a href="https://www.muycomputer.com/2020/12/26/newskill-arakne-elite-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Newskill-arakne-elite-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Análisis Newskill Arakne Elite Edition: el gaming sin cables es posible" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Newskill-arakne-elite-10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Newskill-arakne-elite-10-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Newskill-arakne-elite-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 17" /></div><p>Análisis Newskill Arakne Elite Edition: el gaming sin cables es posible</p></a></li><li><a href="https://www.muycomputer.com/2020/12/25/msi-prestige-14-evo-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/MSI-Prestige-14-EVO-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MSI Prestige 14 EVO" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/MSI-Prestige-14-EVO-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/MSI-Prestige-14-EVO-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/MSI-Prestige-14-EVO-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 18" /></div><p>MSI Prestige 14 EVO, análisis: un ultraligero potente y bien refrigerado</p></a></li><li><a href="https://www.muycomputer.com/2020/12/22/analisis-del-monitor-lg-49wl95/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Destacada-LG-49WL95-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Análisis del monitor LG 49WL95 19" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Destacada-LG-49WL95-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Destacada-LG-49WL95-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Destacada-LG-49WL95-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 20" /></div><p>Análisis del monitor LG 49WL95</p></a></li><li><a href="https://www.muycomputer.com/2020/12/21/nfortec-surtur-y-maia-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Análisis-Nfortec-Surtur-y-Maia-Portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Análisis Nfortec Surtur y Maia Portada" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Análisis-Nfortec-Surtur-y-Maia-Portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Análisis-Nfortec-Surtur-y-Maia-Portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Análisis-Nfortec-Surtur-y-Maia-Portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 21" /></div><p>Nfortec Surtur y Maia, análisis: más luces que el árbol de navidad</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/12/29/flash-player-en-windows/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Flash Player en Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 22" /></div><p>Adobe emite alertas del uso de Flash Player en Windows ¿Cómo eliminarlo definitivamente?</p></a></li><li><a href="https://www.muycomputer.com/2020/12/17/antivirus-gratuitos-para-windows/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="antivirus gratuitos para Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 23" /></div><p>Cómo recuperar sistemas Windows infectados con estos antivirus gratuitos</p></a></li><li><a href="https://www.muycomputer.com/2020/12/08/fire-toolbox-amazon-fire/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fire Toolbox" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 24" /></div><p>Cómo usar los servicios de Google y apps de terceros en los tablets Amazon Fire</p></a></li><li><a href="https://www.muycomputer.com/2020/12/05/chrome-grupos-de-pestanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/02/chrome-tabs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="grupos de pestañas en Chrome" srcset="https://www.muycomputer.com/wp-content/uploads/2020/02/chrome-tabs-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/02/chrome-tabs-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/02/chrome-tabs-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/02/chrome-tabs-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/02/chrome-tabs-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/02/chrome-tabs-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/02/chrome-tabs.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 25" /></div><p>Cómo contraer los grupos de pestañas en Chrome</p></a></li><li><a href="https://www.muycomputer.com/2020/12/04/windows-10-en-un-apple-m1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10-AppleM1-Linux-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Windows 10 en un Apple M1" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10-AppleM1-Linux-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10-AppleM1-Linux-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10-AppleM1-Linux-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10-AppleM1-Linux-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10-AppleM1-Linux-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10-AppleM1-Linux-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10-AppleM1-Linux.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 26" /></div><p>Cómo instalar Windows 10 o Linux en un Mac con el Apple M1</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
                <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/15c35e5d04d8df84a3eba4a704678a8c?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15c35e5d04d8df84a3eba4a704678a8c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-30">30 diciembre, 2020</time> </span>
										<meta itemprop="dateModified" content="2020-12-30"/> 
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/eduardo-malo/" title="Entradas de Eduardo Malo" rel="author">Eduardo Malo</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="720" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-e1609317867917.jpg" class="attachment- size- wp-post-image" alt="Vivo X60 y Vivo X60 Pro Especificaciones" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 27" />																								<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/&amp;t=Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS -&amp;url=https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/&amp;media=https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-1000x600.jpg&amp;description=Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>			
			<a href="https://web.whatsapp.com/send?text=Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/">
			<li class="mvp-soc-desk-what">
				<i class="fa fa-whatsapp" aria-hidden="true"></i>
			</li>
			</a>

			<a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/">
			<li class="mvp-soc-desk-tg">
				<i class="fab fa-telegram" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/&amp;t=Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS -&amp;url=https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/&amp;media=https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-1000x600.jpg&amp;description=Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href=tg://msg_url?url=https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/">
						<li class="mvp-soc-mob-tg">
							<i class="fab fa-telegram" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_279147" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Pese a que Xiaomi, Huawei y Oppo sigan reinando como las principales compañías chinas de telefonía móvil, no debemos quitar el ojo a otras grandes apuestas como la de Vivo, que nos sigue sorprendiendo con la llegada de terminales premium para la gama media con <strong>los nuevos Vivo X60 y X60 Pro</strong>, que se acaban de mostrar para alardear de <strong>la colaboración e inclusión de las conocidas ópticas Zeiss</strong>.</p>
<p>Pero por supuesto, se necesita algo más que una lente excelente para lograr que una cámara alcance el máximo exponente. Algo que por el momento, bajo los datos y características actualmente compartidas, y a falta de unas pruebas de rendimiento reales, parecen más que cumplidores en ambas fichas técnicas de los <a href="http://www.vivo.com.cn/vivo/x60/" target="_blank" rel="noopener">Vivo X60</a> y <a href="http://www.vivo.com.cn/vivo/x60pro/" target="_blank" rel="noopener">X60 Pro.</a></p>
<p><img class="size-full wp-image-279149 aligncenter" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-Lente-ZEISS-e1609317899419.jpg" alt="Vivo X60 y Vivo X60 Pro Lente Cámara ZEISS" width="1200" height="720" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 28" /></p>
<p>Y es que el terminal básico de la nueva gama de Vivo equipará <strong>un sensor principal Sony IMX598 de 48 megapíxeles con tecnología de estabilización de micro-cardán</strong> de segunda generación de la compañía, junto con una cámara secundario ultra ancha de 13 megapíxeles y 120 grados, y un tercer sensor telefoto de 13 megapíxeles con un zoom 2x de 50mm. Mientras que por su parte, el Vivo X60 Pro agregará una cuarta cámara, esta vez un sensor telefoto de 8 megapíxeles con una lente estilo periscopio capaz de alcanzar un zoom óptico hasta los 5x.</p>
<p>El resto de las especificaciones del teléfono suenan bastante básicas y ambas comparten mucho en común, incluida <strong>una pantalla AMOLED de 6.56 pulgadas y resoluciones hasta los 2376 × 1080 píxeles</strong>. Ambos funcionan con <a href="https://www.muycomputer.com/2020/11/12/exynos-1080-samsung-ya-es-oficial/">el nuevo procesador Samsung Exynos 1080</a> de gama media con<strong> 8 o 12 GB de RAM y 128 o 256 GB de almacenamiento,</strong> según el modelo. Así como otras diferencias para la batería, que contrariamente al resto de especificaciones, se verá reducida de los 4.300 mAh hasta los 4.200 mAh en el Vivo X60 Pro.</p>
<p>Por último, otra de las características más interesantes a la par que controvertidas, es la versión del sistema operativo que se ejecutará en estos nuevos teléfonos. Y es que el nuevo Origin OS 1.0 se centra en una capa personalizada sobre Android 11, con una experiencia de usuario que se aleja bastante del formato Android convencional. Algo que, para ser justos, si bien resultará algo más complejo de dominar, nos brindará el agregado de algunas nuevas funciones que no están disponibles en la versión original del sistema operativo de Google.</p>
<p>Por el momento no se ha dado a conocer ninguna fecha o precio de disponibilidad para ninguno de los dos teléfonos, aunque partiendo de <a href="https://www.muycomputer.com/2020/06/01/vivo-x50-x50-pro-y-x50-pro-precios/">los datos que poseemos de sus antecesores</a>, no sería de extrañar <strong>esperar unas cifras realmente económicas entre los 600 y 750 euros</strong>.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_279147&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2020\/12\/30\/vivo-x60-pro-lente-optica-zeiss\/&quot;,&quot;postId&quot;:279147,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																												
																													<div id="mvp-post-bot-ad" class="left relative">
																<span class="mvp-ad-label"> </span>
																<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC - Debajo del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="3987602233"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div><!--mvp-post-bot-ad-->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/smartphones/" rel="tag">Smartphones</a><a href="https://www.muycomputer.com/tags/vivo/" rel="tag">vivo</a><a href="https://www.muycomputer.com/tags/vivo-x60/" rel="tag">Vivo X60</a><a href="https://www.muycomputer.com/tags/vivo-x60-pro/" rel="tag">Vivo X60 Pro</a><a href="https://www.muycomputer.com/tags/zeiss/" rel="tag">Zeiss</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muycomputer.com/2020/12/30/lo-mas-vendido-amazon-2020/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Lo más vendido de Amazon en 2020: hábitos de compra de la pandemia</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/15c35e5d04d8df84a3eba4a704678a8c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15c35e5d04d8df84a3eba4a704678a8c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/eduardo-malo/" title="Entradas de Eduardo Malo" rel="author">Eduardo Malo</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																																	<a href="https://www.linkedin.com/in/eduardo-malo-roldan/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Gran fan de la industria del videojuego, también me considero bastante techie, por lo que trato siempre de estar al día sobre toda la información tecnológica.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/>
																	<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuyComputer">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muycomputer.com/2020/12/28/xiaomi-mi-11-lanzamiento-precio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Xiaomi Mi 11" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 29" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Xiaomi Mi 11" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 30" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Xiaomi Mi 11 se estrena en China con el Snapdragon 888, a buen precio&#8230; y con/sin cargador</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/12/28/oppo-x-tom-ford-smartphone-enrollable/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/OPPO-X-Tom-Ford-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="OPPO X Tom Ford Smartphone enrollable" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/OPPO-X-Tom-Ford-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/OPPO-X-Tom-Ford-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/OPPO-X-Tom-Ford-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/OPPO-X-Tom-Ford-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/OPPO-X-Tom-Ford-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/OPPO-X-Tom-Ford-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/OPPO-X-Tom-Ford-1-e1609146892589.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 31" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/OPPO-X-Tom-Ford-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="OPPO X Tom Ford Smartphone enrollable" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 32" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>OPPO X Tom Ford reinventa el futuro del smartphone enrollable</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/12/28/samsung-galaxy-s21-precios/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Samsung Galaxy S21" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 33" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Samsung Galaxy S21" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 34" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Especificaciones y precios finales de los Samsung Galaxy S21 y S21+</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/12/27/motorola-snapdragon-888-lenovo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Motorola-edge-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Motorola prepara un smartphone con SoC Snapdragon 888" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Motorola-edge-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Motorola-edge-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Motorola-edge-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Motorola-edge-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Motorola-edge-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Motorola-edge-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Motorola-edge.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 35" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Motorola-edge-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Motorola prepara un smartphone con SoC Snapdragon 888" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 36" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Motorola prepara un smartphone con SoC Snapdragon 888</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/12/26/xiaomi-mi-11-no-incluira-cargador/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="El CEO de Xiaomi confirma que el Xiaomi Mi 11 no incluirá cargador" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-3-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-3-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-3-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-3-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-3-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-3-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-3.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 37" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="El CEO de Xiaomi confirma que el Xiaomi Mi 11 no incluirá cargador" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 38" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El CEO de Xiaomi confirma que el Xiaomi Mi 11 no incluirá cargador</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/12/26/xiaomi-mi-11-pantalla-y-cargador/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Nuevas filtraciones sobre el Xiaomi Mi 11: esta vez sobre pantalla y cargador" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 39" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Nuevas filtraciones sobre el Xiaomi Mi 11: esta vez sobre pantalla y cargador" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 40" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nuevas filtraciones sobre el Xiaomi Mi 11: esta vez sobre pantalla y cargador</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="279147 https://www.muycomputer.com/?p=279147">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread">
    </div>

																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div>
<script type="text/javascript"> 

    var esfzpixel = '<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=29278658&PluID=0&ord=' + Math.floor(Date.now() / 1000) + '&rtu=-1">';
    document.write(esfzpixel);

    </script>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/12/30/vivo-x60-pro-lente-optica-zeiss/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Vivo-X60-y-Vivo-X60-Pro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Vivo X60 y Vivo X60 Pro Especificaciones" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 41" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los Vivo X60 y X60 Pro equiparán unas lentes ópticas de ZEISS</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/30/lo-mas-vendido-amazon-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Lo-más-vendido-Amazon-2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Lo más vendido Amazon 2020" title="Lo más vendido de Amazon 2020: hábitos de compra en pandemia 42" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lo más vendido de Amazon en 2020: hábitos de compra de la pandemia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/30/galaxy-z-flip-3-plegable/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/GalaxyZ-Flip3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Galaxy Z Flip 3" title="Galaxy Z Flip 3, acercando los plegables al gran consumo 43" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galaxy Z Flip 3, acercando los plegables a una mayor cantidad de usuarios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/30/ciberseguridad-en-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/ciberseguridad_en_2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ciberseguridad en 2020" title="Ciberseguridad en 2020: los 10 peores incidentes 44" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los 10 peores incidentes de ciberseguridad en 2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/30/chuwi-corebook-x-portatil-barato/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Chuwi_CoreBook_X-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Chuwi CoreBook X" title="Chuwi CoreBook X, un portátil competente y muy económico 45" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Chuwi CoreBook X, un portátil competente y muy económico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/29/windows-10-2004-fragmentacion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Windows10_cuota-de-uso-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Windows 10 2004" title="Windows 10 2004 gana presencia y reduce la fragmentación 46" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 16 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los cambios en el desarrollo y la distribución logran reducir la fragmentación de Windows 10</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/12/25/mejores-aplicaciones-de-2020-mc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/aplicaciones-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Las mejores aplicaciones de 2020... según MC" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 47" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Las mejores aplicaciones de 2020&#8230; según MC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/24/mejores-portatiles-de-2020-mc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/portatiles-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Los mejores portátiles de 2020... según MC" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 48" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los mejores portátiles de 2020&#8230; según MC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/24/mars-perseverance-llegada-marte/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Mars-Perseverance-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Así será la llegada de la Mars Perseverance al planeta rojo" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 49" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Así será la llegada de la Mars Perseverance al planeta rojo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/25/mejores-smartphones-de-2020-mc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/smartphones-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Los mejores smartphones de 2020... según MC" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 50" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los mejores smartphones de 2020&#8230; según MC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/27/juegos-con-mejores-graficos-de-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="juegos con mejores gráficos de 2020" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 51" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los diez juegos con mejores gráficos de 2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/28/xiaomi-mi-11-lanzamiento-precio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Xiaomi Mi 11" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 52" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Xiaomi Mi 11 se estrena en China con el Snapdragon 888, a buen precio&#8230; y con/sin cargador</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/12/27/juegos-con-mejores-graficos-de-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="juegos con mejores gráficos de 2020" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 53" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los diez juegos con mejores gráficos de 2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/26/epic-games-problema-cpu-intel-amd/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/termometro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El cliente de Epic Games provoca un aumento de temperatura en CPUs de Intel y AMD" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 54" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El cliente de Epic Games provoca un aumento de temperatura en CPUs de Intel y AMD</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/25/feliz-navidad-tpnet/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/feliz-Navidad-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="feliz Navidad" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 55" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Feliz Navidad de parte de todo el equipo de TPNet</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/24/geforce-rtx-3090-cyberpunk-2077-8k/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Cyberpunk-2077-1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="La GeForce RTX 3090 mueve Cyberpunk 2077 en 8K con trazado de rayos y DLSS manteniendo 30 FPS 56" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 57" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La GeForce RTX 3090 mueve Cyberpunk 2077 en 8K con trazado de rayos y DLSS manteniendo 30 FPS</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/24/apple-3-nm-tsmc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Apple-TSMC-3-nm-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Apple TSMC 3 nm" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 58" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Apple ha reservado toda la producción de TSMC en 3 nm</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/25/cd-projekt-red-demanda-cyberpunk/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Sony_retira_Cyberpunk_2077-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="CD Projekt Red podría enfrentarse a una demanda (o más) por Cyberpunk 2077" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 59" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>CD Projekt Red podría enfrentarse a una demanda (o más) por Cyberpunk 2077</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1535440779362-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>					</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muycomputer.com/2020/12/25/mejores-aplicaciones-de-2020-mc/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/aplicaciones-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Las mejores aplicaciones de 2020... según MC" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/aplicaciones-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/aplicaciones-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/aplicaciones-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 60" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/aplicaciones-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Las mejores aplicaciones de 2020... según MC" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 61" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Las mejores aplicaciones de 2020&#8230; según MC</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/12/24/mejores-portatiles-de-2020-mc/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/portatiles-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Los mejores portátiles de 2020... según MC" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/portatiles-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/portatiles-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/portatiles-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 62" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/portatiles-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Los mejores portátiles de 2020... según MC" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 63" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Los mejores portátiles de 2020&#8230; según MC</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/12/24/mars-perseverance-llegada-marte/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Mars-Perseverance-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Así será la llegada de la Mars Perseverance al planeta rojo" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Mars-Perseverance-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Mars-Perseverance-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Mars-Perseverance-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Mars-Perseverance-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Mars-Perseverance-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Mars-Perseverance-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Mars-Perseverance.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 64" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Mars-Perseverance-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Así será la llegada de la Mars Perseverance al planeta rojo" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 65" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Así será la llegada de la Mars Perseverance al planeta rojo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/12/25/mejores-smartphones-de-2020-mc/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/smartphones-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Los mejores smartphones de 2020... según MC" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/smartphones-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/smartphones-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/smartphones-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 66" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/smartphones-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Los mejores smartphones de 2020... según MC" title="Los Vivo X60 y X60 Pro equiparán las lentes ópticas de ZEISS 67" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Los mejores smartphones de 2020&#8230; según MC</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																<!-- E-MAIL/NEWSLETTER -->
								<li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
																	<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																								                 					<li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																<!--TELEGRAM-->
								<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
								<!--RSS-->
								<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="https://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="https://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="https://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="https://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="https://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"df3827748c","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"9edc3be805","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"03abd437ef","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"47d6a63d60","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/scripts.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/retina.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/flexslider.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@5.4.4","language":""},"disqusIdentifier":"279147 https:\/\/www.muycomputer.com\/?p=279147","disqusShortname":"muycomputer","disqusTitle":"Los Vivo X60 y X60 Pro equipar\u00e1n unas lentes \u00f3pticas de ZEISS","disqusUrl":"https:\/\/www.muycomputer.com\/2020\/12\/30\/vivo-x60-pro-lente-optica-zeiss\/","options":{"manualSync":false},"postId":"279147"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muycomputer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10">
</script><script>  
window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');
</script>

</body>
</html>