<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<!-- Versión mobile marfeel -->
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<!-- /Versión mobile marfeel -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-1000x600.jpg" />
	<meta property="og:url" content="https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/" />
<meta property="og:title" content="Europol alerta de pruebas PCR de COVID-19 falsificadas" />
<meta property="og:description" content="La Organización policial europea ha alertado del aumento de pruebas PCR de COVID-19 falsificadas circulando por el Viejo Continente. Usan software «oficial» aparentemente robado de laboratorios, impresoras de alta calidad y aplicaciones móviles para venderlos con precios entre 100 y 300 euros. En plena tercera ola de la pandemia, con miles de muertos diarios, récord [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/">
<meta name="twitter:title" content="Europol alerta de pruebas PCR de COVID-19 falsificadas">
<meta name="twitter:description" content="La Organización policial europea ha alertado del aumento de pruebas PCR de COVID-19 falsificadas circulando por el Viejo Continente. Usan software «oficial» aparentemente robado de laboratorios, impresoras de alta calidad y aplicaciones móviles para venderlos con precios entre 100 y 300 euros. En plena tercera ola de la pandemia, con miles de muertos diarios, récord [&hellip;]">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Europol alerta de pruebas PCR de COVID-19 falsificadas</title>
<meta name="description" content="Europol ha alertado del aumento de pruebas PCR de COVID-19 falsificadas, creadas con medios tecnológicos estándar y circulando por el Viejo Continente"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Europol alerta de pruebas PCR de COVID-19 falsificadas">
<meta property="og:description" content="Europol ha alertado del aumento de pruebas PCR de COVID-19 falsificadas, creadas con medios tecnológicos estándar y circulando por el Viejo Continente">
<meta property="og:url" content="https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/">
<meta property="og:site_name" content="MuyComputer">
<meta property="article:publisher" content="https://www.facebook.com/muycomputer/">
<meta property="article:author" content="https://www.facebook.com/muycomputer/">
<meta property="article:tag" content="COVID-19">
<meta property="article:tag" content="estafas">
<meta property="article:tag" content="falsificaciones">
<meta property="article:tag" content="PCR">
<meta property="article:section" content="Noticias">
<meta property="article:published_time" content="2021-02-02T11:39:28+01:00">
<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas.jpg">
<meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="pruebas PCR de COVID-19">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Europol alerta de pruebas PCR de COVID-19 falsificadas">
<meta name="twitter:description" content="Europol ha alertado del aumento de pruebas PCR de COVID-19 falsificadas, creadas con medios tecnológicos estándar y circulando por el Viejo Continente">
<meta name="twitter:site" content="@muycomputer">
<meta name="twitter:creator" content="@muycomputer">
<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Europol alerta de pruebas PCR de COVID-19 falsificadas","description":"Europol ha alertado del aumento de pruebas PCR de COVID-19 falsificadas, creadas con medios tecnol\u00f3gicos est\u00e1ndar y circulando por el Viejo Continente","datePublished":"2021-02-02T11:39:28+01:00","dateModified":"2021-02-02T11:39:28+01:00","publisher":{"@type":"Organization","name":"MuyComputer","logo":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2020\/01\/MC_LOGO_1920x1080.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.muycomputer.com\/2021\/02\/02\/pruebas-pcr-de-covid-19\/"},"author":{"@type":"Person","name":"Jose Montes"},"image":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2021\/02\/pruebas_PCR_-COVID-19_falsificadas.jpg","width":1200,"height":720}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed de los comentarios" href="https://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Comentario Europol alerta de pruebas PCR de COVID-19 falsificadas del feed" href="https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputer.com/wp-includes/css/dist/block-library/style.min.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/plugins/esfz-tpnet-ads-links/style.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/style.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/reset.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/media-queries.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.muycomputer.com/?p=281103' />
<link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2021%2F02%2F02%2Fpruebas-pcr-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2021%2F02%2F02%2Fpruebas-pcr-de-covid-19%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><link rel="amphtml" href="https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/amp/" >
<!-- Default Statcounter code for MuyComputer
http://www.muycomputer.com -->
<script type="text/javascript">
var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->
</head>
<body class="post-template-default single single-post postid-281103 single-format-standard theiaPostSlider_body wp-featherlight-captions">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li>
<li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li>
<li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li>
<li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li>
<li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li>
<li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
						<!-- E-MAIL -->
			<li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li>
							<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
									                 <li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
						<!--TELEGRAM-->
			<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
			<!--RSS-->
			<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muycomputer.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">

														
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                                <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																														<!-- E-MAIL/NEWSLETTER -->
															<a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															<!--TELEGRAM-->
															<a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
																														                                                                <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																														<!--RSS-->
															<a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
														</div><!--mvp-nav-soc-wrap-->


														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuyComputer</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Europol alerta de pruebas PCR de COVID-19 falsificadas</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pruebas PCR de COVID-19" srcset="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 1" /></div><p>Europol alerta de pruebas PCR de COVID-19 falsificadas</p></a></li><li><a href="https://www.muycomputer.com/2021/02/02/msi-artymis-343car-monitor-curvo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/02/MSI-Artymis-343CAR-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MSI Artymis 343CAR" srcset="https://www.muycomputer.com/wp-content/uploads/2021/02/MSI-Artymis-343CAR-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/02/MSI-Artymis-343CAR-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/02/MSI-Artymis-343CAR-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/02/MSI-Artymis-343CAR-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/02/MSI-Artymis-343CAR-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/02/MSI-Artymis-343CAR-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/02/MSI-Artymis-343CAR-e1612253870771.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 2" /></div><p>MSI Artymis 343CAR de 34 pulgadas curva su pantalla y precio</p></a></li><li><a href="https://www.muycomputer.com/2021/02/02/proteger-tu-pc-6-puntos-clave/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/02/Surfshark-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Seis puntos clave para proteger tu PC" srcset="https://www.muycomputer.com/wp-content/uploads/2021/02/Surfshark-6-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/02/Surfshark-6-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/02/Surfshark-6-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/02/Surfshark-6-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/02/Surfshark-6-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/02/Surfshark-6-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/02/Surfshark-6.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 3" /></div><p>Seis puntos clave para proteger tu PC</p></a></li><li><a href="https://www.muycomputer.com/2021/02/02/galaxy-z-flip-5g-precio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/02/Galaxy-Z-Flip-5G-baja-de-precio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Galaxy Z Flip 5G" srcset="https://www.muycomputer.com/wp-content/uploads/2021/02/Galaxy-Z-Flip-5G-baja-de-precio-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/02/Galaxy-Z-Flip-5G-baja-de-precio-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/02/Galaxy-Z-Flip-5G-baja-de-precio-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/02/Galaxy-Z-Flip-5G-baja-de-precio-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/02/Galaxy-Z-Flip-5G-baja-de-precio-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/02/Galaxy-Z-Flip-5G-baja-de-precio-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/02/Galaxy-Z-Flip-5G-baja-de-precio.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 4" /></div><p>Samsung baja el precio del Galaxy Z Flip 5G para acercar los plegables al gran público</p></a></li><li><a href="https://www.muycomputer.com/2021/02/02/asus-chromebook-cm3000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/02/ASUS-Chromebook-CM3000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ASUS Chromebook CM3000" srcset="https://www.muycomputer.com/wp-content/uploads/2021/02/ASUS-Chromebook-CM3000-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/02/ASUS-Chromebook-CM3000-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/02/ASUS-Chromebook-CM3000-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/02/ASUS-Chromebook-CM3000-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/02/ASUS-Chromebook-CM3000-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/02/ASUS-Chromebook-CM3000-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/02/ASUS-Chromebook-CM3000.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 5" /></div><p>ASUS Chromebook CM3000, un 2 en 1 económico bajo Chrome OS</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2021/01/30/novedades-vod-05-21-bajocero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Bajocero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bajocero" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Bajocero-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Bajocero-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Bajocero-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 6" /></div><p>Novedades VOD 05/21: &#8216;Bajocero&#8217;, una de suspense a la española que no te dejará frío</p></a></li><li><a href="https://www.muycomputer.com/2021/01/29/hacking-etico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Hacking_ético-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Hacking ético" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Hacking_ético-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Hacking_ético-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Hacking_ético-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 7" /></div><p>Hacking ético: ¿tienes lo que hay que tener?</p></a></li><li><a href="https://www.muycomputer.com/2021/01/28/precio-de-ps5-y-xbox-series-x-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Manipulación-y-control-del-precio-de-PS5-y-Xbox-Series-X-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El precio de PS5 y Xbox Series X se ha inflado a niveles que nunca nos habríamos podido imaginar. Si te preguntas cómo hemos llegado hasta aquí, puedo decirte que la explicación no es complicada, y que los grandes culpables son los grupos dedicados a la reventa y a la especulación. Cuando Sony y Microsoft lanzaron sus consolas de nueva generación se produjo una demanda masiva que agotó el stock al instante. Era imposible conseguir una unidad, y solo aquellos afortunados que llegaron a tiempo a la fase de reservas lograron comprar una PS5 o una Xbox Series X a su precio recomendado, 499,99 euros (PS5 sin unidad óptica cuesta 399,99 euros). ¿Significa esto que el precio de PS5 y Xbox Series X se ha inflado tanto porque han tenido un éxito enorme? Pues no, no exactamente. Como hemos adelantado, los culpables han sido los grupos dedicados a la especulación y a la reventa, que se coordinaron para drenar todo el stock de ambas consolas, generando una demanda enorme e irreal, que unida a la baja capacidad de producción de Sony y Microsoft nos ha llevado a la situación actual. La importancia de controlar el precio de PS5 y Xbox Series X Drenar el stock de ambas consolas en su lanzamiento fue el primer paso de una estrategia que ha reportado ingresos millonarios a los especuladores, pero que requiere de un trabajo continuado para poder mantener un gran control sobre el precio de PS5 y Xbox Series X. Sé lo que estás pensando, ¿cómo es posible controlar el precio de PS5 y Xbox Series X? Simple, impidiendo que los usuarios puedan acceder a dichas consolas a través del canal minorista, es decir, agotando cada nueva remesa de stock que llegue, por mínima que sea. No os voy a mentir, la situación se ha ido tanto de madre que nos encontramos en una especie de &quot;guerra&quot; en la que los especuladores no están dispuestos a ceder ni un palmo de terreno. Podríamos poner muchos ejemplos, pero uno de los que más me ha sorprendido ha sido el caso del minorista británico Argos, que vio como un grupo organizado de revendedores aprovechó un agujero para poder comprar una reposición de consolas antes de que se abriera su venta al público. Para cuando Argos se dio cuenta de lo ocurrido, solo pudo cancelar y recuperar una cantidad nimia del stock de PS5 que había recibido. Obvia decir que Argos es solo uno de los muchos minoristas que se han visto afectados, de una forma u otra, por esa estrategia de aglutinar todo el stock posible que están llevando a cabo los especuladores. Si no hay stock en el canal minorista, el usuario no puede comprar una consola de nueva generación. Ante esta situación solo tiene dos opciones, esperar pacientemente hasta que haya una reposición para intentar conseguir una unidad, o aceptar el precio de PS5 y Xbox Series X que quieran imponerle los especuladores y revendedores. Al no dejar que haya reposiciones de stock, puedes seguir controlando el precio de ambas consolas de forma indefinida. Es importante tener en cuenta que esta estrategia también les permite proteger las inversiones que han ido realizado durante estos meses. Piensa en las consecuencias que tendría para los revendedores una reposición de stock que pudiera cubrir en gran parte la demanda de los usuarios, les obligaría a bajar precios y reduciría sus ganancias. ¿Qué puedo hacer como consumidor? Ya hemos visto las dos opciones que tienes ahora mismo, esperar o recurrir a la reventa. Personalmente, te diría que lo mejor que puedes hacer es tener un poco de paciencia y esperar, al fin y al cabo no te pasará nada por disfrutar de tu consola de nueva generación un poco antes o un poco después. Esta situación no puede durar para siempre, y se espera que en los próximos meses vayan llegando cantidades crecientes de ambas consolas al mercado. Esperar te permitirá comprar una consola a través del canal oficial, tendrás la certeza de que tú eres el que la estrenará, no regalarás dinero a los especuladores, y tampoco contribuirás a que se siga inflando el precio de PS5 y Xbox Series X. En algunos minoristas, es posible hacer una reserva con fecha estimada de entrega para finales de febrero o principios de marzo. Si te decides por esta opción, te recomiendo que aclares antes las condiciones con el vendedor para evitar sorpresas desagradables. Como ves, esperar tiene sus ventajas, aunque entiendo que no todo el mundo estará dispuesto a ello. Si eres de los que se han cansado de esperar y tienes prisa por conseguir una PS5 o una Xbox Series X, ya te adelanto que vas a tener que pagar de más, aunque por suerte ya he empezado a ver algunos precios más &quot;fáciles de digerir&quot;, y también ofertas de profesionales que ofrecen garantía a través de ciertas plataformas de reventa. Al momento de escribir este artículo, la mejor oferta que encontré fue una PS5 estándar con garantía y nueva, en teoría, vendida por un profesional que no se identifica, y que quiere hacer caja vendiéndola por 549 euros, es decir, 50 euros más que el precio recomendado por Sony. En el caso de Xbox Series X, he llegado a ver ofertas por 500 euros redondos, pero se trata de unidades abiertas y que han sido utilizadas. Aunque haya sido poco, esto las convierte en un producto de segunda mano." srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Manipulación-y-control-del-precio-de-PS5-y-Xbox-Series-X-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Manipulación-y-control-del-precio-de-PS5-y-Xbox-Series-X-2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Manipulación-y-control-del-precio-de-PS5-y-Xbox-Series-X-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 8" /></div><p>Manipulación y control del precio de PS5 y Xbox Series X: los revendedores no quieren que encuentres stock</p></a></li><li><a href="https://www.muycomputer.com/2021/01/27/doomsday-clock-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Doomsday_Clock_2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Doomsday Clock 2021" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Doomsday_Clock_2021-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Doomsday_Clock_2021-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Doomsday_Clock_2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 9" /></div><p>Doomsday Clock 2021, ¿Estamos más cerca del fin del mundo?</p></a></li><li><a href="https://www.muycomputer.com/2021/01/26/amd-ryzen-5000-mobile-detalles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Ryzen5000M-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="AMD Ryzen 5000 Mobile: la consumación de Zen 3 en portátiles" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Ryzen5000M-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Ryzen5000M-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Ryzen5000M-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 10" /></div><p>AMD Ryzen 5000 Mobile: la consumación de Zen 3 en portátiles</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2021/01/31/doce-errores-montar-un-pc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/montar-un-PC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Doce cosas que no debes hacer al montar un PC 11" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/montar-un-PC-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/montar-un-PC-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/montar-un-PC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 12" /></div><p>Doce cosas que no debes hacer al montar un PC</p></a></li><li><a href="https://www.muycomputer.com/2021/01/29/smartphones-caracteristicas-precio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Smartphones_2021_Guia_9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Smartphones 2021: Guía de compra" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Smartphones_2021_Guia_9-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Smartphones_2021_Guia_9-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Smartphones_2021_Guia_9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 13" /></div><p>Guía Smartphones: todo lo que hay que saber y selección de la oferta actual</p></a></li><li><a href="https://www.muycomputer.com/2021/01/24/procesador-necesito-tarjeta-grafica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/procesador-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="procesador" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/procesador-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/procesador-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/procesador-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 14" /></div><p>Qué procesador necesito para cada tarjeta gráfica: evita cuellos de botella</p></a></li><li><a href="https://www.muycomputer.com/2021/01/21/los-siete-mejores-procesadores-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Mejores-procesadores-del-mercado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mejores procesadores del mercado" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Mejores-procesadores-del-mercado-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Mejores-procesadores-del-mercado-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Mejores-procesadores-del-mercado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 15" /></div><p>Los siete mejores procesadores que puedes comprar ahora mismo</p></a></li><li><a href="https://www.muycomputer.com/2021/01/18/siete-alternativas-a-whatsapp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Alternativas_a_WhatsApp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alternativas a WhatsApp" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Alternativas_a_WhatsApp-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Alternativas_a_WhatsApp-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Alternativas_a_WhatsApp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 16" /></div><p>Siete alternativas a WhatsApp para usuarios preocupados por la privacidad</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2021/01/28/realme-7-vs-realme-7-pro-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/realme_7_realme_7_pro_portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="realme_7_realme_7_pro_portada" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/realme_7_realme_7_pro_portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/realme_7_realme_7_pro_portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/realme_7_realme_7_pro_portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 17" /></div><p>Realme 7 vs. Realme 7 Pro: análisis</p></a></li><li><a href="https://www.muycomputer.com/2021/01/27/toyota-c-hr-180h-prueba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Destacada-Toyota-CH-R-2.0-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Toyota C-HR 180H, intensidad 18" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Destacada-Toyota-CH-R-2.0-2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Destacada-Toyota-CH-R-2.0-2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Destacada-Toyota-CH-R-2.0-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 19" /></div><p>Toyota C-HR 180H, intensidad</p></a></li><li><a href="https://www.muycomputer.com/2021/01/26/asus-rog-strix-scar-17-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/ASUS-ROG-Strix-SCAR-17-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ASUS ROG Strix SCAR 17" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/ASUS-ROG-Strix-SCAR-17-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/ASUS-ROG-Strix-SCAR-17-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/ASUS-ROG-Strix-SCAR-17-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 20" /></div><p>ASUS ROG Strix SCAR 17, análisis: objeto de deseo</p></a></li><li><a href="https://www.muycomputer.com/2021/01/22/razer-ornata-v2-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Razer_Ornata_V2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Razer Ornata V2" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Razer_Ornata_V2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Razer_Ornata_V2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Razer_Ornata_V2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 21" /></div><p>Analizamos el Razer Ornata V2 ¿Teclado mecánico o de membrana?</p></a></li><li><a href="https://www.muycomputer.com/2021/01/21/kia-xceed-phev-2021-prueba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Destacada-Kia-XCeed-PHEV-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kia Xceed PHEV 2021, respuestas 22" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Destacada-Kia-XCeed-PHEV-2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Destacada-Kia-XCeed-PHEV-2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Destacada-Kia-XCeed-PHEV-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 23" /></div><p>Kia Xceed PHEV 2021, respuestas</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2021/02/01/cinco-soluciones-windows-pe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/02/WindowsPE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Windows PE" srcset="https://www.muycomputer.com/wp-content/uploads/2021/02/WindowsPE-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/02/WindowsPE-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/02/WindowsPE-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/02/WindowsPE-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/02/WindowsPE.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/02/WindowsPE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 24" /></div><p>Cinco soluciones Windows PE para mantenimiento y recuperación de sistemas</p></a></li><li><a href="https://www.muycomputer.com/2021/01/31/lectura-sin-conexion-en-chrome/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Chrome-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lectura sin conexión en Chrome" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Chrome-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Chrome-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/Chrome-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/Chrome-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/01/Chrome-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Chrome-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/01/Chrome.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 25" /></div><p>Cómo activar la función de lectura sin conexión en Chrome</p></a></li><li><a href="https://www.muycomputer.com/2021/01/27/como-cambiar-dns-conexion-internet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cambiar DNS sobre HTTPS en Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/DNS_sobre_HTTPS_en_Windows10.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 26" /></div><p>Cómo cambiar los DNS cuando perdemos la conexión a Internet</p></a></li><li><a href="https://www.muycomputer.com/2021/01/25/system-restore-en-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/System_Restore_Windows_10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="System Restore en Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/System_Restore_Windows_10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/System_Restore_Windows_10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/System_Restore_Windows_10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/System_Restore_Windows_10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/01/System_Restore_Windows_10-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/System_Restore_Windows_10-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/01/System_Restore_Windows_10.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 27" /></div><p>System Restore, un salvavidas contra los fallos de Windows 10</p></a></li><li><a href="https://www.muycomputer.com/2021/01/22/aumenta-la-seguridad-en-internet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Seguridad_en_internet_2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="seguridad en Internet en 2021" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Seguridad_en_internet_2021-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Seguridad_en_internet_2021-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/Seguridad_en_internet_2021-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/Seguridad_en_internet_2021-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/01/Seguridad_en_internet_2021.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Seguridad_en_internet_2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 28" /></div><p>Cómo mejorar la seguridad en Internet en 2021 ante el aumento de amenazas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
                <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Europol alerta de pruebas PCR de COVID-19 falsificadas</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9d0cc0b1676288d3d90783768589e4b7?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d0cc0b1676288d3d90783768589e4b7?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-02-02">2 febrero, 2021</time> </span>
										<meta itemprop="dateModified" content="2021-02-02"/> 
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/jose-montes/" title="Entradas de Jose Montes" rel="author">Jose Montes</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="720" src="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas.jpg" class="attachment- size- wp-post-image" alt="pruebas PCR de COVID-19" srcset="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas.jpg 1200w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-400x240.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 29" />																								<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/&amp;t=Europol alerta de pruebas PCR de COVID-19 falsificadas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Europol alerta de pruebas PCR de COVID-19 falsificadas -&amp;url=https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/&amp;media=https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-1000x600.jpg&amp;description=Europol alerta de pruebas PCR de COVID-19 falsificadas', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>			
			<a href="https://web.whatsapp.com/send?text=Europol alerta de pruebas PCR de COVID-19 falsificadas https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/">
			<li class="mvp-soc-desk-what">
				<i class="fa fa-whatsapp" aria-hidden="true"></i>
			</li>
			</a>

			<a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/">
			<li class="mvp-soc-desk-tg">
				<i class="fab fa-telegram" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Europol alerta de pruebas PCR de COVID-19 falsificadas&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/&amp;t=Europol alerta de pruebas PCR de COVID-19 falsificadas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Europol alerta de pruebas PCR de COVID-19 falsificadas -&amp;url=https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/&amp;media=https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-1000x600.jpg&amp;description=Europol alerta de pruebas PCR de COVID-19 falsificadas', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Europol alerta de pruebas PCR de COVID-19 falsificadas https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href=tg://msg_url?url=https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/">
						<li class="mvp-soc-mob-tg">
							<i class="fab fa-telegram" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Europol alerta de pruebas PCR de COVID-19 falsificadas&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_281103" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>La Organización policial europea ha alertado del aumento de pruebas PCR de COVID-19 falsificadas circulando por el Viejo Continente. Usan software «oficial» aparentemente robado de laboratorios, impresoras de alta calidad y aplicaciones móviles para venderlos con precios entre 100 y 300 euros.</p>
<p>En plena tercera ola de la pandemia, con miles de muertos diarios, récord de contagios y una situación hospitalaria desbordada, solo nos faltaba que un grupo de irresponsables <strong>propagara conscientemente el virus</strong> entre países o regiones gracias a pruebas PCR de COVID-19 falsificadas. Teniendo en cuenta que el precio de los test oficiales es bastante más barato que el cobran los delincuentes podemos concluir que los que usan estos «servicios» son contagiados que buscan certificados negativos falsos para poder viajar sin restricciones.</p>
<p>Por lo que cuenta la Europol, la conocida banda mafiosa Rathkeale Rovers, que opera en varios países europeos, están utilizando una aplicación de teléfono móvil para <em>«falsificar manualmente los resultados de las pruebas»</em> que luego se venden a los viajeros. por cientos de euros. <em>«Mientras se mantengan las restricciones de viaje debido a la pandemia, es muy probable que los delincuentes aprovechen la oportunidad de producir y vender certificados de prueba de Covid-19 falsos»</em>, advierte la Europol.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">We&#8217;re <a href="https://twitter.com/hashtag/UnitedAgainstCoronavirus?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#UnitedAgainstCoronavirus</a>.</p>
<p>But it seems criminals will do anything to exploit the pandemic:</p>
<p>😷fake PPE<br />
💉fake vaccines<br />
and now&#8230;<br />
🧪fake negative test results.</p>
<p>Out now: our latest update on counterfeit negative COVID-19 test certificates.<a href="https://t.co/HNl0ekF6Og" target="_blank">https://t.co/HNl0ekF6Og</a></p>
<p>— Europol (@Europol) <a href="https://twitter.com/Europol/status/1356198085135888385?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">February 1, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Los delincuentes usan los medios tecnológicos generalizados disponibles. Impresoras de alta calidad y software con los que <em>«pueden producir documentos falsificados de alta calidad»</em>. La investigación está abierta y se espera identificar, localizar y detener a los creadores de estos certificados fraudulentos que están operando en centros de transporte y por Internet a través de determinados foros y aplicaciones de mensajería.</p>
<p>Los compradores de estos test falsos también se la juegan y son igual de responsables (o más) que los falsificadores. No es la primera vez que se detectan y en España se detuvo en diciembre a una mujer que ofrecía certificados falsos por Internet remitiendo el documento por correo electrónico en menos de 24 horas. Unos y otros se enfrentan a un <strong>delito contra la salud pública</strong> que conlleva penas de prisión.</p>
<p><a href="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas_2.jpg"><img class="aligncenter size-full wp-image-281105" src="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas_2.jpg" alt="pruebas PCR de COVID-19" width="614" height="377" srcset="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas_2.jpg 614w, https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas_2-500x307.jpg 500w" sizes="(max-width: 614px) 100vw, 614px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 30" /></a></p>
<p>Y es que las desgracias siempre son aprovechadas por los delincuentes. Y por los ciberdelincuentes. La investigación y el desarrollo de la vacunas ha sido blanco de <a href="https://www.muyseguridad.net/2020/12/08/vacunas-contra-el-covid-19-2/" target="_blank" rel="noopener">ataques cibernéticos</a> sostenidos desde principios de año, prácticamente desde que se inició la pandemia en China. Lo mismo con la venta ilegal de mascarillas no homologadas o de los «remedios» como tratamiento contra el COVID-19 que promueven estafadores de todo pelaje. Por no hablar de cómo se usan las <strong>desinformaciones en todo lo relacionado con el virus y la pandemia</strong>.</p>
<p>Cuidado con todo ello. Y si ves por Internet algún anuncio de pruebas PCR de COVID-19 fraudulentas lo mejor es denunciarlo ante la policía. Nos estamos jugando mucho como para consentir actuar a estos delincuentes.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_281103&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2021\/02\/02\/pruebas-pcr-de-covid-19\/&quot;,&quot;postId&quot;:281103,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																												
																													<div id="mvp-post-bot-ad" class="left relative">
																<span class="mvp-ad-label"> </span>
																<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC - Debajo del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="3987602233"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div><!--mvp-post-bot-ad-->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/covid-19/" rel="tag">COVID-19</a><a href="https://www.muycomputer.com/tags/estafas/" rel="tag">estafas</a><a href="https://www.muycomputer.com/tags/falsificaciones/" rel="tag">falsificaciones</a><a href="https://www.muycomputer.com/tags/pcr/" rel="tag">PCR</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muycomputer.com/2021/02/02/msi-artymis-343car-monitor-curvo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>MSI Artymis 343CAR de 34 pulgadas curva su pantalla y precio</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/9d0cc0b1676288d3d90783768589e4b7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d0cc0b1676288d3d90783768589e4b7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/jose-montes/" title="Entradas de Jose Montes" rel="author">Jose Montes</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Editor en MC, MCPRO y MuyCanal. Al día de todas las tecnologías que pueden marcar tendencia en la industria.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/>
																	<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuyComputer">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muycomputer.com/2021/01/26/aplidin-contra-el-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aplidin" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 31" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aplidin" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 32" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El antiviral español Aplidin se convierte en la gran esperanza mundial contra el COVID-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2021/01/25/vacuna-moderna-nuevas-cepas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/coronavirus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La vacuna de Moderna también podría ser efectiva contra las nuevas cepas de coronavirus" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/coronavirus-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/coronavirus-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/coronavirus-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/coronavirus-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/01/coronavirus-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/coronavirus-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/01/coronavirus.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 33" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/coronavirus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La vacuna de Moderna también podría ser efectiva contra las nuevas cepas de coronavirus" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 34" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La vacuna de Moderna también podría ser efectiva contra las nuevas cepas de coronavirus</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2021/01/25/ue-presiona-pfizer-retraso-vacunas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vacuna Pfizer COVID-19" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 35" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-80x80.jpg" class="mvp-mob-img wp-post-image" alt="vacuna Pfizer COVID-19" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 36" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La Unión Europea presiona a Pfizer y AstraZeneca por el retraso de sus vacunas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2021/01/19/smartwatch-pueden-detectar-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Smartwatch-detectar-signos-COVID-19-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Smartwatch detectar signos COVID-19" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Smartwatch-detectar-signos-COVID-19-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Smartwatch-detectar-signos-COVID-19-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/Smartwatch-detectar-signos-COVID-19-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/Smartwatch-detectar-signos-COVID-19-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/01/Smartwatch-detectar-signos-COVID-19-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Smartwatch-detectar-signos-COVID-19-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/01/Smartwatch-detectar-signos-COVID-19-e1611043194194.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 37" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Smartwatch-detectar-signos-COVID-19-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Smartwatch detectar signos COVID-19" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 38" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Los smartwatch pueden detectar el COVID-19 antes de mostrar síntomas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2021/01/14/filtran-vacuna-pfizer-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vacuna Pfizer COVID-19" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 39" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/vacuna_del_COVID-19-80x80.jpg" class="mvp-mob-img wp-post-image" alt="vacuna Pfizer COVID-19" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 40" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Filtran los datos robados de la vacuna Pfizer contra el COVID-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2021/01/13/steam-2020-juegos-realidad-virtual/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Steam-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Steam: 2020 ha sido un gran año para los juegos y la realidad virtual" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Steam-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Steam-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/Steam-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/Steam-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/01/Steam-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Steam-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/01/Steam.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 41" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Steam-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Steam: 2020 ha sido un gran año para los juegos y la realidad virtual" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 42" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Steam: 2020 ha sido un gran año para los juegos y la realidad virtual</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="281103 https://www.muycomputer.com/?p=281103">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread">
    </div>

																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div>
<script type="text/javascript"> 

    var esfzpixel = '<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=29278658&PluID=0&ord=' + Math.floor(Date.now() / 1000) + '&rtu=-1">';
    document.write(esfzpixel);

    </script>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2021/02/02/pruebas-pcr-de-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/02/pruebas_PCR_-COVID-19_falsificadas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pruebas PCR de COVID-19" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 43" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 segundos</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Europol alerta de pruebas PCR de COVID-19 falsificadas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/02/02/msi-artymis-343car-monitor-curvo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/02/MSI-Artymis-343CAR-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="MSI Artymis 343CAR" title="MSI Artymis 343CAR de 34 pulgadas curva su pantalla y precio 44" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 58 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>MSI Artymis 343CAR de 34 pulgadas curva su pantalla y precio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/02/02/proteger-tu-pc-6-puntos-clave/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/02/Surfshark-6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Seis puntos clave para proteger tu PC" title="Proteger tu PC: 6 puntos fundamentales - MuyComputer.com 45" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Seis puntos clave para proteger tu PC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/02/02/galaxy-z-flip-5g-precio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/02/Galaxy-Z-Flip-5G-baja-de-precio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Galaxy Z Flip 5G" title="Samsung baja el precio del plegable Galaxy Z Flip 5G 46" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Samsung baja el precio del Galaxy Z Flip 5G para acercar los plegables al gran público</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/02/02/asus-chromebook-cm3000/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/02/ASUS-Chromebook-CM3000-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ASUS Chromebook CM3000" title="ASUS Chromebook CM3000, un 2 en 1 económico bajo Chrome OS 47" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>ASUS Chromebook CM3000, un 2 en 1 económico bajo Chrome OS</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/02/02/cyberpunk-2077-cuidado-mods/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/02/Cyberpunk-2077-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cuidado con los mods en Cyberpunk 2077" title="Cyberpunk 2077: cuidado con los mods - MuyComputer.com 48" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuidado con los mods en Cyberpunk 2077</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2021/01/26/aplidin-contra-el-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Aplidin" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 49" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El antiviral español Aplidin se convierte en la gran esperanza mundial contra el COVID-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/26/asus-rog-strix-scar-17-analisis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/ASUS-ROG-Strix-SCAR-17-portada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ASUS ROG Strix SCAR 17" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 50" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>ASUS ROG Strix SCAR 17, análisis: objeto de deseo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/28/core-i9-11900kf-98-grados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Core-i9-11900KF-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Core i9 11900KF" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 51" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Core i9 11900KF alcanza los 98 grados con refrigeración líquida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/26/amd-ryzen-5000-mobile-detalles/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Ryzen5000M-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="AMD Ryzen 5000 Mobile: la consumación de Zen 3 en portátiles" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 52" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>AMD Ryzen 5000 Mobile: la consumación de Zen 3 en portátiles</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/28/realme-7-vs-realme-7-pro-analisis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/realme_7_realme_7_pro_portada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="realme_7_realme_7_pro_portada" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 53" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Realme 7 vs. Realme 7 Pro: análisis</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/27/firefox-85-flash-supercookies/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Firefox85-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Firefox 85" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 54" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Firefox 85 elimina Adobe Flash y aumenta la protección contra las supercookies</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2021/01/29/a-que-vas-a-jugar-este-finde/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/a-qué-vais-a-jugar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="a qué vais a jugar" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 55" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuestros lectores hablan: ¿a qué vas a jugar este fin de semana?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/02/01/control-funciona-peor-en-ps5/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/02/Control-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Control funciona peor en PS5 que en una GeForce RTX 2060, esta no es la nueva generación que prometieron 56" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 57" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 18 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Control funciona peor en PS5 que en una GeForce RTX 2060, esta no es la nueva generación que prometieron</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/26/proton-simplifica-interfaz-firefox/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/09/MozillaFirefox-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mozilla Firefox" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 58" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Proton busca simplificar la interfaz de Mozilla Firefox</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/02/01/epic-games-store-749-millones-juegos-gratis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/02/Epic-Games-Store-resultados-2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Epic Games Store repartió un total de 749 millones de juegos gratis durante el año pasado 59" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 60" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 24 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Epic Games Store repartió un total de 749 millones de juegos gratis durante el año pasado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/28/precio-de-ps5-y-xbox-series-x-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Manipulación-y-control-del-precio-de-PS5-y-Xbox-Series-X-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El precio de PS5 y Xbox Series X se ha inflado a niveles que nunca nos habríamos podido imaginar. Si te preguntas cómo hemos llegado hasta aquí, puedo decirte que la explicación no es complicada, y que los grandes culpables son los grupos dedicados a la reventa y a la especulación. Cuando Sony y Microsoft lanzaron sus consolas de nueva generación se produjo una demanda masiva que agotó el stock al instante. Era imposible conseguir una unidad, y solo aquellos afortunados que llegaron a tiempo a la fase de reservas lograron comprar una PS5 o una Xbox Series X a su precio recomendado, 499,99 euros (PS5 sin unidad óptica cuesta 399,99 euros). ¿Significa esto que el precio de PS5 y Xbox Series X se ha inflado tanto porque han tenido un éxito enorme? Pues no, no exactamente. Como hemos adelantado, los culpables han sido los grupos dedicados a la especulación y a la reventa, que se coordinaron para drenar todo el stock de ambas consolas, generando una demanda enorme e irreal, que unida a la baja capacidad de producción de Sony y Microsoft nos ha llevado a la situación actual. La importancia de controlar el precio de PS5 y Xbox Series X Drenar el stock de ambas consolas en su lanzamiento fue el primer paso de una estrategia que ha reportado ingresos millonarios a los especuladores, pero que requiere de un trabajo continuado para poder mantener un gran control sobre el precio de PS5 y Xbox Series X. Sé lo que estás pensando, ¿cómo es posible controlar el precio de PS5 y Xbox Series X? Simple, impidiendo que los usuarios puedan acceder a dichas consolas a través del canal minorista, es decir, agotando cada nueva remesa de stock que llegue, por mínima que sea. No os voy a mentir, la situación se ha ido tanto de madre que nos encontramos en una especie de &quot;guerra&quot; en la que los especuladores no están dispuestos a ceder ni un palmo de terreno. Podríamos poner muchos ejemplos, pero uno de los que más me ha sorprendido ha sido el caso del minorista británico Argos, que vio como un grupo organizado de revendedores aprovechó un agujero para poder comprar una reposición de consolas antes de que se abriera su venta al público. Para cuando Argos se dio cuenta de lo ocurrido, solo pudo cancelar y recuperar una cantidad nimia del stock de PS5 que había recibido. Obvia decir que Argos es solo uno de los muchos minoristas que se han visto afectados, de una forma u otra, por esa estrategia de aglutinar todo el stock posible que están llevando a cabo los especuladores. Si no hay stock en el canal minorista, el usuario no puede comprar una consola de nueva generación. Ante esta situación solo tiene dos opciones, esperar pacientemente hasta que haya una reposición para intentar conseguir una unidad, o aceptar el precio de PS5 y Xbox Series X que quieran imponerle los especuladores y revendedores. Al no dejar que haya reposiciones de stock, puedes seguir controlando el precio de ambas consolas de forma indefinida. Es importante tener en cuenta que esta estrategia también les permite proteger las inversiones que han ido realizado durante estos meses. Piensa en las consecuencias que tendría para los revendedores una reposición de stock que pudiera cubrir en gran parte la demanda de los usuarios, les obligaría a bajar precios y reduciría sus ganancias. ¿Qué puedo hacer como consumidor? Ya hemos visto las dos opciones que tienes ahora mismo, esperar o recurrir a la reventa. Personalmente, te diría que lo mejor que puedes hacer es tener un poco de paciencia y esperar, al fin y al cabo no te pasará nada por disfrutar de tu consola de nueva generación un poco antes o un poco después. Esta situación no puede durar para siempre, y se espera que en los próximos meses vayan llegando cantidades crecientes de ambas consolas al mercado. Esperar te permitirá comprar una consola a través del canal oficial, tendrás la certeza de que tú eres el que la estrenará, no regalarás dinero a los especuladores, y tampoco contribuirás a que se siga inflando el precio de PS5 y Xbox Series X. En algunos minoristas, es posible hacer una reserva con fecha estimada de entrega para finales de febrero o principios de marzo. Si te decides por esta opción, te recomiendo que aclares antes las condiciones con el vendedor para evitar sorpresas desagradables. Como ves, esperar tiene sus ventajas, aunque entiendo que no todo el mundo estará dispuesto a ello. Si eres de los que se han cansado de esperar y tienes prisa por conseguir una PS5 o una Xbox Series X, ya te adelanto que vas a tener que pagar de más, aunque por suerte ya he empezado a ver algunos precios más &quot;fáciles de digerir&quot;, y también ofertas de profesionales que ofrecen garantía a través de ciertas plataformas de reventa. Al momento de escribir este artículo, la mejor oferta que encontré fue una PS5 estándar con garantía y nueva, en teoría, vendida por un profesional que no se identifica, y que quiere hacer caja vendiéndola por 549 euros, es decir, 50 euros más que el precio recomendado por Sony. En el caso de Xbox Series X, he llegado a ver ofertas por 500 euros redondos, pero se trata de unidades abiertas y que han sido utilizadas. Aunque haya sido poco, esto las convierte en un producto de segunda mano." title="Europol alerta de pruebas PCR de COVID-19 falsificadas 61" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Manipulación y control del precio de PS5 y Xbox Series X: los revendedores no quieren que encuentres stock</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/27/rendimiento-de-the-medium/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/The-Medium-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="The Medium" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 62" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rendimiento de The Medium en Xbox Series X y Series S: caídas a 900p y 648p</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1535440779362-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>					</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muycomputer.com/2021/01/26/aplidin-contra-el-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aplidin" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 63" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Aplidin_contra_el_covid-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aplidin" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 64" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El antiviral español Aplidin se convierte en la gran esperanza mundial contra el COVID-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2021/01/26/asus-rog-strix-scar-17-analisis/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/ASUS-ROG-Strix-SCAR-17-portada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ASUS ROG Strix SCAR 17" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/ASUS-ROG-Strix-SCAR-17-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/ASUS-ROG-Strix-SCAR-17-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/ASUS-ROG-Strix-SCAR-17-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 65" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/ASUS-ROG-Strix-SCAR-17-portada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ASUS ROG Strix SCAR 17" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 66" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>ASUS ROG Strix SCAR 17, análisis: objeto de deseo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2021/01/28/core-i9-11900kf-98-grados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Core-i9-11900KF-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Core i9 11900KF" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Core-i9-11900KF-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Core-i9-11900KF-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/Core-i9-11900KF-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/Core-i9-11900KF-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/01/Core-i9-11900KF-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Core-i9-11900KF-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/01/Core-i9-11900KF.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 67" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Core-i9-11900KF-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Core i9 11900KF" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 68" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El Core i9 11900KF alcanza los 98 grados con refrigeración líquida</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2021/01/26/amd-ryzen-5000-mobile-detalles/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Ryzen5000M-400x240.jpg" class="mvp-reg-img wp-post-image" alt="AMD Ryzen 5000 Mobile: la consumación de Zen 3 en portátiles" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Ryzen5000M-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Ryzen5000M-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Ryzen5000M-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 69" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Ryzen5000M-80x80.jpg" class="mvp-mob-img wp-post-image" alt="AMD Ryzen 5000 Mobile: la consumación de Zen 3 en portátiles" title="Europol alerta de pruebas PCR de COVID-19 falsificadas 70" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>AMD Ryzen 5000 Mobile: la consumación de Zen 3 en portátiles</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																<!-- E-MAIL/NEWSLETTER -->
								<li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
																	<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																								                 					<li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																<!--TELEGRAM-->
								<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
								<!--RSS-->
								<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="https://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="https://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="https://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="https://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="https://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"2fa03e9514","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"037cd8d133","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"5abf6dd2c4","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"7af50c8959","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/scripts.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/retina.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/flexslider.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@5.4.4","language":""},"disqusIdentifier":"281103 https:\/\/www.muycomputer.com\/?p=281103","disqusShortname":"muycomputer","disqusTitle":"Europol alerta de pruebas PCR de COVID-19 falsificadas","disqusUrl":"https:\/\/www.muycomputer.com\/2021\/02\/02\/pruebas-pcr-de-covid-19\/","options":{"manualSync":false},"postId":"281103"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muycomputer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10">
</script><script>  
window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');
</script>

</body>
</html>