<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head>  <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js" defer></script> <meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077.jpg" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077.jpg" /><meta property="og:url" content="https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/" /><meta property="og:title" content="CD Projekt RED quería lanzar Cyberpunk 2077 en 2019" /><meta property="og:description" content="Cyberpunk 2077 es el proyecto más importante que tiene entre manos ahora mismo CD Projekt RED, y también uno de los lanzamientos más esperados de la actual generación de consolas que, como sabemos, llegará también a PC. Su desarrollo ha sido complicado, de eso no hay duda. Cyberpunk 2077 lleva varios años &#171;en cocina&#187; y desde [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/"><meta name="twitter:title" content="CD Projekt RED quería lanzar Cyberpunk 2077 en 2019"><meta name="twitter:description" content="Cyberpunk 2077 es el proyecto más importante que tiene entre manos ahora mismo CD Projekt RED, y también uno de los lanzamientos más esperados de la actual generación de consolas que, como sabemos, llegará también a PC. Su desarrollo ha sido complicado, de eso no hay duda. Cyberpunk 2077 lleva varios años &#171;en cocina&#187; y desde [&hellip;]"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous"><title>CD Projekt RED quería lanzar Cyberpunk 2077 en 2019</title><meta name="description" content="CD Projekt RED quería lanzar Cyberpunk 2077 en 2019, pero al final parece que no llegará hasta algún momento de la primera mitad de 2020."/><link rel="canonical" href="https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="CD Projekt RED quería lanzar Cyberpunk 2077 en 2019" /><meta property="og:description" content="CD Projekt RED quería lanzar Cyberpunk 2077 en 2019, pero al final parece que no llegará hasta algún momento de la primera mitad de 2020." /><meta property="og:url" content="https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/" /><meta property="og:site_name" content="MuyComputer" /><meta property="article:publisher" content="https://www.facebook.com/muycomputer" /><meta property="article:tag" content="Cyberpunk 2077" /><meta property="article:tag" content="Juegos" /><meta property="article:tag" content="Tecnología" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2019-06-01T16:03:56+00:00" /><meta property="article:modified_time" content="2019-06-01T10:15:58+00:00" /><meta property="og:updated_time" content="2019-06-01T10:15:58+00:00" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="CD Projekt RED quería lanzar Cyberpunk 2077 en 2019, pero al final parece que no llegará hasta algún momento de la primera mitad de 2020." /><meta name="twitter:title" content="CD Projekt RED quería lanzar Cyberpunk 2077 en 2019" /><meta name="twitter:site" content="@muycomputer" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077.jpg" /><meta name="twitter:creator" content="@Ros_Isidro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.muycomputer.com/#organization","name":"","url":"https://www.muycomputer.com/","sameAs":["https://www.facebook.com/muycomputer","https://twitter.com/muycomputer"]},{"@type":"WebSite","@id":"https://www.muycomputer.com/#website","url":"https://www.muycomputer.com/","name":"MuyComputer","publisher":{"@id":"https://www.muycomputer.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.muycomputer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/#webpage","url":"https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/","inLanguage":"es","name":"CD Projekt RED quer\u00eda lanzar Cyberpunk 2077 en 2019","isPartOf":{"@id":"https://www.muycomputer.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/#primaryimage","url":"https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077.jpg","width":1000,"height":600},"primaryImageOfPage":{"@id":"https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/#primaryimage"},"datePublished":"2019-06-01T16:03:56+00:00","dateModified":"2019-06-01T10:15:58+00:00","description":"CD Projekt RED quer\u00eda lanzar Cyberpunk 2077 en 2019, pero al final parece que no llegar\u00e1 hasta alg\u00fan momento de la primera mitad de 2020."},{"@type":"Article","@id":"https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/#article","isPartOf":{"@id":"https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/#webpage"},"author":{"@id":"https://www.muycomputer.com/author/isidro-ros/#author","name":"Isidro Ros"},"publisher":{"@id":"https://www.muycomputer.com/#organization"},"headline":"CD Projekt RED quer\u00eda lanzar Cyberpunk 2077 en 2019","datePublished":"2019-06-01T16:03:56+00:00","dateModified":"2019-06-01T10:15:58+00:00","commentCount":0,"mainEntityOfPage":"https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/#webpage","image":{"@id":"https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/#primaryimage"},"keywords":"Cyberpunk 2077,Juegos,Tecnolog\u00eda","articleSection":"Noticias"},{"@type":"Person","@id":"https://www.muycomputer.com/author/isidro-ros/#author","name":"Isidro Ros","image":{"@type":"ImageObject","@id":"https://www.muycomputer.com/#personlogo","url":"https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=96&d=mm&r=g","caption":"Isidro Ros"},"description":"Editor de la publicaci\u00f3n on-line l\u00edder en audiencia dentro de la informaci\u00f3n tecnol\u00f3gica para profesionales. Al d\u00eda de todas las tecnolog\u00edas que pueden marcar tendencia en la industria.","sameAs":["https://www.linkedin.com/groups/3691753","https://twitter.com/Ros_Isidro"]}]}</script> <link rel='dns-prefetch' href='//www.muycomputer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycomputer.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; CD Projekt RED quería lanzar Cyberpunk 2077 en 2019 RSS de los comentarios" href="https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='aalb_basics_css-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics-a07300ddf7edcb14835d3d736c154e64.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/style-6b868044ef802f51f13912f2a978fdc5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/esfz-tpnet-ads-links/style-0683896b01a52cb4103ced0fd19adbd1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='gglcptch-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/google-captcha/css/gglcptch-e509a4976b25fc7a8e16a08c5eec22b3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/css/font-theme-4f481fe34e4d780f01480738f84e32ba.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button{color:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled{color:#777777!important}</style><link data-minify="1" rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/fonts/style-9d9ba364a92a17761c73c8f0c55b633e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed-9e9dcca57898442b9b600f5573be1b4f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-6f37c7125f1ff8b14f726f894be8f9f8.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-7b9974d55b496731fb4b133944bdae56.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/style-14b7c9f6084cf9008e2b4ca76ea6577f.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style-9665fe64eb3105dfde2173185c23c152.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-af6d384304062d3ff13de6c0a18393e7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-127010dae7677fda62cf1734d3e4add0.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-260587a300b52c72c8e37221d24120da.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-565b37b1e9989eeca65586a63dae052d.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history-8f41f1a400240cf44d3ecd3d908b238f.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps-3aa276352b7ac6146f853c0a6aa0cba1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/main-b2a8ccfafcd6b0d843b38ef6b838939f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps-transition-slide-fcb876f0565efcbd173ce0ea8025f26c.js' defer></script> <link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputer.com/?p=244014' /><link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2019%2F06%2F01%2Fcyberpunk-2077-en-2019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2019%2F06%2F01%2Fcyberpunk-2077-en-2019%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#c80000}#bgon-cookie-bar .boton-aceptar{background:#c80000}#bgon-cookie-bar>span a{color:#c80000!important}</style><link rel="amphtml" href="https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/amp/" >  <script type="text/javascript">var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";</script> <script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script> <noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-244014 single-format-standard theiaPostSlider_body wp-featherlight-captions"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li><li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li><li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li><li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li><li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li><li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li><li id="menu-item-243519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-243519"><a href="https://www.muycomputer.com/">|</a></li><li id="menu-item-243520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243520"><a href="https://www.muycomputer.com/tags/computex-2019/">Computex 2019</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecta con nosotros</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li><li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li><li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.muycomputer.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a> <a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a> <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> <a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a><h2 class="mvp-logo-title">MuyComputer</h2><div class="mvp-drop-nav-title left"><h4>CD Projekt RED quería lanzar Cyberpunk 2077 en 2019</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CD Projekt RED quería lanzar Cyberpunk 2077 en 2019</p></a></li><li><a href="https://www.muycomputer.com/2019/06/01/rendimiento-ryzen-5-3600-core-i7-8700k/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/06/Ryzen-5-3600-AMD-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/06/Ryzen-5-3600-AMD-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/06/Ryzen-5-3600-AMD-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/06/Ryzen-5-3600-AMD-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/06/Ryzen-5-3600-AMD-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/06/Ryzen-5-3600-AMD-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/06/Ryzen-5-3600-AMD.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rendimiento del Ryzen 5 3600: supera al Core i7 8700K</p></a></li><li><a href="https://www.muycomputer.com/2019/06/01/playstation-plus-subira-de-precio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PlayStation Plus subirá de precio en agosto: te contamos todo lo que debes saber</p></a></li><li><a href="https://www.muycomputer.com/2019/05/31/lectores-hablan-death-stranding/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuestros lectores hablan: ¿está generando Death Stranding demasiado &#171;hype&#187;?</p></a></li><li><a href="https://www.muycomputer.com/2019/05/31/avm-fritzbox-docsis-3-1-wi-fi-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/FRITZBox-6660-Cable-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/FRITZBox-6660-Cable-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/FRITZBox-6660-Cable-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/05/FRITZBox-6660-Cable-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/05/FRITZBox-6660-Cable-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/05/FRITZBox-6660-Cable-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/05/FRITZBox-6660-Cable.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AVM presenta el nuevo FRITZ!Box 6660 Cable: DOCSIS 3.1 y compatible con Wi-Fi 6</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/06/01/resolucion-nativa-y-resolucion-reescalada-todo-lo-que-debes-saber/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/06/resolución-nativa-y-reescalada-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/06/resolución-nativa-y-reescalada-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/06/resolución-nativa-y-reescalada-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/06/resolución-nativa-y-reescalada-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Resolución nativa y resolución reescalada: todo lo que debes saber</p></a></li><li><a href="https://www.muycomputer.com/2019/06/01/novedades-vod-22-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/GoodOmens-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Good Omens" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/GoodOmens-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/GoodOmens-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/GoodOmens-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novedades VOD 22/19: &#8216;Good Omens&#8217;, la fantasía preapocalíptica de Terry Pratchett y Neil Gaiman llega a Amazon Prime Video</p></a></li><li><a href="https://www.muycomputer.com/2019/05/31/juegos-win32-en-microsoft-store/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/juegos-Win32-en-Microsoft-Store-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="juegos Win32 en Microsoft Store" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/juegos-Win32-en-Microsoft-Store-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/juegos-Win32-en-Microsoft-Store-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/juegos-Win32-en-Microsoft-Store-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los juegos Win32 llegan a Microsoft Store ¡A UWP solo le falta el entierro!</p></a></li><li><a href="https://www.muycomputer.com/2019/05/30/app-store/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/AppStore-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="App Store" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/AppStore-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/AppStore-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/AppStore-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apple informa de los fundamentos y prácticas de la App Store</p></a></li><li><a href="https://www.muycomputer.com/2019/05/29/amd-ryzen-3000-core-9000-intel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/AMD-Ryzen-3000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/AMD-Ryzen-3000-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/AMD-Ryzen-3000-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/AMD-Ryzen-3000-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMD Ryzen 3000 ha superado a los Core 9000 de Intel, ¿qué supone esto para el usuario?</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/05/31/windows-10-y-ubuntu-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Windows10yUbuntu19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Windows 10 y Ubuntu 19" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Windows10yUbuntu19-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Windows10yUbuntu19-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/Windows10yUbuntu19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo instalar Windows 10 y Ubuntu 19 con arranque dual desde cero y paso a paso</p></a></li><li><a href="https://www.muycomputer.com/2019/05/30/lanzamientos-juegos-junio-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Lanzamiento-Juegos-Junio-2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lanzamientos Juegos Junio 2019" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Lanzamiento-Juegos-Junio-2019-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Lanzamiento-Juegos-Junio-2019-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/Lanzamiento-Juegos-Junio-2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lanzamientos: juegos y recomendaciones para junio 2019</p></a></li><li><a href="https://www.muycomputer.com/2019/05/26/smart-home-que-necesita-tu-casa-para-ser-inteligente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/bence-boros-573486-unsplash-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/bence-boros-573486-unsplash-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/bence-boros-573486-unsplash-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/bence-boros-573486-unsplash-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Smart Home: ¿qué necesita tu casa para ser inteligente?</p></a></li><li><a href="https://www.muycomputer.com/2019/05/26/pc-competir-con-ps5/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/PC-vs-PS5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/PC-vs-PS5-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/PC-vs-PS5-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/PC-vs-PS5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué debería tener un PC actual para competir con PS5? Te contamos todo lo que debes saber</p></a></li><li><a href="https://www.muycomputer.com/2019/05/22/windows-10-may-2019-update-instalacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/04/Windows10_May2019Update-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Windows 10 May 2019 Update" srcset="https://www.muycomputer.com/wp-content/uploads/2019/04/Windows10_May2019Update-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/04/Windows10_May2019Update-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/04/Windows10_May2019Update-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ya está disponible Windows 10 May 2019 Update: Instalación y novedades</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/05/31/volkswagen-touareg-destreza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Destacada-Touareg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Destacada-Touareg-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Destacada-Touareg-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/Destacada-Touareg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Volkswagen Touareg, destreza</p></a></li><li><a href="https://www.muycomputer.com/2019/05/28/corsair-mm250-champion-xl-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Corsair-MM250-Champion-XL-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Corsair-MM250-Champion-XL-10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Corsair-MM250-Champion-XL-10-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/Corsair-MM250-Champion-XL-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Corsair MM250 Champion XL, análisis: redescubriendo el valor de la sencillez</p></a></li><li><a href="https://www.muycomputer.com/2019/05/28/kia-sportage-2019-trayecto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Destacada-Sportage-2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Destacada-Sportage-2019-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Destacada-Sportage-2019-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/Destacada-Sportage-2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kia Sportage 2019, trayecto</p></a></li><li><a href="https://www.muycomputer.com/2019/05/26/razer-huntsman-elite-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Análisis-Razer-Huntsman-Elite-Review-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Análisis Razer Huntsman Elite Review" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Análisis-Razer-Huntsman-Elite-Review-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Análisis-Razer-Huntsman-Elite-Review-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/Análisis-Razer-Huntsman-Elite-Review-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Razer Huntsman Elite, análisis: nada mejor que el doble check</p></a></li><li><a href="https://www.muycomputer.com/2019/05/24/google-pixel-3a-xl-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Google_Pixel-3a-XL_destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Google_Pixel-3a-XL" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Google_Pixel-3a-XL_destacada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Google_Pixel-3a-XL_destacada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/Google_Pixel-3a-XL_destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Google Pixel 3a XL, análisis</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/05/31/como-encontrar-tu-movil-gracias-a-google/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Como-encontrar-móvil-con-Google-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Como encontrar móvil con Google" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Como-encontrar-móvil-con-Google-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Como-encontrar-móvil-con-Google-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/05/Como-encontrar-móvil-con-Google-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/05/Como-encontrar-móvil-con-Google-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/05/Como-encontrar-móvil-con-Google-e1559295700365.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/Como-encontrar-móvil-con-Google-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo encontrar tu móvil gracias a Google</p></a></li><li><a href="https://www.muycomputer.com/2019/05/23/como-activar-inicio-rapido-en-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Cómo-activar-Inicio-Rápido-Windows-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cómo activar Inicio Rápido Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Cómo-activar-Inicio-Rápido-Windows-10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Cómo-activar-Inicio-Rápido-Windows-10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/05/Cómo-activar-Inicio-Rápido-Windows-10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/05/Cómo-activar-Inicio-Rápido-Windows-10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/05/Cómo-activar-Inicio-Rápido-Windows-10-e1558398165251.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/Cómo-activar-Inicio-Rápido-Windows-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo activar el inicio rápido en Windows 10</p></a></li><li><a href="https://www.muycomputer.com/2019/05/21/vulnerabilidades-de-procesadores-intel-en-mac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_Intel_Mac-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vulnerabilidades de procesadores Intel en Mac" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_Intel_Mac-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_Intel_Mac-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_Intel_Mac-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_Intel_Mac-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_Intel_Mac-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_Intel_Mac.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo mitigar las vulnerabilidades de procesadores Intel en Mac</p></a></li><li><a href="https://www.muycomputer.com/2019/05/16/nuevas-vulnerabilidades-en-procesadores-intel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_procesadores_Intel_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nuevas vulnerabilidades en procesadores Intel" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_procesadores_Intel_0-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_procesadores_Intel_0-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_procesadores_Intel_0-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_procesadores_Intel_0-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_procesadores_Intel_0-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/05/Vulnerabilidades_procesadores_Intel_0.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Verifica si estás afectado por las nuevas vulnerabilidades en procesadores Intel</p></a></li><li><a href="https://www.muycomputer.com/2019/05/15/administrador-de-discos-de-windows-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Administrador_Discos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="administrador de discos de Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Administrador_Discos-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Administrador_Discos-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/05/Administrador_Discos-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/05/Administrador_Discos-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/05/Administrador_Discos-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/05/Administrador_Discos.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo funciona el administrador de discos de Windows ¿Para qué se usa?</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-243519"><a href="https://www.muycomputer.com/">|</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243520"><a href="https://www.muycomputer.com/tags/computex-2019/">Computex 2019</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">CD Projekt RED quería lanzar Cyberpunk 2077 en 2019</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"> Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-06-01">1 junio, 2019</time> </span><meta itemprop="dateModified" content="2019-06-01"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a></span> <a href="Ros_Isidro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1000" height="600" src="https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/&amp;t=CD Projekt RED quería lanzar Cyberpunk 2077 en 2019', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=CD Projekt RED quería lanzar Cyberpunk 2077 en 2019 -&amp;url=https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/&amp;media=https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077.jpg&amp;description=CD Projekt RED quería lanzar Cyberpunk 2077 en 2019', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="https://web.whatsapp.com/send?text=CD Projekt RED quería lanzar Cyberpunk 2077 en 2019 https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/"><li class="mvp-soc-desk-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a><a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/"><li class="mvp-soc-desk-tg"> <i class="fab fa-telegram" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=CD Projekt RED quería lanzar Cyberpunk 2077 en 2019&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/&amp;t=CD Projekt RED quería lanzar Cyberpunk 2077 en 2019', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=CD Projekt RED quería lanzar Cyberpunk 2077 en 2019 -&amp;url=https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/&amp;media=https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077.jpg&amp;description=CD Projekt RED quería lanzar Cyberpunk 2077 en 2019', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=CD Projekt RED quería lanzar Cyberpunk 2077 en 2019 https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href=tg://msg_url?url=https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/"><li class="mvp-soc-mob-tg"> <i class="fab fa-telegram" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=CD Projekt RED quería lanzar Cyberpunk 2077 en 2019&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><div id="tps_slideContainer_244014" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Cyberpunk 2077 es el proyecto más importante que tiene entre manos ahora mismo CD Projekt RED, y también uno de los lanzamientos <strong>más esperados</strong> de la actual generación de consolas que, como sabemos, llegará también a PC.</p><p>Su desarrollo ha sido complicado, de eso no hay duda. Cyberpunk 2077 <strong>lleva varios años &#171;en cocina&#187;</strong> y desde el principio fue concebido como un título preparado para aprovechar las posibilidades de las <a href="https://www.muycomputer.com/2019/03/03/xbox-scarlett-y-ps5-caracteristicas/" target="_blank" rel="noopener">consolas de próxima generación</a>, algo que ha aumentado la complejidad que deben afrontar los programadores de CD Projekt RED.</p><p>A pesar de todo los vídeos que hemos ido viendo con escenas de juego real han puesto de manifiesto que Cyberpunk 2077 tiene <strong>un excelente apartado técnico</strong>, y que podría acabar cumpliendo sin problemas con toda la expectación que ha generado.</p><p>Todavía no tenemos una fecha definitiva de lanzamiento, pero <a href="https://www.dsogaming.com/news/cd-projekt-red-was-indeed-targeting-a-2019-release-for-cyberpunk-2077-may-release-in-early-2020/" target="_blank" rel="noopener">según las últimas informaciones</a> que hemos tenido la oportunidad de ver CD Projekt RED tenía como objetivo lanzar Cyberpunk 2077 en 2019, una fecha que al final acabó siendo <strong>&#171;poco realista&#187;,</strong> y que ha sido cambiada a mediados de 2020.</p><p>Es importante tener en cuenta que esto no es algo nuevo, muchos estudios intentan cumplir plazos determinados de desarrollo pero no siempre lo consiguen. En el caso de proyectos especialmente complicados o que representan una gran inversión, como es el caso de Cyberpunk 2077, lo más normal es precisamente esto, retrasar el lanzamiento si el juego <strong>no se encuentra todavía bien terminado.</strong></p><p>Un lanzamiento con prisas puede acabar siendo<strong> catastrófico,</strong> y si no que le pregunten a los chicos de BioWare tras lo ocurrido con <strong>Mass Effect Andromeda.</strong></p><p>Durante el E3 2019 esperamos ver nuevas escenas de juego real de Cyberpunk 2077, y lo más probable es que CD Projekt RED ofrezca por fin <strong>una fecha definitiva</strong> de lanzamiento. Estaremos atentos para compartir con vosotros toda la información que vaya saliendo.</p><p>Antes de terminar os recordamos que <a href="https://www.muycomputer.com/2019/03/26/requisitos-de-cyberpunk-2077/" target="_blank" rel="noopener">hace un par de meses publicamos un artículo</a> dedicado a repasar todo lo que sabemos de este juego en el que vimos, además, una estimación de <strong>sus posibles requisitos en PC.</strong></p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_244014&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2019\/06\/01\/cyberpunk-2077-en-2019\/&quot;,&quot;postId&quot;:244014,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"> </span> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="3987602233"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/cyberpunk-2077/" rel="tag">Cyberpunk 2077</a><a href="https://www.muycomputer.com/tags/juegos/" rel="tag">Juegos</a><a href="https://www.muycomputer.com/tags/tecnologia/" rel="tag">Tecnología</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://www.muycomputer.com/2019/06/01/rendimiento-ryzen-5-3600-core-i7-8700k/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>Rendimiento del Ryzen 5 3600: supera al Core i7 8700K</p></div></div></div></div> </a></div></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="Ros_Isidro" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Editor de la publicación on-line líder en audiencia dentro de la información tecnológica para profesionales. Al día de todas las tecnologías que pueden marcar tendencia en la industria.</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"></div><meta itemprop="name" content="MuyComputer"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.muycomputer.com/2019/06/01/resolucion-nativa-y-resolucion-reescalada-todo-lo-que-debes-saber/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/06/resolución-nativa-y-reescalada-portada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/06/resolución-nativa-y-reescalada-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/06/resolución-nativa-y-reescalada-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/06/resolución-nativa-y-reescalada-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/06/resolución-nativa-y-reescalada-portada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Resolución nativa y resolución reescalada: todo lo que debes saber</p></div></li> </a> <a href="https://www.muycomputer.com/2019/06/01/playstation-plus-subira-de-precio/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>PlayStation Plus subirá de precio en agosto: te contamos todo lo que debes saber</p></div></li> </a> <a href="https://www.muycomputer.com/2019/05/31/lectores-hablan-death-stranding/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Nuestros lectores hablan: ¿está generando Death Stranding demasiado &#171;hype&#187;?</p></div></li> </a> <a href="https://www.muycomputer.com/2019/05/31/nvidia-puede-responder-a-radeon-navi-con-una-rtx-2070-ti/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/RTX-2070-TI-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/RTX-2070-TI-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/RTX-2070-TI-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/05/RTX-2070-TI-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/05/RTX-2070-TI-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/05/RTX-2070-TI-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/05/RTX-2070-TI.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/RTX-2070-TI-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>NVIDIA puede responder a Radeon Navi con una RTX 2070 TI</p></div></li> </a> <a href="https://www.muycomputer.com/2019/05/31/juegos-win32-en-microsoft-store/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/juegos-Win32-en-Microsoft-Store-400x240.jpg" class="mvp-reg-img wp-post-image" alt="juegos Win32 en Microsoft Store" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/juegos-Win32-en-Microsoft-Store-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/juegos-Win32-en-Microsoft-Store-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/juegos-Win32-en-Microsoft-Store-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/juegos-Win32-en-Microsoft-Store-80x80.jpg" class="mvp-mob-img wp-post-image" alt="juegos Win32 en Microsoft Store" /></div><div class="mvp-related-text left relative"><p>Los juegos Win32 llegan a Microsoft Store ¡A UWP solo le falta el entierro!</p></div></li> </a> <a href="https://www.muycomputer.com/2019/05/31/ofertas-red-friday-36/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/mejores-ofertas-red-friday-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ofertas Red Friday" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/mejores-ofertas-red-friday-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/mejores-ofertas-red-friday-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/mejores-ofertas-red-friday-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/mejores-ofertas-red-friday-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/mejores-ofertas-red-friday-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/mejores-ofertas-red-friday.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/mejores-ofertas-red-friday-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ofertas Red Friday" /></div><div class="mvp-related-text left relative"><p>Nuevo Red Friday con las mejores ofertas de la semana</p></div></li> </a></ul></div><div id="respond"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="244014 https://www.muycomputer.com/?p=244014">Click para comentar</span></span></div><div id="disqus_thread"></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1454321466871-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });</script> </div></div></section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 min</span></div><h2>CD Projekt RED quería lanzar Cyberpunk 2077 en 2019</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/06/01/resolucion-nativa-y-resolucion-reescalada-todo-lo-que-debes-saber/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/06/resolución-nativa-y-reescalada-portada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 horas</span></div><h2>Resolución nativa y resolución reescalada: todo lo que debes saber</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/06/01/rendimiento-ryzen-5-3600-core-i7-8700k/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/06/Ryzen-5-3600-AMD-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 horas</span></div><h2>Rendimiento del Ryzen 5 3600: supera al Core i7 8700K</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/06/01/novedades-vod-22-19/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/GoodOmens-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Good Omens" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 7 horas</span></div><h2>Novedades VOD 22/19: &#8216;Good Omens&#8217;, la fantasía preapocalíptica de Terry Pratchett y Neil Gaiman llega a Amazon Prime Video</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/06/01/playstation-plus-subira-de-precio/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/06/PlayStation-Plus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 9 horas</span></div><h2>PlayStation Plus subirá de precio en agosto: te contamos todo lo que debes saber</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/05/31/lectores-hablan-death-stranding/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Death-Stranding-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 20 horas</span></div><h2>Nuestros lectores hablan: ¿está generando Death Stranding demasiado &#171;hype&#187;?</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputer.com/2019/05/27/ryzen-3000/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen3000-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ryzen 3000" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><h2>AMD presenta los procesadores Ryzen 3000 y se confirma como gran alternativa a Intel</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/05/27/ryzen-9-supera-core-i9-9980xe-intel/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen-9-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><h2>Ryzen 9 con 16 núcleos romperá el mercado: supera al Core i9 9980XE de Intel</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/05/26/pc-competir-con-ps5/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/PC-vs-PS5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>¿Qué debería tener un PC actual para competir con PS5? Te contamos todo lo que debes saber</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/05/29/control-del-open-source/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Control_OpenSource-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="control del Open Source" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span></div><h2>China teme que Trump tome el control del Open Source</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/05/29/amd-ryzen-3000-core-9000-intel/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/AMD-Ryzen-3000-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 días</span></div><h2>AMD Ryzen 3000 ha superado a los Core 9000 de Intel, ¿qué supone esto para el usuario?</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/05/27/amd-presenta-radeon-rx-5000-series/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/AMD-Radeon-RX-5700-Series-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="AMD Radeon RX 5700 Series" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><h2>AMD presenta sus nuevas GPU&#8217;s RX 5000 basadas en Navi</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputer.com/2019/06/01/cyberpunk-2077-en-2019/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/06/Cyberpunk-2077-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 min</span></div><h2>CD Projekt RED quería lanzar Cyberpunk 2077 en 2019</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/05/26/tres-consejos-para-colocar-el-router-de-forma-optima-y-mejorar-tu-wi-fi/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/router-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Tres consejos para colocar el router de forma óptima y mejorar tu Wi-Fi</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/05/26/razer-huntsman-elite-analisis/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Análisis-Razer-Huntsman-Elite-Review-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Análisis Razer Huntsman Elite Review" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Razer Huntsman Elite, análisis: nada mejor que el doble check</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/05/26/pc-competir-con-ps5/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/PC-vs-PS5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>¿Qué debería tener un PC actual para competir con PS5? Te contamos todo lo que debes saber</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/05/26/pc-5g/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/PC5G-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="PC 5G" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Lenovo estrenará el primer PC 5G mundial en el Computex</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/05/26/smart-home-que-necesita-tu-casa-para-ser-inteligente/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/bence-boros-573486-unsplash-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Smart Home: ¿qué necesita tu casa para ser inteligente?</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1535440779362-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });</script> </div></div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Lo más leído</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.muycomputer.com/2019/05/27/ryzen-3000/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen3000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ryzen 3000" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen3000-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen3000-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen3000-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen3000-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ryzen 3000" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><p>AMD presenta los procesadores Ryzen 3000 y se confirma como gran alternativa a Intel</p></div></li> </a> <a href="https://www.muycomputer.com/2019/05/27/ryzen-9-supera-core-i9-9980xe-intel/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen-9-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen-9-1-400x240.jpeg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen-9-1-500x300.jpeg 500w, https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen-9-1-768x460.jpeg 768w, https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen-9-1-630x377.jpeg 630w, https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen-9-1.jpeg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen-9-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Ryzen-9-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><p>Ryzen 9 con 16 núcleos romperá el mercado: supera al Core i9 9980XE de Intel</p></div></li> </a> <a href="https://www.muycomputer.com/2019/05/26/pc-competir-con-ps5/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/PC-vs-PS5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/PC-vs-PS5-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/PC-vs-PS5-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/05/PC-vs-PS5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/PC-vs-PS5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>¿Qué debería tener un PC actual para competir con PS5? Te contamos todo lo que debes saber</p></div></li> </a> <a href="https://www.muycomputer.com/2019/05/29/control-del-open-source/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Control_OpenSource-400x240.jpg" class="mvp-reg-img wp-post-image" alt="control del Open Source" srcset="https://www.muycomputer.com/wp-content/uploads/2019/05/Control_OpenSource-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/05/Control_OpenSource-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/05/Control_OpenSource-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/05/Control_OpenSource-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/05/Control_OpenSource-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/05/Control_OpenSource.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/05/Control_OpenSource-80x80.jpg" class="mvp-mob-img wp-post-image" alt="control del Open Source" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span></div><p>China teme que Trump tome el control del Open Source</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li><li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li><li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li><li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li><li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li><li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"muycomputer"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-037b9fa3150c384fd9fedd8190f3d45f.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"244014 https:\/\/www.muycomputer.com\/?p=244014","disqusShortname":"muycomputer","disqusTitle":"CD Projekt RED quer\u00eda lanzar Cyberpunk 2077 en 2019","disqusUrl":"https:\/\/www.muycomputer.com\/2019\/06\/01\/cyberpunk-2077-en-2019\/","postId":"244014"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-b15794af585bcd4aa7f9247fe5d145f9.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-b994a4ee2ae6dba290ef375e3fef93fc.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-b327ef719e561f65a39206f7feed2906.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-1508022a88974939dbd7f5a3f4e601ad.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-ecfc787e72d9c33658fe23983a4f3e21.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-ffcee0cc0407522f76758a055642116e.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"6b27c24a10","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"46ea456ad7","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"16f89f35b4","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-5819b22e4db90944d7bcab41d26b05b3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"e528ee5567","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-50bd8324ba53de1b87525f57c159793f.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-26869f558f600426753c0fd335793141.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-df2bb3a74c3d1a59ea6ce3f3a21ded1c.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-4dc3931f95e9486a59f3c39252a7e13c.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js' defer></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10"></script><script>window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1559405041 -->