<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-1000x600.jpg" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-1000x600.jpg" /><meta property="og:url" content="https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/" /><meta property="og:title" content="¿Puede sobrevivir Firefox en un mundo monopolizado por Google?" /><meta property="og:description" content="La decisión de Microsoft de utilizar el proyecto de código abierto Chromium para su nuevo navegador Edge, ha dejado al Firefox de Mozilla como el único navegador web importante con motor propio si exceptuamos a Safari que lleva una senda aparte marcada por Apple y prácticamente cerrada a su uso en Macs. En un segmento [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/"><meta name="twitter:title" content="¿Puede sobrevivir Firefox en un mundo monopolizado por Google?"><meta name="twitter:description" content="La decisión de Microsoft de utilizar el proyecto de código abierto Chromium para su nuevo navegador Edge, ha dejado al Firefox de Mozilla como el único navegador web importante con motor propio si exceptuamos a Safari que lleva una senda aparte marcada por Apple y prácticamente cerrada a su uso en Macs. En un segmento [&hellip;]"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous"><title>¿Puede sobrevivir Firefox en un mundo monopolizado por Google? » MuyComputer</title><meta name="description" content="La decisión de Microsoft de utilizar el proyecto de código abierto Chromium para su nuevo navegador Edge, ha dejado al Firefox de Mozilla como el único ¿Puede sobrevivir Firefox en un mundo monopolizado por Google? Analizamos la situación tras el anuncio del Edge Premium"/><link rel="canonical" href="https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/" /><link rel="publisher" href="https://plus.google.com/107764813581138315607"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¿Puede sobrevivir Firefox en un mundo monopolizado por Google? » MuyComputer" /><meta property="og:description" content="La decisión de Microsoft de utilizar el proyecto de código abierto Chromium para su nuevo navegador Edge, ha dejado al Firefox de Mozilla como el único ¿Puede sobrevivir Firefox en un mundo monopolizado por Google? Analizamos la situación tras el anuncio del Edge Premium" /><meta property="og:url" content="https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/" /><meta property="og:site_name" content="MuyComputer" /><meta property="article:publisher" content="https://www.facebook.com/muycomputer" /><meta property="article:author" content="https://www.facebook.com/muycomputer" /><meta property="article:tag" content="destacado" /><meta property="article:tag" content="Edge Chromium" /><meta property="article:tag" content="Firefox" /><meta property="article:tag" content="Google" /><meta property="article:tag" content="Mozilla" /><meta property="article:tag" content="Navegadores web" /><meta property="article:section" content="A Fondo" /><meta property="article:published_time" content="2018-12-14T07:35:33+00:00" /><meta property="article:modified_time" content="2018-12-14T07:55:18+00:00" /><meta property="og:updated_time" content="2018-12-14T07:55:18+00:00" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="Firefox" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La decisión de Microsoft de utilizar el proyecto de código abierto Chromium para su nuevo navegador Edge, ha dejado al Firefox de Mozilla como el único ¿Puede sobrevivir Firefox en un mundo monopolizado por Google? Analizamos la situación tras el anuncio del Edge Premium" /><meta name="twitter:title" content="¿Puede sobrevivir Firefox en un mundo monopolizado por Google? » MuyComputer" /><meta name="twitter:site" content="@muycomputer" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox.jpg" /><meta name="twitter:creator" content="@jrvirtual" /><link rel='dns-prefetch' href='//www.muycomputer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycomputer.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; ¿Puede sobrevivir Firefox en un mundo monopolizado por Google? RSS de los comentarios" href="https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='aalb_basics_css-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics-b8c75ef03be4912d038b353ed56f5b00.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/style-6b0346ac80acf5acea49ee3ea0f9554b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/esfz-tpnet-ads-links/style-c60197882c9408b2a886120410bfef70.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='gglcptch-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/google-captcha/css/gglcptch-0ed4eaf3ec7de2ad113aa09ac5ed63fa.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/css/font-theme-27e55bec7192f3ef531dee8195f08d1d.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button{color:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled{color:#777777!important}</style><link data-minify="1" rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/fonts/style-a9d4ef380b94017c2d79ec6b3e0cf345.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed-3eea93e8fac997ddde02959dfc8ef8ca.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-2bbdbde3ab88cbaa0172863b2c521b1e.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-aa5171afd5876f32d7f7a212e43c1eeb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/style-18975070454a47cf785a5e38f9df9f8f.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style-31857cacbbab964071aafe71629222bc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-e756b9cf1de0004aa2220b6164d18a1b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-ae4e25f8d3246e8e9e317c57cecc4307.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-7e9980bef6610d60392b9f973d19d7a7.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-10419346514066e3d6aadcc67e2c8627.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history-5d9fc21990e65c07e127ec9da8ed8e40.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps-95be2f523ddd6c09c92965eafa058403.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/main-e895f251e14a334038e19c46a1bfdb2f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps-transition-slide-70c8a66b31e36151c1ac2e7554e10ffb.js' defer></script> <link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputer.com/?p=234603' /><link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F12%2F14%2Fpuede-sobrevivir-firefox%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F12%2F14%2Fpuede-sobrevivir-firefox%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#c80000}#bgon-cookie-bar .boton-aceptar{background:#c80000}#bgon-cookie-bar>span a{color:#c80000!important}</style><link rel="amphtml" href="https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/amp/" >  <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>  <script type="text/javascript">var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";</script> <script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script> <noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-234603 single-format-standard theiaPostSlider_body wp-featherlight-captions"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li><li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li><li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li><li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li><li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li><li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecta con nosotros</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li><li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li><li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.muycomputer.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="mailto:info@tpnet.es" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a> <a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a> <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> <a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a><h2 class="mvp-logo-title">MuyComputer</h2><div class="mvp-drop-nav-title left"><h4>¿Puede sobrevivir Firefox en un mundo monopolizado por Google?</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2018/12/13/sonda-solar-parker-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Sonda-Solar-Parker-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Sonda-Solar-Parker-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Sonda-Solar-Parker-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/Sonda-Solar-Parker-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/Sonda-Solar-Parker-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/Sonda-Solar-Parker-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/Sonda-Solar-Parker.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Sonda Solar Parker nos muestra la fuerza del Sol como nunca antes</p></a></li><li><a href="https://www.muycomputer.com/2018/12/13/qualcomm-prohibir-iphone-xr-iphone-xs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/prohíban-en-China-los-iPhone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/prohíban-en-China-los-iPhone-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/prohíban-en-China-los-iPhone-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/prohíban-en-China-los-iPhone-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/prohíban-en-China-los-iPhone-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/prohíban-en-China-los-iPhone-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/prohíban-en-China-los-iPhone.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qualcomm quiere que se prohíban en China los iPhone XR, iPhone XS y iPhone XS Max</p></a></li><li><a href="https://www.muycomputer.com/2018/12/13/final-fantasy-xv-dlss-rendimiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/FFXV-con-soporte-de-DLSS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/FFXV-con-soporte-de-DLSS-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/FFXV-con-soporte-de-DLSS-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/FFXV-con-soporte-de-DLSS-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/FFXV-con-soporte-de-DLSS-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/FFXV-con-soporte-de-DLSS-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/FFXV-con-soporte-de-DLSS.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Final Fantasy XV es el primer juego con soporte de DLSS: comparativa de rendimiento</p></a></li><li><a href="https://www.muycomputer.com/2018/12/13/amd-radeon-navi-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/AMD-Radeon-Navi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/AMD-Radeon-Navi-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/AMD-Radeon-Navi-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/AMD-Radeon-Navi-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/AMD-Radeon-Navi-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/AMD-Radeon-Navi-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/AMD-Radeon-Navi.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMD Radeon Navi tendrá un TDP muy bajo, llegará a mediados de 2019</p></a></li><li><a href="https://www.muycomputer.com/2018/12/13/bixby-asistente-samsung-habla-espanol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Bixby-Samsung-Español-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bixby Samsung Español" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Bixby-Samsung-Español-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Bixby-Samsung-Español-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/Bixby-Samsung-Español-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/Bixby-Samsung-Español-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/Bixby-Samsung-Español-e1544701343837.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/Bixby-Samsung-Español-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bixby, el asistente de Samsung por fin habla español</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Firefox" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Puede sobrevivir Firefox en un mundo monopolizado por Google?</p></a></li><li><a href="https://www.muycomputer.com/2018/12/12/intel-sunny-cove-arquitectura-cpu-intel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Sunny-Cove-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Sunny-Cove-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Sunny-Cove-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/Sunny-Cove-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intel Sunny Cove: nueva arquitectura CPU para las series Core y Xeon</p></a></li><li><a href="https://www.muycomputer.com/2018/12/11/canon-digital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/canon_digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="canon digital" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/canon_digital-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/canon_digital-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/canon_digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El canon digital aumenta el precio de la tecnología en España</p></a></li><li><a href="https://www.muycomputer.com/2018/12/10/geforce-rtx-20-mobility-especificaciones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/GeForce-RTX-20-Mobility-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/GeForce-RTX-20-Mobility-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/GeForce-RTX-20-Mobility-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/GeForce-RTX-20-Mobility-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GeForce RTX 20 Mobility: especificaciones y todo lo que sabemos</p></a></li><li><a href="https://www.muycomputer.com/2018/12/07/the-game-awards-ganadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/The-Game-Awards-GOTY-Ganadores-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Game Awards GOTY Ganadores" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/The-Game-Awards-GOTY-Ganadores-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/The-Game-Awards-GOTY-Ganadores-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/The-Game-Awards-GOTY-Ganadores-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/The-Game-Awards-GOTY-Ganadores-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/The-Game-Awards-GOTY-Ganadores-e1544177791816.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/The-Game-Awards-GOTY-Ganadores-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>The Game Awards: Game Of The Year y otros ganadores</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2018/12/13/las-mejores-series-del-2018-en-vod-segun-mc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/TOPSeriesVOD-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TOPSeries2018MC" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/TOPSeriesVOD-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/TOPSeriesVOD-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/TOPSeriesVOD-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las mejores series del 2018 en VoD, según MC</p></a></li><li><a href="https://www.muycomputer.com/2018/12/11/diez-tarjetas-graficas-segunda-mano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/tarjetas-gráficas-de-segunda-mano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/tarjetas-gráficas-de-segunda-mano-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/tarjetas-gráficas-de-segunda-mano-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/tarjetas-gráficas-de-segunda-mano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diez tarjetas gráficas de segunda mano para actualizar tu PC por poco dinero</p></a></li><li><a href="https://www.muycomputer.com/2018/12/11/clonicos-mac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/ClonicosMac-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/ClonicosMac-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/ClonicosMac-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/ClonicosMac-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Clónicos Mac, guía completa para instalar macOS Mojave usando Hackintosh</p></a></li><li><a href="https://www.muycomputer.com/2018/12/10/guia-de-regalos-camaras-2018/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/guia-de-camaras-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/guia-de-camaras-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/guia-de-camaras-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/guia-de-camaras-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guía de regalos 2018: 12 cámaras excelentes para acertar</p></a></li><li><a href="https://www.muycomputer.com/2018/12/09/guia-pc-pequeno-tamano-economico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/montar-un-PC-de-pequeño-tamaño-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/montar-un-PC-de-pequeño-tamaño-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/montar-un-PC-de-pequeño-tamaño-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/montar-un-PC-de-pequeño-tamaño-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guía para montar un PC de pequeño tamaño, económico y de bajo consumo</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2018/12/10/hp-zbook-17-g5/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/HPZBook17G5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HP ZBook 17 G5" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/HPZBook17G5-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/HPZBook17G5-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/HPZBook17G5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HP ZBook 17 G5: workstation móvil para olvidarte de sobremesas</p></a></li><li><a href="https://www.muycomputer.com/2018/12/10/kia-ceed-integrado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Destacada-ceed-2018-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Destacada-ceed-2018-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Destacada-ceed-2018-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/Destacada-ceed-2018-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kia Ceed, integrado</p></a></li><li><a href="https://www.muycomputer.com/2018/12/09/tablet-2-en-1-full-hd-de-schneider-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/SCHNEDER_destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/SCHNEDER_destacada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/SCHNEDER_destacada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/SCHNEDER_destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tablet 2 en 1 Full HD de Schneider, análisis</p></a></li><li><a href="https://www.muycomputer.com/2018/12/09/kingdom-rush-vengeance-analisis-movil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Kingdom-Rush-Vengeance-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kingdom Rush Vengeance" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Kingdom-Rush-Vengeance-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Kingdom-Rush-Vengeance-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/Kingdom-Rush-Vengeance-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kingdom Rush Vengeance, análisis (Android e iOS)</p></a></li><li><a href="https://www.muycomputer.com/2018/12/05/hyundai-ioniq-phev-energia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/11/Detacada-Ioniq-PHEV-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/11/Detacada-Ioniq-PHEV-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/11/Detacada-Ioniq-PHEV-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/11/Detacada-Ioniq-PHEV-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hyundai Ioniq PHEV, energía</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2018/12/13/como-montar-un-procesador-guia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Montar-procesador-portada-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Montar-procesador-portada-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Montar-procesador-portada-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/Montar-procesador-portada-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/Montar-procesador-portada-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/Montar-procesador-portada-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/Montar-procesador-portada-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo montar un procesador: guía paso a paso con imágenes</p></a></li><li><a href="https://www.muycomputer.com/2018/12/13/como-configurar-memoria-virtual-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Memoria-virtual-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Memoria-virtual-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Memoria-virtual-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/Memoria-virtual-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/Memoria-virtual-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/Memoria-virtual-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/Memoria-virtual.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo configurar la memoria virtual en Windows 10</p></a></li><li><a href="https://www.muycomputer.com/2018/12/13/limpiar-fisicamente-un-portatil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Limpieza_Portatil-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="limpiar físicamente un portátil" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Limpieza_Portatil-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Limpieza_Portatil-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/Limpieza_Portatil-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/Limpieza_Portatil-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/Limpieza_Portatil-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/Limpieza_Portatil.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuatro pasos básicos para limpiar físicamente un portátil</p></a></li><li><a href="https://www.muycomputer.com/2018/12/12/como-identificar-unidad-almacenamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/unidad-de-almacenamiento-práctico-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/unidad-de-almacenamiento-práctico-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/unidad-de-almacenamiento-práctico-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/unidad-de-almacenamiento-práctico-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/unidad-de-almacenamiento-práctico-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/unidad-de-almacenamiento-práctico-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/unidad-de-almacenamiento-práctico-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo identificar una nueva unidad de almacenamiento con Windows</p></a></li><li><a href="https://www.muycomputer.com/2018/12/12/como-mejorar-rendimiento-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/mejorar-el-rendimiento-de-Windows-10-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/mejorar-el-rendimiento-de-Windows-10-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/mejorar-el-rendimiento-de-Windows-10-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/mejorar-el-rendimiento-de-Windows-10-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/mejorar-el-rendimiento-de-Windows-10-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/mejorar-el-rendimiento-de-Windows-10-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/mejorar-el-rendimiento-de-Windows-10-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo mejorar el rendimiento de Windows 10 al instante</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-temp2"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/a-fondo/"><span class="mvp-post-cat left">A Fondo</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">¿Puede sobrevivir Firefox en un mundo monopolizado por Google?</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"> Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-12-14">14 diciembre, 2018</time> </span><meta itemprop="dateModified" content="2018-12-14"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/juan-ranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span> <a href="https://twitter.com/jrvirtual" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1400" height="600" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox.jpg" class="attachment- size- wp-post-image" alt="Firefox" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox.jpg 1400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-500x214.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-768x329.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-630x270.jpg 630w" sizes="(max-width: 1400px) 100vw, 1400px" /><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/&amp;t=¿Puede sobrevivir Firefox en un mundo monopolizado por Google?', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=¿Puede sobrevivir Firefox en un mundo monopolizado por Google? -&amp;url=https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/&amp;media=https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-1000x600.jpg&amp;description=¿Puede sobrevivir Firefox en un mundo monopolizado por Google?', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="https://web.whatsapp.com/send?text=¿Puede sobrevivir Firefox en un mundo monopolizado por Google? https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/"><li class="mvp-soc-desk-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a><a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/"><li class="mvp-soc-desk-tg"> <i class="fab fa-telegram" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=¿Puede sobrevivir Firefox en un mundo monopolizado por Google?&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/&amp;t=¿Puede sobrevivir Firefox en un mundo monopolizado por Google?', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=¿Puede sobrevivir Firefox en un mundo monopolizado por Google? -&amp;url=https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/&amp;media=https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-1000x600.jpg&amp;description=¿Puede sobrevivir Firefox en un mundo monopolizado por Google?', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=¿Puede sobrevivir Firefox en un mundo monopolizado por Google? https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href=tg://msg_url?url=https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/"><li class="mvp-soc-mob-tg"> <i class="fab fa-telegram" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=¿Puede sobrevivir Firefox en un mundo monopolizado por Google?&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><div id="tps_slideContainer_234603" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>La <a href="https://www.muycomputer.com/2018/12/07/edge-chromium-2/" target="_blank" rel="noopener">decisión de Microsoft</a> de utilizar el proyecto de código abierto Chromium para su nuevo navegador Edge, ha dejado al Firefox de Mozilla como el único navegador web importante con motor propio si exceptuamos a Safari que lleva una senda aparte marcada por Apple y prácticamente cerrada a su uso en Macs. En un segmento dominado totalmente por Google conviene preguntarse si Firefox podrá seguir siendo competitivo.</p><p>El cambio de estrategia de Microsoft renunciando a su propio motor de renderizado parausar el de su rival Google lleva implícito el reconocimiento de la derrota. O al revés, <strong>es una gran victoria para Google</strong> que mejora aún más una situación de privilegio que alcanzó (por méritos propios) cuando arrasó a los Internet Explorer, pero en un camino que ya había comenzado a abonar Mozilla con Firefox.</p><p>Está claro que Microsoft debía realizar algún movimiento teniendo en cuenta la vital importancia de los navegadores web. La cuota de mercado de los navegadores de Microsoft está en caída libre desde hace muchos trimestres y en 2017, cerró con la cuota más baja desde la caída de Netscape hace casi 20 años. <a href="https://www.muycomputer.com/2018/08/02/navegadores-web-julio18/" target="_blank" rel="noopener">En 2018 la caída se ha acrecentado</a> y no se atisbaba ningún síntoma de recuperación en la situación actual.</p><p><strong>El uso de Chromium beneficiará a los usuarios de Edge</strong>. Para empezar es un proyecto de código abierto muy establecido que impulsa a navegadores como Chrome, Vivaldi, Opera y otros. Ofrece gran rendimiento en el procesamiento de páginas, cuenta con un número enorme de extensiones, actualizaciones frecuentes y la mejora de código comunitaria especialmente la de su principal mantenedor, Google.</p><p>Los beneficios alcanzan a los desarrolladores y también a los clientes empresariales de Microsoft, que podrán contar con un navegador compatible con los estándares que funciona con todas sus aplicaciones modernas basadas en la web.</p><h3>¿Puede sobrevivir Firefox a este movimiento?</h3><p>Complicado. La Fundación Mozilla ha sido la única en señalar lo que a su juicio son inconvenientes, en una muestra de que ven un futuro complicado para Firefox. <em>&#8220;El Edge Chromium de Microsoft es terrible para la Web&#8221;</em>, <span class=""><a href="https://www.muycomputerpro.com/2018/12/10/edge-chromium" target="_blank" rel="noopener">aseguró</a> hace unos días el CEO de Mozilla, Chris Beard, en una </span><a href="https://blog.mozilla.org/blog/2018/12/06/goodbye-edge/" data-vars-cd76="https://blog.mozilla.org/blog/2018/12/06/goodbye-edge/" data-vars-cd115="retailer" data-vars-cd5="54MMrtL23ecVw5BBWCfQZZ" data-vars-cd73="7820023164702066177"><span class="">publicación en el blog oficial</span></a><span class="">.</span></p><p><em>&#8220;La decisión de Microsoft le da a Google <strong>más capacidad para decidir por sí solo en la Web</strong>&#8230; Desde una perspectiva de empoderamiento social, cívico e individual, ceder el control de la infraestructura fundamental en línea a una sola empresa es terrible&#8221;. </em></p><p>A Mozilla le preocupa que cuando Chromium tenga una cuota de mercado muy mayoritaria los desarrolladores web y las empresas no se preocuparán si sus servicios y sitios web funcionan con otra cosa que no sea Chromium. Es decir, con el que se quedará fuera que es Firefox. <em>&#8220;Eso fue lo que sucedió cuando Microsoft tuvo el monopolio de navegadores a principios del 2000 antes de que se lanzara Firefox. Y podría volver a suceder”</em>, asegura el ejecutivo de Mozilla.</p><h3>¿El problema de Firefox es Edge Chromium?</h3><p>Son argumentos poderosos, no cabe duda, pero la realidad de las <a href="https://www.muycomputer.com/2018/11/01/chrome-y-edge/" target="_blank" rel="noopener">cifras de cuota de mercado</a> indican que <strong>los problemas de Firefoz van más allá de que Microsoft utilice el motor que usa Chrome</strong>. En los últimos meses Firefox ha sido incapaz de cruzar la barrera de cuota de mercado del 10%, más de seis veces menos que Chrome. Solo en 2018 ha perdido 50 millones de usuarios activos mensuales, según <a href="https://data.firefox.com/" target="_blank" rel="noopener">datos oficiales</a>. La tendencia es claramente bajista y con el Edge Chromium en el mercado realmente no sabemos qué pasará.</p><p>Para complicar la posición de Firefox, hay que recordar que los <strong>ingresos de Mozilla dependen totalmente de Google</strong>. En concreto, en 2017, Google pagó el 90% de los 562 millones de dólares de Mozilla Corporation por incluir su motor de búsqueda en Firefox. La posición de Firefox ya era muy complicada sin Edge Premium y su futuro incierto.</p><p>No, el problema de Firefox no es la decisión de Microsoft, sino la posición dominante de Google en Internet (y en la cuenta de resultados de Mozilla). No hay que recordar que una mayor caída de cuota de mercado de Firefox sería un auténtico desastre porque es el único de los grandes navegadores de código abierto (ni Chrome ni Edge lo son por mucho que usen Chromium) y el único de ellos que apuesta por la privacidad en sus fundamentos. <strong>El mercado necesita alternativas</strong>. Edge Chromium lo será a Chrome. Veremos la posición de Firefox en ese momento.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_234603&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2018\/12\/14\/puede-sobrevivir-firefox\/&quot;,&quot;postId&quot;:234603,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1461592016226-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461592016226-0'); });</script> </div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/destacado/" rel="tag">destacado</a><a href="https://www.muycomputer.com/tags/edge-chromium/" rel="tag">Edge Chromium</a><a href="https://www.muycomputer.com/tags/firefox/" rel="tag">Firefox</a><a href="https://www.muycomputer.com/tags/google/" rel="tag">Google</a><a href="https://www.muycomputer.com/tags/mozilla/" rel="tag">Mozilla</a><a href="https://www.muycomputer.com/tags/navegadores-web/" rel="tag">Navegadores web</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://www.muycomputer.com/2018/12/12/intel-sunny-cove-arquitectura-cpu-intel/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>Intel Sunny Cove: nueva arquitectura CPU para las series Core y Xeon</p></div></div></div></div> </a></div></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/juan-ranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="https://www.facebook.com/muycomputer" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a> <a href="https://twitter.com/jrvirtual" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Coordino el contenido editorial de MC. Colaboro en medios profesionales de TPNET: MCPRO, MuySeguridad o MuyCanal.</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"></div><meta itemprop="name" content="MuyComputer"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.muycomputer.com/2018/12/13/firefox-64/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/firefox-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/firefox-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/firefox-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/firefox-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Firefox 64 estrena gestión avanzada de pestañas</p></div></li> </a> <a href="https://www.muycomputer.com/2018/12/12/google-y-la-privacidad/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Google_privacidad-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Google y la privacidad" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Google_privacidad-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Google_privacidad-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/Google_privacidad-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/Google_privacidad-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/Google_privacidad-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/Google_privacidad.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Google_privacidad-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Google y la privacidad" /></div><div class="mvp-related-text left relative"><p>Google y la privacidad: &#8220;podemos hacerlo mejor&#8221;, dice Sundar Pichai</p></div></li> </a> <a href="https://www.muycomputer.com/2018/12/12/mas-buscado-google/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/google-busquedas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/google-busquedas-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/google-busquedas-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/google-busquedas-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/google-busquedas-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/google-busquedas-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/google-busquedas.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/google-busquedas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Esto ha sido lo más buscado en Google durante 2018</p></div></li> </a> <a href="https://www.muycomputer.com/2018/12/11/como-eliminar-perfil-google/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/perfil-de-Google-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/perfil-de-Google-1-400x240.jpeg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/perfil-de-Google-1-500x300.jpeg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/perfil-de-Google-1-768x461.jpeg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/perfil-de-Google-1-630x378.jpeg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/perfil-de-Google-1-590x354.jpeg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/perfil-de-Google-1.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/perfil-de-Google-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Cómo eliminar tu perfil de Google + de forma sencilla y rápida</p></div></li> </a> <a href="https://www.muycomputer.com/2018/12/11/google-plus-cierre/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Google-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Google-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Google-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/Google-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/Google-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/Google-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/Google.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Google-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Google+ expone datos de 52 millones de usuarios y adelanta el cierre</p></div></li> </a> <a href="https://www.muycomputer.com/2018/12/11/como-hacer-una-copia-de-tu-disco-duro-en-google-drive/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/tutorial-google-drive-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/tutorial-google-drive-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/tutorial-google-drive-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/tutorial-google-drive-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/tutorial-google-drive-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/tutorial-google-drive-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/tutorial-google-drive.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/tutorial-google-drive-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Cómo hacer una copia de tu disco duro en Google Drive</p></div></li> </a></ul></div><div id="respond"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="234603 https://www.muycomputer.com/?p=234603">Click para comentar</span></span></div><div id="disqus_thread"></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1454321466871-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });</script> </div></div></section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Firefox" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 20 min</span></div><h2>¿Puede sobrevivir Firefox en un mundo monopolizado por Google?</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/13/como-montar-un-procesador-guia/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Montar-procesador-portada-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 11 horas</span></div><h2>Cómo montar un procesador: guía paso a paso con imágenes</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/13/sonda-solar-parker-2/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Sonda-Solar-Parker-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 12 horas</span></div><h2>La Sonda Solar Parker nos muestra la fuerza del Sol como nunca antes</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/13/qualcomm-prohibir-iphone-xr-iphone-xs/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/prohíban-en-China-los-iPhone-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 13 horas</span></div><h2>Qualcomm quiere que se prohíban en China los iPhone XR, iPhone XS y iPhone XS Max</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/13/final-fantasy-xv-dlss-rendimiento/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/FFXV-con-soporte-de-DLSS-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 14 horas</span></div><h2>Final Fantasy XV es el primer juego con soporte de DLSS: comparativa de rendimiento</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/13/amd-radeon-navi-2019/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/AMD-Radeon-Navi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 15 horas</span></div><h2>AMD Radeon Navi tendrá un TDP muy bajo, llegará a mediados de 2019</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputer.com/2018/12/07/accesorios-coches-comprar-internet/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/accesorios-para-coches-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><h2>Accesorios para coches: descubre el valor de comprar por Internet</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/09/activar-windows-10-con-windows-7/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/ActivarWindows10_Windows7_0-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Activar Windows 10 con Windows 7" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><h2>Cómo activar Windows 10 con una clave de Windows 7</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/07/guia-para-montar-un-pc-nuevo/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/montar-un-PC-nuevo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><h2>Guía para montar un PC nuevo estas navidades</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/12/windows-11-concepto/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Windows11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Windows 11" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span></div><h2>Windows 11 ¡Así podría ser lo próximo de Microsoft!</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/13/las-mejores-series-del-2018-en-vod-segun-mc/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/TOPSeriesVOD-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="TOPSeries2018MC" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 20 horas</span></div><h2>Las mejores series del 2018 en VoD, según MC</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/10/conan-exiles-gratis-hoy/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Conan-Exiles-Gratis-Epic-Games-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Conan Exiles Gratis Epic Games" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span></div><h2>Conan Exiles Devkit, descárgalo gratis sólo durante hoy</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputer.com/2018/12/14/puede-sobrevivir-firefox/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Supervivencia_Firefox-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Firefox" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 20 min</span></div><h2>¿Puede sobrevivir Firefox en un mundo monopolizado por Google?</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/07/company-of-heroes-2-gratis-steam/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/CompanyofHeroes2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Company of Heroes 2" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><h2>Company of Heroes 2, gratis en Steam ¡Aprovecha!</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/07/nokia-3-1-plus-disponible-en-espana-desde-199-euros/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Nokia-3.1-Plus-auzl-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><h2>Nokia 3.1 Plus, disponible en España desde 199 euros</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/07/playstation-classic-hack-para-mas-juegos/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/PlayStation-Classic-Hack-Juegos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="PlayStation Classic Hack Juegos" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><h2>PlayStation Classic: hackean la mini para añadir juegos</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/07/intel-nuc-ghost-canyon-x/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Intel-NUC-Ghost-Canyon-X-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Intel NUC Ghost Canyon X" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><h2>Intel NUC &#8216;Ghost Canyon X&#8217;, los mini-PCs más avanzados de la historia</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/12/07/red-friday-25/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/11/mejores-ofertas-red-friday-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Red Friday" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><h2>No te pierdas las mejores ofertas de la semana en otro Red Friday</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1535440779362-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });</script> </div></div></section><section id="tpnet_ads-2" class="mvp-side-widget widget_tpnet_ads"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Top 5 Cupones</span></h4></div><div class="tpnet-ads mvp-feat1-list-text" > <a href="https://descuentos.libertaddigital.com/cupones-descuento/godaddy"><h2 class="un-enlace-zox-news"><span>Códigos promocionales GoDaddy</span></h2></a> <a href="https://descuentos.libertaddigital.com/cupones-descuento/lenovo"><h2 class="un-enlace-zox-news"><span>Descuentos Lenovo</span></h2></a> <a href="https://descuentos.libertaddigital.com/cupones-descuento/pc-componentes"><h2 class="un-enlace-zox-news"><span>PcComponentes: ahorro en tecnología y electrónica</span></h2></a> <a href="https://descuentos.libertaddigital.com/cupones-descuento/groupon"><h2 class="un-enlace-zox-news"><span>Cupones Groupon</span></h2></a> <a href="https://descuentos.libertaddigital.com/cupones-descuento/media-markt"><h2 class="un-enlace-zox-news"><span>Media Markt Promociones</span></h2></a> <a href="https://descuentos.libertaddigital.com"><h2 class="un-enlace-zox-news"><span>Descuentos Libertad Digital</span></h2></a></div></section></div></div></div></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Lo más leído</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.muycomputer.com/2018/12/07/accesorios-coches-comprar-internet/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/accesorios-para-coches-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/accesorios-para-coches-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/accesorios-para-coches-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/accesorios-para-coches-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/accesorios-para-coches-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/accesorios-para-coches-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/accesorios-para-coches.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/accesorios-para-coches-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><p>Accesorios para coches: descubre el valor de comprar por Internet</p></div></li> </a> <a href="https://www.muycomputer.com/2018/12/09/activar-windows-10-con-windows-7/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/ActivarWindows10_Windows7_0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Activar Windows 10 con Windows 7" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/ActivarWindows10_Windows7_0-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/ActivarWindows10_Windows7_0-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/ActivarWindows10_Windows7_0-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/ActivarWindows10_Windows7_0-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/ActivarWindows10_Windows7_0-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/ActivarWindows10_Windows7_0.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/ActivarWindows10_Windows7_0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Activar Windows 10 con Windows 7" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><p>Cómo activar Windows 10 con una clave de Windows 7</p></div></li> </a> <a href="https://www.muycomputer.com/2018/12/07/guia-para-montar-un-pc-nuevo/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/montar-un-PC-nuevo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/montar-un-PC-nuevo-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/montar-un-PC-nuevo-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/12/montar-un-PC-nuevo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/montar-un-PC-nuevo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><p>Guía para montar un PC nuevo estas navidades</p></div></li> </a> <a href="https://www.muycomputer.com/2018/12/12/windows-11-concepto/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Windows11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Windows 11" srcset="https://www.muycomputer.com/wp-content/uploads/2018/12/Windows11-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/12/Windows11-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/12/Windows11-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/12/Windows11-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/12/Windows11-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/12/Windows11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/12/Windows11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Windows 11" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span></div><p>Windows 11 ¡Así podría ser lo próximo de Microsoft!</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li><li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li><li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li><li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li><li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li><li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"muycomputer"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-2ef5308a966164b35e61fb43d5108d63.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"234603 https:\/\/www.muycomputer.com\/?p=234603","disqusShortname":"muycomputer","disqusTitle":"\u00bfPuede sobrevivir Firefox en un mundo monopolizado por Google?","disqusUrl":"https:\/\/www.muycomputer.com\/2018\/12\/14\/puede-sobrevivir-firefox\/","postId":"234603"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-03ad565248ea95609403d9932b48b622.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-7498d16a69d3917b1c6f10d6144a4d9b.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-784869e3c475616e80bf3f95c184730c.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-9cdd120785bb8988eb6f079410b31e51.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-0600eeef83fd67279bf71ab5dd2b10aa.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-1a0953865c0afebe39ad8ba24d8dbb6a.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"881e6957e8","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"4f519d9e08","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"329a1114e6","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-ba5a0cd3b5c9cb63cc0f7a4c918a7aad.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"b9352a8c26","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-cc91903418cadc241cfa7cabcde089dc.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-3bdb11515599ff8c555b691eb72ea861.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-f35f89d3be82ae4cf4a2c250a12122c1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-67d1f02c066f3c99a750fb381463ddf2.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js' defer></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10"></script><script>window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1544774136 -->