<!DOCTYPE html>
<html lang="es">
<head>
<!-- Versión mobile marfeel -->
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<!-- /Versión mobile marfeel -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett.jpg" />
		<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett.jpg" />
	<meta property="og:url" content="https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/" />
<meta property="og:title" content="Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera" />
<meta property="og:description" content="Una de las dudas más importantes que tenemos sobre PS5 y Xbox Scarlett es cuál de las dos será la consola más potente de la nueva generación. Conocemos a grandes rasgos las especificaciones de cada una, pero todavía quedan algunas cosas en el aire que nos impiden inclinar la balanza a favor de una u [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/">
<meta name="twitter:title" content="Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera">
<meta name="twitter:description" content="Una de las dudas más importantes que tenemos sobre PS5 y Xbox Scarlett es cuál de las dos será la consola más potente de la nueva generación. Conocemos a grandes rasgos las especificaciones de cada una, pero todavía quedan algunas cosas en el aire que nos impiden inclinar la balanza a favor de una u [&hellip;]">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
<title>Qué consola será más potente, PS5 o Xbox Scarlett</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera, pero todavía no hay nada definitivo."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qué consola será más potente, PS5 o Xbox Scarlett" />
<meta property="og:description" content="Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera, pero todavía no hay nada definitivo." />
<meta property="og:url" content="https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/" />
<meta property="og:site_name" content="MuyComputer" />
<meta property="article:publisher" content="https://www.facebook.com/muycomputer" />
<meta property="article:tag" content="Consolas" />
<meta property="article:tag" content="PS5" />
<meta property="article:tag" content="Tecnología" />
<meta property="article:tag" content="Xbox Scarlett" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-11-21T16:51:24+00:00" />
<meta property="article:modified_time" content="2019-11-21T16:17:03+00:00" />
<meta property="og:updated_time" content="2019-11-21T16:17:03+00:00" />
<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett.jpg" />
<meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera, pero todavía no hay nada definitivo." />
<meta name="twitter:title" content="Qué consola será más potente, PS5 o Xbox Scarlett" />
<meta name="twitter:site" content="@muycomputer" />
<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett.jpg" />
<meta name="twitter:creator" content="@Ros_Isidro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muycomputer.com/#website","url":"https://www.muycomputer.com/","name":"MuyComputer","potentialAction":{"@type":"SearchAction","target":"https://www.muycomputer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/#primaryimage","url":"https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett.jpg","width":1000,"height":600},{"@type":"WebPage","@id":"https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/#webpage","url":"https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/","inLanguage":"es","name":"Qu\u00e9 consola ser\u00e1 m\u00e1s potente, PS5 o Xbox Scarlett","isPartOf":{"@id":"https://www.muycomputer.com/#website"},"primaryImageOfPage":{"@id":"https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/#primaryimage"},"datePublished":"2019-11-21T16:51:24+00:00","dateModified":"2019-11-21T16:17:03+00:00","author":{"@id":"https://www.muycomputer.com/#/schema/person/6cd79b5a7ec8f759d729fd5bae53821a"},"description":"Qu\u00e9 consola ser\u00e1 m\u00e1s potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera, pero todav\u00eda no hay nada definitivo."},{"@type":["Person"],"@id":"https://www.muycomputer.com/#/schema/person/6cd79b5a7ec8f759d729fd5bae53821a","name":"Isidro Ros","image":{"@type":"ImageObject","@id":"https://www.muycomputer.com/#authorlogo","url":"https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=96&d=mm&r=g","caption":"Isidro Ros"},"description":"Editor de la publicaci\u00f3n on-line l\u00edder en audiencia dentro de la informaci\u00f3n tecnol\u00f3gica para profesionales. Al d\u00eda de todas las tecnolog\u00edas que pueden marcar tendencia en la industria.","sameAs":["https://www.linkedin.com/groups/3691753","https://twitter.com/Ros_Isidro"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera RSS de los comentarios" href="https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.muycomputer.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/plugins/esfz-tpnet-ads-links/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/main.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' />
<link rel='shortlink' href='https://www.muycomputer.com/?p=254216' />
<link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2019%2F11%2F21%2Fque-consola-sera-mas-potente-ps5-o-xbox-scarlett%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2019%2F11%2F21%2Fque-consola-sera-mas-potente-ps5-o-xbox-scarlett%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><link rel="amphtml" href="https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/amp/" >
<!-- Default Statcounter code for MuyComputer
http://www.muycomputer.com -->
<script type="text/javascript">
var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->
</head>
<body class="post-template-default single single-post postid-254216 single-format-standard theiaPostSlider_body wp-featherlight-captions">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li>
<li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li>
<li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li>
<li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li>
<li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li>
<li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
						<!-- E-MAIL -->
			<li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li>
							<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
									                 <li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
						<!--TELEGRAM-->
			<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
			<!--RSS-->
			<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muycomputer.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">

														
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                                <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																														<!-- E-MAIL/NEWSLETTER -->
															<a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															<!--TELEGRAM-->
															<a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
																														                                                                <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																														<!--RSS-->
															<a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
														</div><!--mvp-nav-soc-wrap-->


														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuyComputer</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera</p></a></li><li><a href="https://www.muycomputer.com/2019/11/21/galaxy-s11-certificado-china-5g-carga-rapida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Galaxy-S11-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Galaxy-S11-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Galaxy-S11-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/Galaxy-S11-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/Galaxy-S11-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/Galaxy-S11-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/Galaxy-S11-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Galaxy S11 ha sido certificado en China: 5G y carga rápida de 25 vatios</p></a></li><li><a href="https://www.muycomputer.com/2019/11/21/intel-nuc10-mini-pcs-procesadores-comet-lake/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/IntelNUC10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Intel NUC10" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/IntelNUC10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/IntelNUC10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/IntelNUC10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/IntelNUC10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/IntelNUC10-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/IntelNUC10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llegan los Intel NUC10, los nuevos mini-PCs con procesadores Comet Lake</p></a></li><li><a href="https://www.muycomputer.com/2019/11/21/google-microsoft-y-ahora-amazon-el-futuro-del-gaming-es-el-streaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Amazon-Game-Studios-Streaming-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Amazon Game Studios Streaming" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Amazon-Game-Studios-Streaming-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Amazon-Game-Studios-Streaming-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/Amazon-Game-Studios-Streaming-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/Amazon-Game-Studios-Streaming-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/Amazon-Game-Studios-Streaming-e1574336409239.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/Amazon-Game-Studios-Streaming-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Google, Microsoft y ahora Amazon: el futuro del gaming es el streaming</p></a></li><li><a href="https://www.muycomputer.com/2019/11/21/steam-remote-play-together-comienza-su-beta-anadiendo-ios-y-android/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Steam-Remote-Play-Togheter-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Steam Remote Play Togheter" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Steam-Remote-Play-Togheter-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Steam-Remote-Play-Togheter-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/Steam-Remote-Play-Togheter-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/Steam-Remote-Play-Togheter-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/Steam-Remote-Play-Togheter-e1570701756432.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/Steam-Remote-Play-Togheter-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Steam Remote Play Together comienza su beta añadiendo el juego desde iOS y Android</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/11/19/cinco-consejos-resolver-problemas-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Problemas-Windows-10-Portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Problemas-Windows-10-Portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Problemas-Windows-10-Portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/Problemas-Windows-10-Portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco consejos básicos para resolver problemas generales y frecuentes en Windows 10</p></a></li><li><a href="https://www.muycomputer.com/2019/11/18/black-friday-2019-consejos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ofertas Black Friday 2019" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Black Friday 2019: los mejores consejos para aprovechar las ofertas y evitar las estafas</p></a></li><li><a href="https://www.muycomputer.com/2019/11/17/cinco-razones-jugar-en-pc-cinco-jugar-en-consolas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/PC-para-jugar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/PC-para-jugar-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/PC-para-jugar-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/PC-para-jugar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco razones por las que merece la pena jugar en PC y otras cinco para jugar en consolas</p></a></li><li><a href="https://www.muycomputer.com/2019/11/16/novedades-vod-46-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/TheManInTheHighCastle-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Man in the High Castle" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/TheManInTheHighCastle-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/TheManInTheHighCastle-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/TheManInTheHighCastle-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novedades VOD 46/19: &#8216;The Man in the High Castle&#8217; cae en Amazon Prime Video</p></a></li><li><a href="https://www.muycomputer.com/2019/11/15/star-wars-jedi-fallen-order-vistazo-previo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/StarWars_JediFallen_Order-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Star Wars Jedi: Fallen Order" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/StarWars_JediFallen_Order-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/StarWars_JediFallen_Order-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/StarWars_JediFallen_Order-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Star Wars Jedi: Fallen Order, una sorpresa bienvenida para revitalizar los juegos de la franquicia</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/11/17/microsoft-anade-funciones-al-task-manager/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/TaskManager-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Task Manager" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/TaskManager-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/TaskManager-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/TaskManager-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Microsoft añade funciones al Task Manager, una de las herramientas más interesantes de Windows</p></a></li><li><a href="https://www.muycomputer.com/2019/11/11/inicio-evolucion-y-futuro-del-smartphone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Futuro_del_smartphone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="futuro del smartphone" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Futuro_del_smartphone-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Futuro_del_smartphone-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/Futuro_del_smartphone-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicio, evolución y futuro del smartphone</p></a></li><li><a href="https://www.muycomputer.com/2019/11/10/cinco-mitos-procesadores-intel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/procesadores-Intel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/procesadores-Intel-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/procesadores-Intel-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/procesadores-Intel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco mitos sobre los procesadores Intel que tenemos que olvidar</p></a></li><li><a href="https://www.muycomputer.com/2019/11/05/pc-para-jugar-red-dead-redemption-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Red-Dead-Redemption-2-PC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Red-Dead-Redemption-2-PC-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Red-Dead-Redemption-2-PC-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/Red-Dead-Redemption-2-PC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubre qué PC necesitas para jugar a Red Dead Redemption 2 en 1080p, 1440p y 2160p</p></a></li><li><a href="https://www.muycomputer.com/2019/11/03/tarjetas-graficas-obsoletas-ps5-xbox-scarlett/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/tarjetas-gráficas-que-pueden-quedar-obsoletas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/tarjetas-gráficas-que-pueden-quedar-obsoletas-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/tarjetas-gráficas-que-pueden-quedar-obsoletas-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/tarjetas-gráficas-que-pueden-quedar-obsoletas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué tarjetas gráficas quedarán «obsoletas» cuando lleguen PS5 y Xbox Scarlett?</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/11/19/google-stadia-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="análisis de Google Stadia" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia_1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia_1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qué dicen los medios del análisis de Google Stadia</p></a></li><li><a href="https://www.muycomputer.com/2019/11/19/microsoft-surface-laptop-3-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/MicrosoftSurface_Laptop3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Microsoft Surface Laptop 3" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/MicrosoftSurface_Laptop3-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/MicrosoftSurface_Laptop3-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/MicrosoftSurface_Laptop3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Analizamos el nuevo Microsoft Surface Laptop 3</p></a></li><li><a href="https://www.muycomputer.com/2019/11/15/fiat-500x-perseverancia-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Destacada-Fiat500X-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fiat 500X" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Destacada-Fiat500X-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Destacada-Fiat500X-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/Destacada-Fiat500X-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fiat 500X, perseverancia</p></a></li><li><a href="https://www.muycomputer.com/2019/11/14/corsair-void-rgb-elite-wireless-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Corsair-VOID-RGB-Elite-Wireless-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Corsair-VOID-RGB-Elite-Wireless-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Corsair-VOID-RGB-Elite-Wireless-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/Corsair-VOID-RGB-Elite-Wireless-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Corsair VOID RGB Elite Wireless, análisis: la culminación de un legado casi perfecto</p></a></li><li><a href="https://www.muycomputer.com/2019/11/13/fr-tec-aizen-analisis-escuchando-a-traves-de-la-mutiplataforma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/FR-TEC-AIZEN-Análisis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="FR-TEC AIZEN Análisis" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/FR-TEC-AIZEN-Análisis-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/FR-TEC-AIZEN-Análisis-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/FR-TEC-AIZEN-Análisis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FR-TEC AIZEN, análisis: escuchando a través de la mutiplataforma</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/11/18/google-chrome-configuracion-cookies/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/cookies-en-Google-Chrome-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cookies en Google Chrome" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/cookies-en-Google-Chrome-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/cookies-en-Google-Chrome-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/cookies-en-Google-Chrome-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/cookies-en-Google-Chrome-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/cookies-en-Google-Chrome-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/cookies-en-Google-Chrome.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo acceder a la configuración de las cookies en Google Chrome</p></a></li><li><a href="https://www.muycomputer.com/2019/11/17/como-activar-el-gestor-del-portapapeles-de-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/portapapeles_de_windows-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="portapapeles de windows" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/portapapeles_de_windows-400x240.png 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/portapapeles_de_windows-500x300.png 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/portapapeles_de_windows-768x461.png 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/portapapeles_de_windows-630x378.png 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/portapapeles_de_windows-590x354.png 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/portapapeles_de_windows.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo activar el gestor del portapapeles de Windows 10</p></a></li><li><a href="https://www.muycomputer.com/2019/11/16/5-alternativas-gratis-descomprimir-ficheros-rar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="descomprimir ficheros en formato RAR" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5 alternativas gratuitas para descomprimir ficheros RAR</p></a></li><li><a href="https://www.muycomputer.com/2019/11/14/como-jugar-a-la-beta-de-legends-of-runeterra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Legends-of-Runeterra-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Como jugar Legends of Runeterra" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Legends-of-Runeterra-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Legends-of-Runeterra-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/Legends-of-Runeterra-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/Legends-of-Runeterra-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/Legends-of-Runeterra-1-e1573651183753.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/Legends-of-Runeterra-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Cómo jugar a la beta de Legends of Runeterra</p></a></li><li><a href="https://www.muycomputer.com/2019/11/12/10-benchmark-gratuitos-rendimiento-pc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Benchmark_gratuitos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="benchmark gratuitos" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Benchmark_gratuitos-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Benchmark_gratuitos-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/Benchmark_gratuitos-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/Benchmark_gratuitos-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/Benchmark_gratuitos-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/Benchmark_gratuitos.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>10 benchmark gratuitos para evaluar el rendimiento de tu PC</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-21">21 noviembre, 2019</time> </span>
														<meta itemprop="dateModified" content="2019-11-21"/> 
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a></span> <a href="Ros_Isidro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/&amp;t=Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera -&amp;url=https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/&amp;media=https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett.jpg&amp;description=Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>			
			<a href="https://web.whatsapp.com/send?text=Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/">
			<li class="mvp-soc-desk-what">
				<i class="fa fa-whatsapp" aria-hidden="true"></i>
			</li>
			</a>

			<a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/">
			<li class="mvp-soc-desk-tg">
				<i class="fab fa-telegram" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/&amp;t=Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera -&amp;url=https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/&amp;media=https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett.jpg&amp;description=Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href=tg://msg_url?url=https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/">
						<li class="mvp-soc-mob-tg">
							<i class="fab fa-telegram" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_254216" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Una de las dudas más importantes que tenemos sobre <a href="https://www.playstation.com/es-es/community.topic.html/_playstation_5_ps5-Un9E/" target="_blank" rel="noopener">PS5</a> y <a href="https://www.xbox.com/es-ES/project-scarlett" target="_blank" rel="noopener">Xbox Scarlett</a> es <strong>cuál de las dos será la consola más potente</strong> de la nueva generación. Conocemos a grandes rasgos las especificaciones de cada una, pero todavía quedan algunas cosas en el aire que nos impiden inclinar la balanza a favor de una u otra.</p>
<p>Durante los últimos meses hemos ido viendo informaciones contradictorias que decían que Xbox Scarlett iba a ser más potente que PS5 y otras que funcionaban a la inversa, una tendencia que se acaba de repetir recientemente. Algunas fuentes aseguran que la consola de Sony va a ser más potente y aluden a los kits de desarrollo para apoyar su teoría, pero lo único cierto es que ahora mismo <strong>no hay nada seguro.</strong></p>
<p>Ambas consolas van a utilizar <strong>una configuración muy similar</strong> que gira alrededor de una APU AMD con procesador Zen 2, una GPU Radeon Navi de segunda generación (RDNA 2), mantendrán una arquitectura de memoria unificada y contarán con hardware dedicado a trazado de rayos y un SSD de alto rendimiento.</p>
<p>Esa es la <strong>base común</strong> que tendrán PS5 y Xbox Scarlett, así que para decidir cuál es más potente de las dos tendremos que conocer las siguientes claves:</p>
<ul>
<li>Frecuencia exacta de trabajo de su procesador y número de núcleos e hilos. En teoría tendrán 8 núcleos y 16 hilos que <a href="https://www.muycomputer.com/2019/11/20/procesador-ps5-xbox-scarlett-frecuencia-precio/" target="_blank" rel="noopener">funcionarán un 50% más rápido</a> que los modelos de la generación actual. Si esto se confirma Xbox Scarlett tendría <strong>un poco más de potencia a nivel CP</strong>U.</li>
<li>Arquitectura y especificaciones del núcleo gráfico. Las dos consolas van a utilizar una <strong>GPU</strong> <strong>Radeon RDNA 2</strong> con hardware para trazado de rayos, pero aquella que tenga un mayor número de shaders y una frecuencia de reloj más alta será la más potente. No hay nada claro sobre este tema de momento.</li>
<li>Cantidad de memoria unificada, velocidad y bus de datos. Esto determinará la <strong>RAM y VRAM</strong> disponible, y también el ancho de banda de ambos elementos. Todo parece indicar que ambas consolas utilizarán, como mínimo, una configuración de <strong>16 GB de GDDR6 a 14 GHz</strong> sobre un bus de <strong>256 bits.</strong></li>
</ul>
<p><a href="https://www.muycomputer.com/wp-content/uploads/2019/11/Xbox-Scarlett.jpg"><img class="aligncenter wp-image-254218" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Xbox-Scarlett.jpg" alt="" width="740" height="298" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Xbox-Scarlett.jpg 1300w, https://www.muycomputer.com/wp-content/uploads/2019/11/Xbox-Scarlett-500x201.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/Xbox-Scarlett-768x309.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/Xbox-Scarlett-630x253.jpg 630w" sizes="(max-width: 740px) 100vw, 740px" /></a></p>
<p>No podemos inclinar la balanza todavía a favor de una u otra consola, pero está claro que ni Sony ni Microsoft están dispuestos a ceder terreno. El «fracaso» de Xbox One se produjo no solo por su alto precio de venta y por la obligatoriedad de Kinect, sino también por el hecho de que montaba <strong>un hardware claramente inferior al de PS4.</strong></p>
<p>Ese patinazo ha enseñado una lección muy importante al gigante de Redmond, pero también ha servido de aviso a Sony.<strong> Ninguna de las dos va a querer ser «el patito feo»</strong> de la nueva generación, así que podemos esperar que haya una cierta paridad a nivel de potencia entre ambas consolas, como ya os hemos comentado en otras ocasiones.</p>
<p>Con esto no quiero decir que no vayan a existir diferencias entre ambas consolas. Es probable que una de las dos sea más potente que la otra, pero las diferencias entre Xbox Scarlett y PS5 serán mucho menos marcadas frente a lo que hemos visto en la generación actual. Esto tiene implicaciones importantes, y es que permitirá a Sony y Microsoft minimizar la diferencia de precio entre ambas y llevará la guerra de la nueva generación<strong> al terreno de los servicios y de los juegos exclusivos.</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_254216&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2019\/11\/21\/que-consola-sera-mas-potente-ps5-o-xbox-scarlett\/&quot;,&quot;postId&quot;:254216,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																												
																													<div id="mvp-post-bot-ad" class="left relative">
																<span class="mvp-ad-label"> </span>
																<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC - Debajo del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="3987602233"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div><!--mvp-post-bot-ad-->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/consolas/" rel="tag">Consolas</a><a href="https://www.muycomputer.com/tags/ps5/" rel="tag">PS5</a><a href="https://www.muycomputer.com/tags/tecnologia/" rel="tag">Tecnología</a><a href="https://www.muycomputer.com/tags/xbox-scarlett/" rel="tag">Xbox Scarlett</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muycomputer.com/2019/11/21/galaxy-s11-certificado-china-5g-carga-rapida/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>El Galaxy S11 ha sido certificado en China: 5G y carga rápida de 25 vatios</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																	<a href="Ros_Isidro" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																																									<a href="https://www.linkedin.com/groups/3691753" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Editor de la publicación on-line líder en audiencia dentro de la información tecnológica para profesionales. Al día de todas las tecnologías que pueden marcar tendencia en la industria.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/>
																	<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuyComputer">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muycomputer.com/2019/11/20/procesador-ps5-xbox-scarlett-frecuencia-precio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/procesador-PS5-Xbox-Scarlett-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/procesador-PS5-Xbox-Scarlett-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/procesador-PS5-Xbox-Scarlett-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/procesador-PS5-Xbox-Scarlett-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/procesador-PS5-Xbox-Scarlett-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/procesador-PS5-Xbox-Scarlett-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/procesador-PS5-Xbox-Scarlett.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/procesador-PS5-Xbox-Scarlett-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El procesador de PS5 y Xbox Scarlett trabajará a un 50% más de frecuencia comparado con PS4 y Xbox One</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/11/20/especificaciones-geforce-rtx-2080-ti-super/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/GeForce-RTX-2080-Ti-Super-portada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/GeForce-RTX-2080-Ti-Super-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/GeForce-RTX-2080-Ti-Super-portada-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/GeForce-RTX-2080-Ti-Super-portada-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/GeForce-RTX-2080-Ti-Super-portada-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/GeForce-RTX-2080-Ti-Super-portada-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/GeForce-RTX-2080-Ti-Super-portada.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/GeForce-RTX-2080-Ti-Super-portada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Posibles especificaciones de la GeForce RTX 2080 Ti Super de NVIDIA</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/11/20/google-stadia-consume-20-gb-de-datos-en-una-hora-jugando-en-4k/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-2-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-2-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-2-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-2-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Google Stadia consume 20 GB de datos en una hora jugando en 4K</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/11/20/google-stadia-no-cumple-con-los-envios-preferentes-de-los-founders/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-Founders-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Google Stadia Founders" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-Founders-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-Founders-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-Founders-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-Founders-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-Founders-e1574256886250.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-Founders-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Google-Stadia-Founders-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Google Stadia Founders" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Google Stadia no cumple con los envíos preferentes de los Founders</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/11/19/sistema-corsair-icue-ls100-led-rgb/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Corsair-iCUE-LS100-LED-RGB-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Corsair-iCUE-LS100-LED-RGB-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Corsair-iCUE-LS100-LED-RGB-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/Corsair-iCUE-LS100-LED-RGB-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/Corsair-iCUE-LS100-LED-RGB-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/Corsair-iCUE-LS100-LED-RGB-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/Corsair-iCUE-LS100-LED-RGB.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Corsair-iCUE-LS100-LED-RGB-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Personaliza tu escritorio con el sistema Corsair iCUE LS100 LED RGB</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/11/19/zen-3-amd-arquitectura-nueva-7-nm/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Zen-3-23-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Zen-3-23-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Zen-3-23-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/Zen-3-23-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/Zen-3-23-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/Zen-3-23-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/Zen-3-23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Zen-3-23-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Zen 3 de AMD utilizará una arquitectura totalmente nueva en proceso de 7 nm+</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="254216 https://www.muycomputer.com/?p=254216">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread">
    </div>

																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2019/11/21/que-consola-sera-mas-potente-ps5-o-xbox-scarlett/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/potente-PS5-Xbox-Scarlett-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Qué consola será más potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/21/galaxy-s11-certificado-china-5g-carga-rapida/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Galaxy-S11-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Galaxy S11 ha sido certificado en China: 5G y carga rápida de 25 vatios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/21/intel-nuc10-mini-pcs-procesadores-comet-lake/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/IntelNUC10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Intel NUC10" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Llegan los Intel NUC10, los nuevos mini-PCs con procesadores Comet Lake</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/21/google-microsoft-y-ahora-amazon-el-futuro-del-gaming-es-el-streaming/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Amazon-Game-Studios-Streaming-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Amazon Game Studios Streaming" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Google, Microsoft y ahora Amazon: el futuro del gaming es el streaming</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/21/steam-remote-play-together-comienza-su-beta-anadiendo-ios-y-android/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Steam-Remote-Play-Togheter-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Steam Remote Play Togheter" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Steam Remote Play Together comienza su beta añadiendo el juego desde iOS y Android</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/21/coches-autonomos-algoritmo-mit/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Coches_autonomos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="coches autónomos" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los coches autónomos comprenderán a su propietario con un nuevo algoritmo del MIT</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2019/11/19/windows-10-1909/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Windows_10_November_2019_Update-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Windows 10 November 2019 Update" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Microsoft ofrece Windows 10 1909 para todos y así puedes instalarlo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/16/5-alternativas-gratis-descomprimir-ficheros-rar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="descomprimir ficheros en formato RAR" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>5 alternativas gratuitas para descomprimir ficheros RAR</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/17/cinco-razones-jugar-en-pc-cinco-jugar-en-consolas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/PC-para-jugar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cinco razones por las que merece la pena jugar en PC y otras cinco para jugar en consolas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/17/descubre-que-velocidad-de-conexion-a-internet-necesitas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/velocidad-Internet-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Descubre qué velocidad de conexión a Internet necesitas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/15/todos-los-anuncios-del-x019-de-xbox-microsoft/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/X019-Xbox-Microsoft-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="X019 Xbox Microsoft" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Todos los anuncios y juegos del X019 de Xbox y Microsoft</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/17/gigantes-del-streaming-plantean-medidas-para-evitar-la-comparticion-de-cuentas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/streaming-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="streaming" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los gigantes del &#8216;streaming&#8217; plantean medidas para evitar la compartición de cuentas, pero no se atreven a dar el paso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2019/11/19/cinco-consejos-resolver-problemas-windows-10/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Problemas-Windows-10-Portada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cinco consejos básicos para resolver problemas generales y frecuentes en Windows 10</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/19/zen-3-amd-arquitectura-nueva-7-nm/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Zen-3-23-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Zen 3 de AMD utilizará una arquitectura totalmente nueva en proceso de 7 nm+</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/17/cinco-razones-jugar-en-pc-cinco-jugar-en-consolas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/PC-para-jugar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cinco razones por las que merece la pena jugar en PC y otras cinco para jugar en consolas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/16/nvidia-acerto-con-el-trazado-de-rayos-su-llegada-a-ps5-y-xbox-scarlett-lo-confirma/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/PS5-Xbox-Scarlett-trazado-rayos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>NVIDIA acertó con el trazado de rayos, su llegada a PS5 y Xbox Scarlett lo confirma</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/15/xbox-scarlett-sera-muy-potente-y-tendra-un-precio-competitivo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Xbox-Scarlett-potente-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Xbox Scarlett será muy potente y tendrá un precio competitivo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/11/18/half-life-alyx-sera-presentado-en-diciembre-te-contamos-todo-lo-que-sabemos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Half-Life-Alyx-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Half-Life Alyx será presentado en diciembre: te contamos todo lo que sabemos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1535440779362-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>							<section id="tpnet_ads-2" class="mvp-side-widget widget_tpnet_ads"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Top 5 Cupones</span></h4></div>			<div class="tpnet-ads mvp-feat1-list-text" >
			                <a href="https://descuentos.milenio.com/cupones/rappi"><h2 class="un-enlace-zox-news"><span>Código Rappi</span></h2></a>
                            <a href="https://descuentos.milenio.com/cupones/linio"><h2 class="un-enlace-zox-news"><span>Cupones Linio</span></h2></a>
                            <a href="https://descuentos.milenio.com/cupones/didi-food"><h2 class="un-enlace-zox-news"><span>Cupón DiDi Food</span></h2></a>
                            <a href="https://descuentos.milenio.com/cupones/didi"><h2 class="un-enlace-zox-news"><span>Cupones DiDi</span></h2></a>
                            <a href="https://descuentos.milenio.com/cupones/uber"><h2 class="un-enlace-zox-news"><span>Código Uber</span></h2></a>
                            <a href="https://descuentos.milenio.com"><h2 class="un-enlace-zox-news"><span>Descuentos MILENIO</span></h2></a>
                        			</div>
            </section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muycomputer.com/2019/11/19/windows-10-1909/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Windows_10_November_2019_Update-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Windows 10 November 2019 Update" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/Windows_10_November_2019_Update-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/Windows_10_November_2019_Update-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/Windows_10_November_2019_Update-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/Windows_10_November_2019_Update-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/Windows_10_November_2019_Update-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/Windows_10_November_2019_Update.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/Windows_10_November_2019_Update-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Windows 10 November 2019 Update" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Microsoft ofrece Windows 10 1909 para todos y así puedes instalarlo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2019/11/16/5-alternativas-gratis-descomprimir-ficheros-rar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-400x240.jpg" class="mvp-reg-img wp-post-image" alt="descomprimir ficheros en formato RAR" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/descomprimir-ficheros-en-formato-RAR-80x80.jpg" class="mvp-mob-img wp-post-image" alt="descomprimir ficheros en formato RAR" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>5 alternativas gratuitas para descomprimir ficheros RAR</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2019/11/17/cinco-razones-jugar-en-pc-cinco-jugar-en-consolas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/PC-para-jugar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/PC-para-jugar-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/PC-para-jugar-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/PC-para-jugar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/PC-para-jugar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cinco razones por las que merece la pena jugar en PC y otras cinco para jugar en consolas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2019/11/17/descubre-que-velocidad-de-conexion-a-internet-necesitas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/velocidad-Internet-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/velocidad-Internet-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/velocidad-Internet-2-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/11/velocidad-Internet-2-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/11/velocidad-Internet-2-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/11/velocidad-Internet-2-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/11/velocidad-Internet-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/velocidad-Internet-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Descubre qué velocidad de conexión a Internet necesitas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																<!-- E-MAIL/NEWSLETTER -->
								<li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
																	<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																								                 					<li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																<!--TELEGRAM-->
								<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
								<!--RSS-->
								<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"71e25493f7","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"cddfa294a4","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"f5c74f7eb2","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"4d5d26d708","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.12","language":""},"disqusIdentifier":"254216 https:\/\/www.muycomputer.com\/?p=254216","disqusShortname":"muycomputer","disqusTitle":"Qu\u00e9 consola ser\u00e1 m\u00e1s potente, PS5 o Xbox Scarlett: los kits de desarrollo apuntan a la primera","disqusUrl":"https:\/\/www.muycomputer.com\/2019\/11\/21\/que-consola-sera-mas-potente-ps5-o-xbox-scarlett\/","options":{"manualSync":false},"postId":"254216"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muycomputer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10">
</script><script>  
window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');
</script>

</body>
</html>