<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<!-- Versión mobile marfeel -->
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<!-- /Versión mobile marfeel -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-1000x600.jpg" />
	<meta property="og:url" content="https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/" />
<meta property="og:title" content="Cómo volver a la anterior barra de direcciones de Firefox" />
<meta property="og:description" content="La barra de direcciones de Firefox ya no es la misma. La gran novedad del lanzamiento de Firefox 75 la semana pasada, de hecho, fue esa: la nueva barra de direcciones de Firefox, que según Mozilla ha sido rediseñada para facilitarle la vida al usuario. Pero no todo el mundo opina así y las quejas [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/">
<meta name="twitter:title" content="Cómo volver a la anterior barra de direcciones de Firefox">
<meta name="twitter:description" content="La barra de direcciones de Firefox ya no es la misma. La gran novedad del lanzamiento de Firefox 75 la semana pasada, de hecho, fue esa: la nueva barra de direcciones de Firefox, que según Mozilla ha sido rediseñada para facilitarle la vida al usuario. Pero no todo el mundo opina así y las quejas [&hellip;]">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer</title>
<meta name="description" content="La barra de direcciones de Firefox ya no es la misma. La gran novedad del lanzamiento de Firefox 75 la semana pasada, de hecho, fue esa, pero..."/>
<meta name="robots" content="index,follow,max-snippet:-1,max-video-preview:-1,max-image-preview:large"/>
<link rel="canonical" href="https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer">
<meta property="og:description" content="La barra de direcciones de Firefox ya no es la misma. La gran novedad del lanzamiento de Firefox 75 la semana pasada, de hecho, fue esa, pero...">
<meta property="og:url" content="https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/">
<meta property="og:site_name" content="MuyComputer">
<meta property="article:publisher" content="https://www.facebook.com/muycomputer/">
<meta property="article:author" content="https://www.facebook.com/muycomputer/">
<meta property="article:tag" content="Firefox">
<meta property="article:tag" content="Navegadores web">
<meta property="article:section" content="Prácticos">
<meta property="article:published_time" content="2020-04-19T21:04:16+00:00">
<meta property="article:modified_time" content="2020-04-19T18:18:22+00:00">
<meta property="og:updated_time" content="2020-04-19T18:18:22+00:00">
<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox.jpg">
<meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="Cómo volver a la barra de direcciones de Firefox clásica">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer">
<meta name="twitter:description" content="La barra de direcciones de Firefox ya no es la misma. La gran novedad del lanzamiento de Firefox 75 la semana pasada, de hecho, fue esa, pero...">
<meta name="twitter:site" content="@muycomputer">
<meta name="twitter:creator" content="@jpomeyrol">
<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"C\u00f3mo volver a la anterior barra de direcciones de Firefox - MuyComputer","description":"La barra de direcciones de Firefox ya no es la misma. La gran novedad del lanzamiento de Firefox 75 la semana pasada, de hecho, fue esa, pero...","datePublished":"2020-04-19T21:04:16+00:00","dateModified":"2020-04-19T18:18:22+00:00","publisher":{"@type":"Organization","name":"MuyComputer","logo":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2020\/01\/MC_LOGO_1920x1080.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.muycomputer.com\/2020\/04\/19\/barra-de-direcciones-de-firefox\/"},"author":{"@type":"Person","name":"J.Pomeyrol"},"image":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2020\/04\/firefox.jpg","width":1200,"height":720}}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Cómo volver a la anterior barra de direcciones de Firefox RSS de los comentarios" href="https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/plugins/esfz-tpnet-ads-links/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/main.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' />
<link rel='shortlink' href='https://www.muycomputer.com/?p=263568' />
<link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2020%2F04%2F19%2Fbarra-de-direcciones-de-firefox%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2020%2F04%2F19%2Fbarra-de-direcciones-de-firefox%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><link rel="amphtml" href="https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/amp/" >
<!-- Default Statcounter code for MuyComputer
http://www.muycomputer.com -->
<script type="text/javascript">
var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->
</head>
<body class="post-template-default single single-post postid-263568 single-format-standard theiaPostSlider_body wp-featherlight-captions">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li>
<li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li>
<li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li>
<li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li>
<li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li>
<li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
						<!-- E-MAIL -->
			<li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li>
							<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
									                 <li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
						<!--TELEGRAM-->
			<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
			<!--RSS-->
			<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muycomputer.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">

														
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                                <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																														<!-- E-MAIL/NEWSLETTER -->
															<a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															<!--TELEGRAM-->
															<a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
																														                                                                <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																														<!--RSS-->
															<a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
														</div><!--mvp-nav-soc-wrap-->


														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuyComputer</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Cómo volver a la anterior barra de direcciones de Firefox</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/04/19/iphone-wireless-no-usb-c/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iPhone" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 1" /></div><p>El futuro del iPhone: ¿antes 100% wireless que con USB-C?</p></a></li><li><a href="https://www.muycomputer.com/2020/04/19/bloc-de-notas-windows-tienda-apps/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/cuaderno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="el Bloc de notas de Windows, ahora en la tienda de aplicaciones" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/cuaderno-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/cuaderno-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/cuaderno-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/cuaderno-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/cuaderno-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/cuaderno-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/cuaderno.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 2" /></div><p>El Bloc de notas de Windows vuelve a la tienda de aplicaciones</p></a></li><li><a href="https://www.muycomputer.com/2020/04/19/foodview-miele/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/IMAGEN-FOODview-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="FoodView, vigila lo que estés cocinando en el horno sin tener que abrirlo 3" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/IMAGEN-FOODview-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/IMAGEN-FOODview-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/IMAGEN-FOODview-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/IMAGEN-FOODview-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/IMAGEN-FOODview-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/IMAGEN-FOODview-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/IMAGEN-FOODview-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 4" /></div><p>FoodView, vigila lo que estés cocinando en el horno sin tener que abrirlo</p></a></li><li><a href="https://www.muycomputer.com/2020/04/19/plexamp-plex-dash/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/plexamp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Plexamp" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/plexamp-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/plexamp-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/plexamp-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/plexamp-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/plexamp-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/plexamp-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/plexamp.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 5" /></div><p>Plexamp y Plex Dash, las nuevas aplicaciones de Plex para gestionar música y servidor</p></a></li><li><a href="https://www.muycomputer.com/2020/04/19/avm-fritzrepeater-600/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/AVM-repetidor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="AVM FRITZ!Repeater 600: pequeño, potente y económico 6" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/AVM-repetidor-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/AVM-repetidor-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/AVM-repetidor-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/AVM-repetidor-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/AVM-repetidor-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/AVM-repetidor.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 7" /></div><p>AVM FRITZ!Repeater 600: pequeño, potente y económico</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/04/18/novedades-vod-16-20-lo-que-hacemos-en-las-sombras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/WwditS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lo que hacemos en las sombras" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/WwditS-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/WwditS-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/WwditS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 8" /></div><p>Novedades VOD 16/20: &#8216;Lo que hacemos en las sombras&#8217; regresa a HBO</p></a></li><li><a href="https://www.muycomputer.com/2020/04/17/samsung-knox-alta-seguridad-para-tu-smartphone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/Samsung_Knox_portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Samsung Knox" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/Samsung_Knox_portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/Samsung_Knox_portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/Samsung_Knox_portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 9" /></div><p>Samsung Knox: alta seguridad para tu smartphone</p></a></li><li><a href="https://www.muycomputer.com/2020/04/17/hp-envy-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/HPENVY_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HP ENVY 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/HPENVY_2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/HPENVY_2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/HPENVY_2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 10" /></div><p>HP actualiza la serie ENVY, portátiles y convertibles en varios tamaños y con Intel o AMD</p></a></li><li><a href="https://www.muycomputer.com/2020/04/14/tarjetas-graficas-de-bajo-coste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/tarjetas-gráficas-de-bajo-coste-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tarjetas gráficas de bajo coste: ¿son realmente una buena opción? 11" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/tarjetas-gráficas-de-bajo-coste-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/tarjetas-gráficas-de-bajo-coste-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/tarjetas-gráficas-de-bajo-coste-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 12" /></div><p>Tarjetas gráficas de bajo coste: ¿son realmente una buena opción?</p></a></li><li><a href="https://www.muycomputer.com/2020/04/14/raspberry-pi-zero-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/Raspberry_Pi_Zero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Raspberry Pi Zero" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/Raspberry_Pi_Zero-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/Raspberry_Pi_Zero-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/Raspberry_Pi_Zero-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 13" /></div><p>Raspberry Pi Zero alimentará ventiladores mecánicos contra el COVID-19</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/04/19/diez-tarjetas-graficas-revivir-pc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/tarjetas-gráficas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Diez tarjetas gráficas de segunda mano para revivir un viejo PC 14" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/tarjetas-gráficas-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/tarjetas-gráficas-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/tarjetas-gráficas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 15" /></div><p>Diez tarjetas gráficas de segunda mano para revivir un viejo PC</p></a></li><li><a href="https://www.muycomputer.com/2020/04/13/hdmi-y-displayport/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/04/HDMIoDisplayPort-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HDMI y DisplayPort ¿Cuál es más adecuado según el tipo de uso? 16" srcset="https://www.muycomputer.com/wp-content/uploads/2019/04/HDMIoDisplayPort-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/04/HDMIoDisplayPort-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/04/HDMIoDisplayPort-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 17" /></div><p>HDMI y DisplayPort ¿Cuál es más adecuado según el tipo de uso?</p></a></li><li><a href="https://www.muycomputer.com/2020/04/12/25-juegos-para-pc-pocos-requisitos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/Juegos-para-PC-con-pocos-requisitos-y-buenos-gráficos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="25 juegos para PC con pocos requisitos y buenos gráficos 18" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/Juegos-para-PC-con-pocos-requisitos-y-buenos-gráficos-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/Juegos-para-PC-con-pocos-requisitos-y-buenos-gráficos-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/Juegos-para-PC-con-pocos-requisitos-y-buenos-gráficos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 19" /></div><p>25 juegos para PC con pocos requisitos y buenos gráficos</p></a></li><li><a href="https://www.muycomputer.com/2020/04/09/catalogo-de-procesadores-intel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/Catálogo_procesadores_Intel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="catálogo de procesadores Intel" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/Catálogo_procesadores_Intel-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/Catálogo_procesadores_Intel-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/Catálogo_procesadores_Intel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 20" /></div><p>Revisamos el catálogo de procesadores Intel para no perderse tras los últimos lanzamientos</p></a></li><li><a href="https://www.muycomputer.com/2020/04/08/ver-gratis-vod-espana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/vod-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ver gratis películas series" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/vod-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/vod-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/vod-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 21" /></div><p>Todo lo que puedes ver gratis en las principales plataformas de VOD</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/04/17/peugeot-208-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/03/Destacada-Peugeot-208-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Peugeot 208, mitificando 22" srcset="https://www.muycomputer.com/wp-content/uploads/2020/03/Destacada-Peugeot-208-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/03/Destacada-Peugeot-208-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/03/Destacada-Peugeot-208-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 23" /></div><p>Peugeot 208, mitificando</p></a></li><li><a href="https://www.muycomputer.com/2020/04/16/corsair-mm500-analisis-a-lo-grande/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/Corsair-MM500-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Corsair MM500, análisis: todo tu mundo en una alfombrilla 24" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/Corsair-MM500-13-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/Corsair-MM500-13-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/Corsair-MM500-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 25" /></div><p>Corsair MM500, análisis: todo tu mundo en una alfombrilla</p></a></li><li><a href="https://www.muycomputer.com/2020/04/16/oneplus-8-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/oneplus-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="OnePlus 8, análisis: No cambies, mejora 26" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/oneplus-8-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/oneplus-8-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/oneplus-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 27" /></div><p>OnePlus 8, análisis: No cambies, mejora</p></a></li><li><a href="https://www.muycomputer.com/2020/04/07/corsair-dark-core-rgb-pro-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/Corsair-Dark-Core-RGB-Pro-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Corsair Dark Core RGB Pro, análisis: el lado oscuro nunca fue tan atractivo 28" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/Corsair-Dark-Core-RGB-Pro-25-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/Corsair-Dark-Core-RGB-Pro-25-1000x599.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/Corsair-Dark-Core-RGB-Pro-25-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 29" /></div><p>Corsair Dark Core RGB Pro, análisis: el lado oscuro nunca fue tan atractivo</p></a></li><li><a href="https://www.muycomputer.com/2020/04/05/resident-evil-3-remake-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/Resident-Evil-3-Remake-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Resident Evil 3 Remake, análisis: un deleite técnico lastrado por malas decisiones 30" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/Resident-Evil-3-Remake-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/Resident-Evil-3-Remake-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/Resident-Evil-3-Remake-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 31" /></div><p>Resident Evil 3 Remake, análisis: un deleite técnico lastrado por malas decisiones</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cómo volver a la barra de direcciones de Firefox clásica" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 32" /></div><p>Cómo volver a la anterior barra de direcciones de Firefox</p></a></li><li><a href="https://www.muycomputer.com/2020/04/16/10-trucos-whatsapp-tutoriales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/10-trucos-whatsapp-tutoriales-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="10 trucos whatsapp tutoriales" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/10-trucos-whatsapp-tutoriales-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/10-trucos-whatsapp-tutoriales-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/10-trucos-whatsapp-tutoriales-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/10-trucos-whatsapp-tutoriales-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/10-trucos-whatsapp-tutoriales-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/10-trucos-whatsapp-tutoriales-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/10-trucos-whatsapp-tutoriales-e1587036707613.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 33" /></div><p>10 trucos y tutoriales para dominar WhatsApp</p></a></li><li><a href="https://www.muycomputer.com/2020/04/15/asistencia-rapida-de-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/asistencia_rápida_w10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="asistencia rápida de Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/asistencia_rápida_w10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/asistencia_rápida_w10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/asistencia_rápida_w10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/asistencia_rápida_w10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/asistencia_rápida_w10-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/asistencia_rápida_w10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 34" /></div><p>Soluciona problemas de amigos o familiares con la asistencia rápida de Windows 10</p></a></li><li><a href="https://www.muycomputer.com/2020/04/14/conexiones-a-internet-rendimiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="conexiones a Internet" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 35" /></div><p>¿Han bajado las operadoras la velocidad de las conexiones a Internet? Así puedes comprobarlo</p></a></li><li><a href="https://www.muycomputer.com/2020/04/07/vpn-cyberghost-streaming-privacidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/CyberGhost-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="VPN" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/CyberGhost-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/CyberGhost-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/CyberGhost-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/CyberGhost-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/CyberGhost-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/CyberGhost-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/CyberGhost.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 36" /></div><p>Cómo usar una VPN para superar el aburrimiento en tiempos del COVID-19</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
                <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/practicos/"><span class="mvp-post-cat left">Prácticos</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Cómo volver a la anterior barra de direcciones de Firefox</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/79202a1d5501e23995b5a7cff39fe667?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79202a1d5501e23995b5a7cff39fe667?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-19">19 abril, 2020</time> </span>
														<meta itemprop="dateModified" content="2020-04-19"/> 
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/josepomeyrol/" title="Entradas de J.Pomeyrol" rel="author">J.Pomeyrol</a></span> <a href="https://twitter.com/jpomeyrol" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="720" src="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox.jpg" class="attachment- size- wp-post-image" alt="Cómo volver a la barra de direcciones de Firefox clásica" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox.jpg 1200w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-400x240.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 37" />																								<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/&amp;t=Cómo volver a la anterior barra de direcciones de Firefox', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Cómo volver a la anterior barra de direcciones de Firefox -&amp;url=https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/&amp;media=https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-1000x600.jpg&amp;description=Cómo volver a la anterior barra de direcciones de Firefox', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>			
			<a href="https://web.whatsapp.com/send?text=Cómo volver a la anterior barra de direcciones de Firefox https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/">
			<li class="mvp-soc-desk-what">
				<i class="fa fa-whatsapp" aria-hidden="true"></i>
			</li>
			</a>

			<a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/">
			<li class="mvp-soc-desk-tg">
				<i class="fab fa-telegram" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Cómo volver a la anterior barra de direcciones de Firefox&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/&amp;t=Cómo volver a la anterior barra de direcciones de Firefox', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Cómo volver a la anterior barra de direcciones de Firefox -&amp;url=https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/&amp;media=https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-1000x600.jpg&amp;description=Cómo volver a la anterior barra de direcciones de Firefox', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Cómo volver a la anterior barra de direcciones de Firefox https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href=tg://msg_url?url=https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/">
						<li class="mvp-soc-mob-tg">
							<i class="fab fa-telegram" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Cómo volver a la anterior barra de direcciones de Firefox&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_263568" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>La barra de direcciones de Firefox ya no es la misma</strong>. La gran novedad del lanzamiento de <a href="https://www.muycomputer.com/2020/04/08/firefox-75/" target="_blank" rel="noopener">Firefox 75</a> la semana pasada, de hecho, fue esa: la nueva barra de direcciones de Firefox, que según Mozilla ha sido rediseñada para facilitarle la vida al usuario. Pero no todo el mundo opina así y las quejas no han tardado en aflorar, especialmente en los foros dedicados al tuneo del navegador.</p>
<p>Como ya explicamos, la nueva barra de direcciones de Firefox <strong>modifica el comportamiento y aspecto</strong>: de manera muy parecida a Chrome, haciendo clic sobre ella se superpone al resto de elementos y en lugar de desplegar una lista con los sitios más visitados como hasta ahora, muestra los «sitios populares», es decir, los que se tengan fijados en la página de nueva pestaña.</p>
<p>Además, cuando se abre una nueva pestaña la barra <strong>se magnifica automáticamente</strong>, cubriendo en parte la barra de marcadores. Hay a quien no le ha gustado esto último, a quien no le ha gustado la selección de ítems que muestra ahora, más cuando apenas muestra ocho resultados; y a quien no le ha gustado ni lo uno, ni lo otro. Por fortuna, no es complicado volver atrás, al menos por el momento.</p>
<div id="attachment_263570" style="width: 765px" class="wp-caption aligncenter"><img class="size-full wp-image-263570" src="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox_75.png" alt="Cómo volver a la barra de direcciones de Firefox clásica" width="755" height="242" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox_75.png 755w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox_75-500x160.png 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/firefox_75-630x202.png 630w" sizes="(max-width: 755px) 100vw, 755px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 38" /><p class="wp-caption-text">Así es la nueva barra de direcciones de Firefox</p></div>
<h2>De vuelta a la anterior barra de direcciones de Firefox</h2>
<p>Por supuesto, por la &#8216;anterior&#8217; barra de direcciones de Firefox, nos referimos a <strong>la que tenía el navegador hasta su anterior versión</strong> (Firefox 74), porque cambios a este respecto se han sucedido unos cuantos a lo largo del tiempo. Quizás no era tan estética a simple vista, pero era igualmente funcional.</p>
<p>Para volver a poner la barra de direcciones de Firefox como estaba, basta con acceder a las preferencias avanzadas del navegador y aplicar la opción correspondiente. En la misma barra de direcciones de Firefox entras en:</p>
<ul>
<li><strong>about:config</strong></li>
</ul>
<p>Filtras la preferencia:</p>
<ul>
<li><strong>browser.urlbar.update1</strong></li>
</ul>
<p>Y con un doble clic cambias el <strong>valor a «false»</strong>. Reinicias el navegador.</p>
<p><em>Voilà</em>: la barra vuelve a ser la misma de siempre&#8230; <a href="https://support.mozilla.org/en-US/questions/1274579" target="_blank" rel="noopener">al menos por el momento</a>, cabe repetir, y es que han dejado esta posibilidad a efectos de desarrollo, por lo que es probable que desaparezca en la próximas versiones del navegador. ¿Y entonces? Entonces habrá que buscarse la vida y algún código que aplicar vía userChrome.css.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_263568&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2020\/04\/19\/barra-de-direcciones-de-firefox\/&quot;,&quot;postId&quot;:263568,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																												
																													<div id="mvp-post-bot-ad" class="left relative">
																<span class="mvp-ad-label"> </span>
																<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC - Debajo del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="3987602233"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div><!--mvp-post-bot-ad-->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/firefox/" rel="tag">Firefox</a><a href="https://www.muycomputer.com/tags/navegadores-web/" rel="tag">Navegadores web</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muycomputer.com/2020/04/16/10-trucos-whatsapp-tutoriales/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>10 trucos y tutoriales para dominar WhatsApp</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/79202a1d5501e23995b5a7cff39fe667?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79202a1d5501e23995b5a7cff39fe667?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/josepomeyrol/" title="Entradas de J.Pomeyrol" rel="author">J.Pomeyrol</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																	<a href="https://twitter.com/jpomeyrol" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Enfocado en las nuevas tecnologías empresariales y de usuario final. Especializado en Linux y software de código abierto. Dirijo MuyLinux y escribo en MC, MCPRO y MuySeguridad, entre otros.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/>
																	<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuyComputer">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muycomputer.com/2020/04/16/nuevo-firefox-para-android-2/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/01/firefox-android-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nuevo firefox para android" srcset="https://www.muycomputer.com/wp-content/uploads/2020/01/firefox-android-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/01/firefox-android-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/01/firefox-android-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/01/firefox-android-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/01/firefox-android-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/01/firefox-android-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/01/firefox-android.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 39" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/01/firefox-android-80x80.jpg" class="mvp-mob-img wp-post-image" alt="nuevo firefox para android" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 40" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El nuevo Firefox para Android está cada vez más cerca: ha llegado la beta</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/04/08/firefox-75/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/12/firefox-400x240.jpg" class="mvp-reg-img wp-post-image" alt="firefox 75" srcset="https://www.muycomputer.com/wp-content/uploads/2019/12/firefox-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/12/firefox-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/12/firefox-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/12/firefox-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/12/firefox-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/12/firefox-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/12/firefox.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 41" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/12/firefox-80x80.jpg" class="mvp-mob-img wp-post-image" alt="firefox 75" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 42" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Firefox 75 llega con nueva barra de direcciones y novedades para Windows y Linux</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/04/05/chrome-revierte-politica-cookies/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_cookies-400x240.jpg" class="mvp-reg-img wp-post-image" alt="chrome cookies" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_cookies-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_cookies-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_cookies-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_cookies-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_cookies-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_cookies-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_cookies.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 43" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_cookies-80x80.jpg" class="mvp-mob-img wp-post-image" alt="chrome cookies" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 44" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Google revierte la nueva política de &#8216;cookies&#8217; seguras de Chrome por el coronavirus</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/04/03/cache-de-datos-de-twitter-firefox/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/caché_datos_Twitter-400x240.png" class="mvp-reg-img wp-post-image" alt="caché de datos de Twitter" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/caché_datos_Twitter-400x240.png 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/caché_datos_Twitter-500x300.png 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/caché_datos_Twitter-768x461.png 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/caché_datos_Twitter-630x378.png 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/caché_datos_Twitter-1000x600.png 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/caché_datos_Twitter-590x354.png 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/caché_datos_Twitter.png 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 45" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/caché_datos_Twitter-80x80.png" class="mvp-mob-img wp-post-image" alt="caché de datos de Twitter" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 46" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Twitter soluciona la fuga de información privada al acceder desde Firefox</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/04/01/navegadores-web-marzo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/NavegadoresWeb-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Navegadores web" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/NavegadoresWeb-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/NavegadoresWeb-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/NavegadoresWeb-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/NavegadoresWeb-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/NavegadoresWeb-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/NavegadoresWeb-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/NavegadoresWeb.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 47" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/NavegadoresWeb-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Navegadores web" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 48" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Navegadores web: Chrome imparable, Edge Chromium no despega y Firefox cae</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/04/01/reproduccion-automatica-de-video-en-chrome/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_play-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Reproducción automática de vídeo en Chrome" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_play-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_play-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_play-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_play-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_play-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_play-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_play.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 49" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/chrome_play-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Reproducción automática de vídeo en Chrome" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 50" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo deshabilitar la reproducción automática de vídeo en Chrome</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="263568 https://www.muycomputer.com/?p=263568">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread">
    </div>

																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div>
<script type="text/javascript"> 

    var esfzpixel = '<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=29278658&PluID=0&ord=' + Math.floor(Date.now() / 1000) + '&rtu=-1">';
    document.write(esfzpixel);

    </script>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/04/19/barra-de-direcciones-de-firefox/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/firefox-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cómo volver a la barra de direcciones de Firefox clásica" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 51" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cómo volver a la anterior barra de direcciones de Firefox</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/19/iphone-wireless-no-usb-c/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iPhone" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 52" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El futuro del iPhone: ¿antes 100% wireless que con USB-C?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/19/bloc-de-notas-windows-tienda-apps/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/cuaderno-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="el Bloc de notas de Windows, ahora en la tienda de aplicaciones" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 53" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Bloc de notas de Windows vuelve a la tienda de aplicaciones</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/19/foodview-miele/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/IMAGEN-FOODview-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="FoodView, vigila lo que estés cocinando en el horno sin tener que abrirlo 54" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 55" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>FoodView, vigila lo que estés cocinando en el horno sin tener que abrirlo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/19/plexamp-plex-dash/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/plexamp-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Plexamp" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 56" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 8 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Plexamp y Plex Dash, las nuevas aplicaciones de Plex para gestionar música y servidor</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/19/diez-tarjetas-graficas-revivir-pc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/tarjetas-gráficas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Diez tarjetas gráficas de segunda mano para revivir un viejo PC 57" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 58" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 10 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Diez tarjetas gráficas de segunda mano para revivir un viejo PC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/04/14/conexiones-a-internet-rendimiento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="conexiones a Internet" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 59" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¿Han bajado las operadoras la velocidad de las conexiones a Internet? Así puedes comprobarlo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/13/smartphone-tinta-electronica-color/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/smartphone-tinta-electrónica-a-color-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El primer smartphone con pantalla de tinta electrónica a color será presentado el 23 de abril 60" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 61" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El primer smartphone con pantalla de tinta electrónica a color será presentado el 23 de abril</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/15/apple-presenta-el-iphone-se-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-SE-2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Apple presenta el iPhone SE 2020: el esperado iPhone barato arranca en los 399 dólares 62" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 63" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Apple presenta el iPhone SE 2020: el esperado iPhone barato arranca en los 399 dólares</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/16/ps5-precio-alto-disponibilidad-sony/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/PS5-render-conceptual-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="PS5 será tan cara que Sony tendrá que limitar su disponibilidad 64" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 65" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PS5 será tan cara que Sony tendrá que limitar su disponibilidad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/14/tarjetas-graficas-de-bajo-coste/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/tarjetas-gráficas-de-bajo-coste-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Tarjetas gráficas de bajo coste: ¿son realmente una buena opción? 66" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 67" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tarjetas gráficas de bajo coste: ¿son realmente una buena opción?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/18/como-mejorar-rendimiento-wi-fi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/Wi-Fi-6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cómo mejorar el rendimiento de tu Wi-Fi de una manera sencilla 68" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 69" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cómo mejorar el rendimiento de tu Wi-Fi de una manera sencilla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/04/17/juego-marco-vuestra-infancia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/Juego-Ninja-Gaiden-NES-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nuestros lectores opinan: ¿qué juego marcó vuestra infancia? 70" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 71" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuestros lectores opinan: ¿qué juego marcó vuestra infancia?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/14/tarjetas-graficas-de-bajo-coste/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/tarjetas-gráficas-de-bajo-coste-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Tarjetas gráficas de bajo coste: ¿son realmente una buena opción? 72" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 73" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tarjetas gráficas de bajo coste: ¿son realmente una buena opción?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/17/samsung-knox-alta-seguridad-para-tu-smartphone/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/Samsung_Knox_portada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Samsung Knox" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 74" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Samsung Knox: alta seguridad para tu smartphone</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/16/ps5-precio-alto-disponibilidad-sony/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/PS5-render-conceptual-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="PS5 será tan cara que Sony tendrá que limitar su disponibilidad 75" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 76" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PS5 será tan cara que Sony tendrá que limitar su disponibilidad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/17/ps4-problemas-firmware/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/PS4-Pro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="PS4 tiene problemas con la última actualización de firmware 77" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 78" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PS4 tiene problemas con la última actualización de firmware</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/04/15/crysis-remasterizado-trazado-rayos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/Crysis-RTX-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="CryTek puede sorprendernos con un Crysis remasterizado con trazado de rayos 79" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 80" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>CryTek puede sorprendernos con un Crysis remasterizado con trazado de rayos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1535440779362-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>					</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muycomputer.com/2020/04/14/conexiones-a-internet-rendimiento/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-400x240.jpg" class="mvp-reg-img wp-post-image" alt="conexiones a Internet" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 81" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/conexiones_Internet-80x80.jpg" class="mvp-mob-img wp-post-image" alt="conexiones a Internet" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 82" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¿Han bajado las operadoras la velocidad de las conexiones a Internet? Así puedes comprobarlo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/04/13/smartphone-tinta-electronica-color/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/smartphone-tinta-electrónica-a-color-400x240.jpg" class="mvp-reg-img wp-post-image" alt="El primer smartphone con pantalla de tinta electrónica a color será presentado el 23 de abril 83" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/smartphone-tinta-electrónica-a-color-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/smartphone-tinta-electrónica-a-color-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/smartphone-tinta-electrónica-a-color-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/smartphone-tinta-electrónica-a-color-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/smartphone-tinta-electrónica-a-color-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/smartphone-tinta-electrónica-a-color.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 84" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/smartphone-tinta-electrónica-a-color-80x80.jpg" class="mvp-mob-img wp-post-image" alt="El primer smartphone con pantalla de tinta electrónica a color será presentado el 23 de abril 85" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 86" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El primer smartphone con pantalla de tinta electrónica a color será presentado el 23 de abril</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/04/15/apple-presenta-el-iphone-se-2020/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-SE-2020-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Apple presenta el iPhone SE 2020: el esperado iPhone barato arranca en los 399 dólares 87" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-SE-2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-SE-2020-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-SE-2020-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-SE-2020-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-SE-2020-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-SE-2020.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 88" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/iPhone-SE-2020-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Apple presenta el iPhone SE 2020: el esperado iPhone barato arranca en los 399 dólares 89" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 90" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Apple presenta el iPhone SE 2020: el esperado iPhone barato arranca en los 399 dólares</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/04/16/ps5-precio-alto-disponibilidad-sony/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/04/PS5-render-conceptual-400x240.jpg" class="mvp-reg-img wp-post-image" alt="PS5 será tan cara que Sony tendrá que limitar su disponibilidad 91" srcset="https://www.muycomputer.com/wp-content/uploads/2020/04/PS5-render-conceptual-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/04/PS5-render-conceptual-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/04/PS5-render-conceptual-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/04/PS5-render-conceptual-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/04/PS5-render-conceptual-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/04/PS5-render-conceptual.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 92" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/04/PS5-render-conceptual-80x80.jpg" class="mvp-mob-img wp-post-image" alt="PS5 será tan cara que Sony tendrá que limitar su disponibilidad 93" title="Cómo volver a la anterior barra de direcciones de Firefox - MuyComputer 94" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PS5 será tan cara que Sony tendrá que limitar su disponibilidad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																<!-- E-MAIL/NEWSLETTER -->
								<li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
																	<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																								                 					<li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																<!--TELEGRAM-->
								<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
								<!--RSS-->
								<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var rankMath = {"rollbackConfirm":"Are you sure you want to install version %s?"};

/* ]]> */
</script>
<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"e8293d16e4","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"3792838417","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"efe6f4fae0","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"8ed9591d33","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.13","language":""},"disqusIdentifier":"263568 https:\/\/www.muycomputer.com\/?p=263568","disqusShortname":"muycomputer","disqusTitle":"C\u00f3mo volver a la anterior barra de direcciones de Firefox","disqusUrl":"https:\/\/www.muycomputer.com\/2020\/04\/19\/barra-de-direcciones-de-firefox\/","options":{"manualSync":false},"postId":"263568"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muycomputer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10">
</script><script>  
window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');
</script>

</body>
</html>