<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<!-- Versión mobile marfeel -->
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<!-- /Versión mobile marfeel -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-1000x600.jpg" />
	<meta property="og:url" content="https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/" />
<meta property="og:title" content="Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217;" />
<meta property="og:description" content="Novedades VOD te trae los mejores estrenos de la semana en Netflix, HBO, Amazon Prime Video&#8230; Y ya estamos en 2021, reiniciamos en contador semanal de nuestra sección de estrenos de vídeo bajo demanda y nos quedamos con un título que resume el sentir de muchos en este cambia de año: A la mierda el 2020. Por lo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/">
<meta name="twitter:title" content="Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217;">
<meta name="twitter:description" content="Novedades VOD te trae los mejores estrenos de la semana en Netflix, HBO, Amazon Prime Video&#8230; Y ya estamos en 2021, reiniciamos en contador semanal de nuestra sección de estrenos de vídeo bajo demanda y nos quedamos con un título que resume el sentir de muchos en este cambia de año: A la mierda el 2020. Por lo [&hellip;]">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer</title>
<meta name="description" content="Novedades VOD te trae los mejores estrenos de la semana en Netflix, HBO, Amazon Prime Video... Destacamos: &#039;A la mierda el 2020&#039;."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer">
<meta property="og:description" content="Novedades VOD te trae los mejores estrenos de la semana en Netflix, HBO, Amazon Prime Video... Destacamos: &#039;A la mierda el 2020&#039;.">
<meta property="og:url" content="https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/">
<meta property="og:site_name" content="MuyComputer">
<meta property="article:publisher" content="https://www.facebook.com/muycomputer/">
<meta property="article:author" content="https://www.facebook.com/muycomputer/">
<meta property="article:tag" content="destacado">
<meta property="article:tag" content="Novedades VOD">
<meta property="article:tag" content="VOD">
<meta property="article:section" content="A Fondo">
<meta property="article:published_time" content="2021-01-02T11:04:10+01:00">
<meta property="article:modified_time" content="2021-01-02T10:05:34+01:00">
<meta property="og:updated_time" content="2021-01-02T10:05:34+01:00">
<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020.jpg">
<meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020.jpg">
<meta property="og:image:width" content="1400">
<meta property="og:image:height" content="600">
<meta property="og:image:alt" content="A la mierda el 2020">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer">
<meta name="twitter:description" content="Novedades VOD te trae los mejores estrenos de la semana en Netflix, HBO, Amazon Prime Video... Destacamos: &#039;A la mierda el 2020&#039;.">
<meta name="twitter:site" content="@muycomputer">
<meta name="twitter:creator" content="@jpomeyrol">
<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Novedades VOD 01\/21: &#039;A la mierda el 2020&#039; - MuyComputer","description":"Novedades VOD te trae los mejores estrenos de la semana en Netflix, HBO, Amazon Prime Video... Destacamos: &#039;A la mierda el 2020&#039;.","datePublished":"2021-01-02T11:04:10+01:00","dateModified":"2021-01-02T10:05:34+01:00","publisher":{"@type":"Organization","name":"MuyComputer","logo":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2020\/01\/MC_LOGO_1920x1080.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.muycomputer.com\/2021\/01\/02\/novedades-vod-01-21-a-la-mierda-el-2020\/"},"author":{"@type":"Person","name":"J.Pomeyrol"},"image":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2021\/01\/Alamierdael2020.jpg","width":1400,"height":600}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed de los comentarios" href="https://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Comentario Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217; del feed" href="https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputer.com/wp-includes/css/dist/block-library/style.min.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/plugins/esfz-tpnet-ads-links/style.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/style.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/reset.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/media-queries.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.muycomputer.com/?p=279300' />
<link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2021%2F01%2F02%2Fnovedades-vod-01-21-a-la-mierda-el-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2021%2F01%2F02%2Fnovedades-vod-01-21-a-la-mierda-el-2020%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><link rel="amphtml" href="https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/amp/" >
<!-- Default Statcounter code for MuyComputer
http://www.muycomputer.com -->
<script type="text/javascript">
var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->
</head>
<body class="post-template-default single single-post postid-279300 single-format-standard theiaPostSlider_body wp-featherlight-captions">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li>
<li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li>
<li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li>
<li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li>
<li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li>
<li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
						<!-- E-MAIL -->
			<li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li>
							<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
									                 <li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
						<!--TELEGRAM-->
			<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
			<!--RSS-->
			<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muycomputer.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">

														
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                                <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																														<!-- E-MAIL/NEWSLETTER -->
															<a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															<!--TELEGRAM-->
															<a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
																														                                                                <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																														<!--RSS-->
															<a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
														</div><!--mvp-nav-soc-wrap-->


														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuyComputer</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217;</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2021/01/02/led-info-del-router-fritzbox-7590/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/router-FRITZBox-7590-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="router FRITZ!Box 7590" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/router-FRITZBox-7590-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/router-FRITZBox-7590-2-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/router-FRITZBox-7590-2-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/router-FRITZBox-7590-2-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/01/router-FRITZBox-7590-2.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/router-FRITZBox-7590-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 1" /></div><p>Un vistazo a las funciones del LED info del router FRITZ!Box 7590</p></a></li><li><a href="https://www.muycomputer.com/2021/01/01/compras-de-reyes-magos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/06/ofertas-de-la-semana-en-un-nuevo-Red-Friday-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="compras de Reyes Magos" srcset="https://www.muycomputer.com/wp-content/uploads/2020/06/ofertas-de-la-semana-en-un-nuevo-Red-Friday-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/06/ofertas-de-la-semana-en-un-nuevo-Red-Friday-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/06/ofertas-de-la-semana-en-un-nuevo-Red-Friday-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/06/ofertas-de-la-semana-en-un-nuevo-Red-Friday-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/06/ofertas-de-la-semana-en-un-nuevo-Red-Friday.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/06/ofertas-de-la-semana-en-un-nuevo-Red-Friday-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 2" /></div><p>Nueva entrega de ofertas Red Friday, hoy ¡Especial regalos de Reyes Magos!</p></a></li><li><a href="https://www.muycomputer.com/2021/01/01/feliz-ano-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Feliz_Año_Nuevo_2021_tpnet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Feliz Año 2021" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Feliz_Año_Nuevo_2021_tpnet-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Feliz_Año_Nuevo_2021_tpnet-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/Feliz_Año_Nuevo_2021_tpnet-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/Feliz_Año_Nuevo_2021_tpnet-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/01/Feliz_Año_Nuevo_2021_tpnet-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Feliz_Año_Nuevo_2021_tpnet-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/01/Feliz_Año_Nuevo_2021_tpnet.jpg 1202w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 3" /></div><p>Feliz Año Nuevo y nuestros mejores deseos para 2021</p></a></li><li><a href="https://www.muycomputer.com/2020/12/31/sony-aumenta-disponibilidad-ps5/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sony PS5 nuevas unidades stock 2021" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-e1609402021599.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 4" /></div><p>Sony busca aumentar la producción y disponibilidad de PS5 para 2021</p></a></li><li><a href="https://www.muycomputer.com/2020/12/31/basura-espacial-satelites-de-madera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/basura-espacial-satelites-de-madera-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="basura espacial" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/basura-espacial-satelites-de-madera-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/basura-espacial-satelites-de-madera-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/basura-espacial-satelites-de-madera-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/basura-espacial-satelites-de-madera-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/basura-espacial-satelites-de-madera-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/basura-espacial-satelites-de-madera-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/basura-espacial-satelites-de-madera.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 5" /></div><p>Japón desarrolla satélites de madera para reducir la basura espacial</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="A la mierda el 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 6" /></div><p>Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217;</p></a></li><li><a href="https://www.muycomputer.com/2020/12/31/mejores-juegos-de-2020-mc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/juegos2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Los mejores juegos de 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/juegos2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/juegos2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/juegos2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 7" /></div><p>Los mejores juegos de 2020&#8230; según MC</p></a></li><li><a href="https://www.muycomputer.com/2020/12/30/mejores-series-de-2020-mc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/mejoreseriesde2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Las mejores series de 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/mejoreseriesde2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/mejoreseriesde2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/mejoreseriesde2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 8" /></div><p>Las mejores series de 2020&#8230; según MC</p></a></li><li><a href="https://www.muycomputer.com/2020/12/30/ciberseguridad-en-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/ciberseguridad_en_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ciberseguridad en 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/ciberseguridad_en_2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/ciberseguridad_en_2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/ciberseguridad_en_2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 9" /></div><p>Los 10 peores incidentes de ciberseguridad en 2020</p></a></li><li><a href="https://www.muycomputer.com/2020/12/28/samsung-galaxy-s21-precios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Samsung Galaxy S21" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 10" /></div><p>Especificaciones y precios finales de los Samsung Galaxy S21 y S21+</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2021/01/01/10-juegos-mas-esperados-para-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Lanzamientos-Juegos-más-esperados-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lanzamientos Juegos más esperados 2021" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Lanzamientos-Juegos-más-esperados-2021-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Lanzamientos-Juegos-más-esperados-2021-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Lanzamientos-Juegos-más-esperados-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 11" /></div><p>Los 15 juegos más esperados para 2021</p></a></li><li><a href="https://www.muycomputer.com/2021/01/01/mantenimiento-de-portatiles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Mantenimiento_de_portátiles-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mantenimiento de portátiles" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Mantenimiento_de_portátiles-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Mantenimiento_de_portátiles-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Mantenimiento_de_portátiles-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 12" /></div><p>Arranca bien el nuevo año con una puesta a punto de tu portátil</p></a></li><li><a href="https://www.muycomputer.com/2020/12/28/personaliza-windows-10-gratis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Personalizar-Windows10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="personalizar Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Personalizar-Windows10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Personalizar-Windows10-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Personalizar-Windows10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 13" /></div><p>10 aplicaciones gratuitas para personalizar Windows</p></a></li><li><a href="https://www.muycomputer.com/2020/12/20/ps5-frente-a-xbox-series-x-mejor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/PS5-frente-a-Xbox-Series-X-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="PS5 frente a Xbox Series X" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/PS5-frente-a-Xbox-Series-X-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/PS5-frente-a-Xbox-Series-X-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/PS5-frente-a-Xbox-Series-X-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 14" /></div><p>PS5 frente a Xbox Series X: ¿qué consola es mejor y por qué?</p></a></li><li><a href="https://www.muycomputer.com/2020/12/14/software-de-videoconferencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/software_de_videoconferencia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="software de videoconferencia" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/software_de_videoconferencia-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/software_de_videoconferencia-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/software_de_videoconferencia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 15" /></div><p>El mejor software de videoconferencia para mantener la conexión estas navidades</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2021/01/01/newskill-pyros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/NewskillPyrosIvory-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Newskill Pyros" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/NewskillPyrosIvory-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/NewskillPyrosIvory-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/NewskillPyrosIvory-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 16" /></div><p>El tamaño sí importa: Newskill Pyros, un teclado &#8216;gaming&#8217; ultracompacto e inalámbrico para dominarlos a todos</p></a></li><li><a href="https://www.muycomputer.com/2021/01/01/call-of-duty-black-ops-cold-war-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Análisis-Call-of-Duty-Black-Ops-Cold-War-Review-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Análisis Call of Duty Black Ops Cold War Review" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Análisis-Call-of-Duty-Black-Ops-Cold-War-Review-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Análisis-Call-of-Duty-Black-Ops-Cold-War-Review-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Análisis-Call-of-Duty-Black-Ops-Cold-War-Review-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 17" /></div><p>Call of Duty: Black Ops Cold War, análisis: no te dejará frío</p></a></li><li><a href="https://www.muycomputer.com/2020/12/31/skoda-kamiq-g-tec-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Destacado-Skoda-Kaniq-GNC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Skoda Kamiq G-TEC, perfeccionar 18" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Destacado-Skoda-Kaniq-GNC-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Destacado-Skoda-Kaniq-GNC-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Destacado-Skoda-Kaniq-GNC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 19" /></div><p>Skoda Kamiq G-TEC, perfeccionar</p></a></li><li><a href="https://www.muycomputer.com/2020/12/31/world-of-warcraft-shadowlands-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/World-of-Warcraft-Shadowlands-disponible-preparche-historia-requisitos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="World of Warcraft Shadowlands disponible preparche historia requisitos" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/World-of-Warcraft-Shadowlands-disponible-preparche-historia-requisitos-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/World-of-Warcraft-Shadowlands-disponible-preparche-historia-requisitos-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/World-of-Warcraft-Shadowlands-disponible-preparche-historia-requisitos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 20" /></div><p>World of Warcraft: Shadowlands, análisis: cuando brilla la sombra de nuestros orígenes</p></a></li><li><a href="https://www.muycomputer.com/2020/12/29/sony-bravia-xh90-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/sony_bravia_xh90_portada_destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sony_bravia_xh90_portada_destacada" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/sony_bravia_xh90_portada_destacada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/sony_bravia_xh90_portada_destacada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/sony_bravia_xh90_portada_destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 21" /></div><p>Sony Bravia XH90, análisis: preparada para la PS5</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2021/01/01/actualizacion-a-windows-10-gratis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Windows_10_gratis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Windows 10 gratis" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Windows_10_gratis-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Windows_10_gratis-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/Windows_10_gratis-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/Windows_10_gratis-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/01/Windows_10_gratis.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/01/Windows_10_gratis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 22" /></div><p>La actualización a Windows 10 gratis todavía funciona un año después</p></a></li><li><a href="https://www.muycomputer.com/2020/12/31/jugar-en-linux/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Distribuciones-para-jugar-en-Linux-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jugar en Linux" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Distribuciones-para-jugar-en-Linux-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Distribuciones-para-jugar-en-Linux-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Distribuciones-para-jugar-en-Linux-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Distribuciones-para-jugar-en-Linux-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Distribuciones-para-jugar-en-Linux-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Distribuciones-para-jugar-en-Linux-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Distribuciones-para-jugar-en-Linux.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 23" /></div><p>¿Cuáles son las mejores distribuciones para jugar en Linux?</p></a></li><li><a href="https://www.muycomputer.com/2020/12/29/flash-player-en-windows/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Flash Player en Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Flash-Player-en-Windows-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 24" /></div><p>Adobe emite alertas del uso de Flash Player en Windows ¿Cómo eliminarlo definitivamente?</p></a></li><li><a href="https://www.muycomputer.com/2020/12/17/antivirus-gratuitos-para-windows/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="antivirus gratuitos para Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows_autoarrancables.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 25" /></div><p>Cómo recuperar sistemas Windows infectados con estos antivirus gratuitos</p></a></li><li><a href="https://www.muycomputer.com/2020/12/08/fire-toolbox-amazon-fire/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fire Toolbox" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Fire-Toolbox-Amazon-Fire-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 26" /></div><p>Cómo usar los servicios de Google y apps de terceros en los tablets Amazon Fire</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
                <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-temp2">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/a-fondo/"><span class="mvp-post-cat left">A Fondo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217;</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/79202a1d5501e23995b5a7cff39fe667?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79202a1d5501e23995b5a7cff39fe667?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-02">2 enero, 2021</time> </span>
										<meta itemprop="dateModified" content="2021-01-02"/> 
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/josepomeyrol/" title="Entradas de J.Pomeyrol" rel="author">J.Pomeyrol</a></span> <a href="https://twitter.com/jpomeyrol" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1400" height="600" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020.jpg" class="attachment- size- wp-post-image" alt="A la mierda el 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020.jpg 1400w, https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-500x214.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-630x270.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-768x329.jpg 768w" sizes="(max-width: 1400px) 100vw, 1400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 27" />																								<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/&amp;t=Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217; -&amp;url=https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/&amp;media=https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-1000x600.jpg&amp;description=Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217;', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>			
			<a href="https://web.whatsapp.com/send?text=Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217; https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/">
			<li class="mvp-soc-desk-what">
				<i class="fa fa-whatsapp" aria-hidden="true"></i>
			</li>
			</a>

			<a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/">
			<li class="mvp-soc-desk-tg">
				<i class="fab fa-telegram" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217;&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/&amp;t=Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217; -&amp;url=https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/&amp;media=https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-1000x600.jpg&amp;description=Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217;', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217; https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href=tg://msg_url?url=https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/">
						<li class="mvp-soc-mob-tg">
							<i class="fab fa-telegram" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217;&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_279300" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><em><a href="https://www.muycomputer.com/tags/novedades-vod/" target="_blank" rel="noopener noreferrer"><strong>Novedades VOD</strong></a> te trae los mejores estrenos de la semana en Netflix, HBO, Amazon Prime Video&#8230;</em> Y ya estamos en 2021, reiniciamos en contador semanal de nuestra sección de estrenos de vídeo bajo demanda y nos quedamos con un título que resume el sentir de muchos en este cambia de año: <em>A la mierda el 2020</em>. Por lo demás, mucha peli directa a catálogo y apenas nada más, así que repasa bien las listas si buscas algo apara ver, porque destacados, lo que se dice destacados&#8230;</p>
<h2 id="netflix" class="mume-header">Netflix</h2>
<p>Arrancamos con Netflix, que sí es cierto que estrena un buen montón de contenidos originales, pero también lo es que en su mayoría son morralla. Como siempre. Por lo demás, muchas pelis clásicas para amenizar la entrada en el nuevo año.</p>
<h3 id="a-la-mierda-el-2020httpswwwnetflixcomestitle81332175" class="mume-header"><em><a href="https://www.netflix.com/es/title/81332175" target="_blank" rel="noopener noreferrer">A la mierda el 2020</a></em></h3>
<p>De los creadores de <em>Black Mirror</em>, <strong><em>A la mierda el 2020</em></strong> pretende ser «una retrospectiva cómica del 2020 en toda su locura y esplendor»&#8230; y no parece que lo hayan conseguido, a juzgar por el deprimente recibimiento que ha tenido este especial entre la crítica especializada. Pero solo por poder poner en el titular lo de <em>A la mierda el 2020</em> a mí me valía. Espero que lo entiendas.</p>
<p><iframe src="https://www.youtube.com/embed/je9bAlWEeYM" width="100%" height="422" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p><strong>Más contenidos exclusivos</strong>:</p>
<ul>
<li><em><strong>Best of Stand-Up 2020</strong></em>. «Jerry Seinfeld, Leslie Jones, Kevin Hart, Hannah Gadsby&#8230; las risas están aseguradas con los mejores momentos de los especiales de monólogos de humor de Netflix en 2020.»</li>
<li><em><strong>Equinox</strong></em> (T1). «Su hermana y sus compañeros desaparecieron hace 21 años. Ahora, atormentada por visiones, Astrid empieza una investigación que revela la oscura e inquietante verdad.»</li>
<li><em><strong>Guía Headspace para la meditación</strong></em> (T1). «Headspace ofrece una visión alegre y animada de los beneficios de la meditación, acompañada de técnicas y sesiones guiadas para empezar a practicarla ya mismo.»</li>
<li><em><strong>Kevin Hart: Zero F</strong>ks Given</em>**. «Desde la comodidad de su hogar, Kevin Hart propone un plan de pizza y risas, y habla sobre chats de grupos masculinos, el sexo después de los 40 y la vida con COVID-19.»</li>
<li><em><strong>La maldición de la soga 2</strong></em>. «Tras intervenir en un ritual de purificación, un atormentado sacerdote taoísta intenta ayudar a una joven médium, cuya tía está poseída por un demonio muy poderoso.»</li>
<li><em><strong>Las escalofriantes aventuras de Sabrina</strong></em> (T4). «La magia y las diabluras se dan la mano cuando Sabrina, mitad humana, mitad bruja, navega por dos mundos: el de los mortales y el de su familia, la Iglesia de la Noche.»</li>
<li><em><strong>Policías y ladrones</strong></em>. «La animación y el activismo se unen en esta respuesta multimedia a la violencia policial y la injusticia racial.»</li>
<li><em><strong>¿Qué fue del Sr. Cha?</strong></em>. «Un repentino incidente obliga a un actor que vive aferrado a sus días de gloria a enfrentarse a la realidad y a la persona en que se ha convertido.»</li>
<li><em><strong>Reformas para todos los bolsillos</strong></em> (T2). «Son familias de verdad, que buscan la casa perfecta y a su estilo. Y ven cumplido su sueño gracias a Shea y Syd McGee, de Studio McGee.»</li>
<li><em><strong>SanPa: Pecados de un salvador</strong></em>(T1). «En pleno boom de la heroína, Vincenzo Muccioli rehabilitaba a los adictos, lo que le dio gran popularidad, incluso cuando empezó a acumular acusaciones de violencia.»</li>
<li><em><strong>The Minimalists: Less Is Now</strong></em>. «Han convertido el minimalismo en un movimiento. Joshua Fields Millburn y Ryan Nicodemus son dos viejos amigos que demuestran que la vida puede ser mejor con menos.»</li>
<li><em><strong>Transformers: La guerra por Cybertron &#8211; El amanecer de la Tierra</strong></em> (T1). «Megatron toma medidas drásticas para proteger a los Decepticons. Mientras, los Autobots luchan por salvar Cybertron tanto desde el mismo planeta como a bordo del Arca.»</li>
<li><em><strong>¡Sobras de lujo!</strong></em> (T1). «Las patatas fritas de ayer son la pasta deliciosa de hoy: los hábiles cocineros de este creativo concurso culinario transforman sobras en platos increíbles.»</li>
<li><em><strong>Vir Das: Outside In &#8211; The Lockdown Special</strong></em>. «Los monólogos adquieren un matiz más íntimo con las actuaciones online que el cómico ofrece desde su residencia de Bombay para los espectadores confinados.»</li>
</ul>
<p><strong>Nuevos capítulos</strong>:</p>
<ul>
<li><em>Star Trek: Discovery</em> (T3)</li>
</ul>
<p><strong>Entra en catálogo</strong>:</p>
<ul>
<li><strong><em>12 monos</em></strong></li>
<li><em>Anastasia: Érase una vez</em></li>
<li><em>Anna Karenina</em></li>
<li><em>¡Átame!</em></li>
<li><em>Battleship</em></li>
<li><em>Call Me by Your Name</em></li>
<li><em>Carne trémula</em></li>
<li><em>Casper</em></li>
<li><em>Cómo entrenar a tu dragón 2</em></li>
<li><em>Dick y Jane &#8211; Ladrones de risa</em></li>
<li><em>El corral</em></li>
<li><em>El diario de Bridget Jones</em></li>
<li><em>El dictador</em></li>
<li><em>El mundo de los perdidos</em></li>
<li><em>Entre dos maridos</em></li>
<li><em>Entre tinieblas</em></li>
<li><em>Full Out 2: You Got This!</em></li>
<li><em>Funny Girl (Una chica divertida)</em></li>
<li><em>Ghost Rider: Espíritu de venganza</em></li>
<li><em>Hable con ella</em></li>
<li><em>Horizonte Final</em></li>
<li><em>Hulk</em></li>
<li><strong><em>Jumanji: Bienvenidos a la jungla</em></strong></li>
<li><em>Kika</em></li>
<li><em>La caverna maldita</em></li>
<li><em>La flor de mi secreto</em></li>
<li><em>La habitación</em></li>
<li><em>La legión del águila</em></li>
<li><em>La ley del deseo</em></li>
<li><em>La piel que habito</em></li>
<li><em>La sombra del diablo</em></li>
<li><em>Las aventuras de Peabody y Sherman</em></li>
<li><em>Lluvia de albóndigas 2</em></li>
<li><em>Los amantes pasajeros</em></li>
<li><em>Los pitufos: La aldea escondida</em></li>
<li><em>Memorias de África</em></li>
<li><em>Miss Bala</em></li>
<li><em>Mujeres al borde de un ataque de nervios</em></li>
<li><em>My Hero Academia</em> (T2)</li>
<li><em>O Brother, where art thou?</em></li>
<li><em>Objetivo: Londres</em></li>
<li><em>Orgullo y prejuicio</em></li>
<li><em>Papá Noel a examen</em></li>
<li><em>¿Qué fue de los Morgan?</em></li>
<li><em>¿Qué he hecho yo para merecer esto?</em></li>
<li><em>Robin Hood</em></li>
<li><em>Sakho &amp; Mangane</em> (T1)</li>
<li><em>Sigo como Dios</em></li>
<li><strong><em>Sleepy Hollow</em></strong></li>
<li><em>Tacones lejanos</em></li>
<li><em>Tenías que ser tú</em></li>
<li><em>The Creative Brain</em></li>
<li><em>Tres días para matar</em></li>
<li><em>Turbo</em></li>
<li><em>U-571</em></li>
<li><em>Un golpe de altura</em></li>
<li><em>Una mente maravillosa</em></li>
<li><em>Volver</em></li>
</ul>
<h2 id="amazon-prime-video" class="mume-header">Amazon Prime Video</h2>
<p>Seguimos con Amazon Prime Video, plataforma que a su vez sigue la estela del resto y se conforma con estrenar un par de contenidos exclusivos de lo más cutre y, eso sí, un montonazo de películas, incluyendo clásicos de esos que se dejan volver a ver.</p>
<p><strong>Más contenidos exclusivos</strong>:</p>
<ul>
<li><em><strong>Sudáfrica 2010: 10 años después de nuestra estrella</strong></em>. «»Diez años después de nuestra estrella» es un relato con imágenes inéditas sobre el título más importante del fútbol español.»</li>
<li><em><strong>Yearly Departed</strong></em>. «Adiós y hasta nunca, 2020. En este especial desternillante, absurdo y vitalista, siete mujeres francas dejan atrás un año interminable.»</li>
</ul>
<p><strong>Nuevos capítulos</strong>:</p>
<ul>
<li><em>The Expanse</em> (T5)</li>
</ul>
<p><strong>Entra en catálogo</strong>:</p>
<ul>
<li><em>13 Horas: Los soldados secretos de Bengasi</em></li>
<li><em>Alvin y las ardillas: Fiesta sobre ruedas</em></li>
<li><strong><em>Amistad</em></strong></li>
<li><em>Apolo 11</em></li>
<li><em>Assassin&#8217;s Creed</em></li>
<li><em>Aventuras en el Sahara</em></li>
<li><em>Birdman</em></li>
<li><em>Bolsa de cadáveres</em></li>
<li><strong><em>Cementerio viviente</em></strong></li>
<li><em>Cuento de Navidad</em></li>
<li><em>D.A.R.Y.L.</em></li>
<li><em>Doctor G y su máquina de bikinis</em></li>
<li><em>El coloso de Nueva York</em></li>
<li><em>El gato</em></li>
<li><em>El ilusionista</em></li>
<li><em>El pacificador</em></li>
<li><em>El portal del guerrero</em></li>
<li><strong><em>El renacido</em></strong></li>
<li><em>El retorno del conde Yorga</em></li>
<li><em>El tigre de Esnapur</em></li>
<li><em>Fiebre del sábado noche</em></li>
<li><em>Fría como un diamante</em></li>
<li><em>Fuga del Bronx (Los guerreros del Bronx 2)</em></li>
<li><em>Ghost: Más allá del amor</em></li>
<li><em>Harlow, la rubia platino</em></li>
<li><em>Hielo verde</em></li>
<li><em>Historia de Malta</em></li>
<li><em>Inazuma Eleven</em> (T1)</li>
<li><em>It&#8217;s Alive</em></li>
<li><em>La cura del bienestar</em></li>
<li><em>La gran apuesta</em></li>
<li><em>La hija del general</em></li>
<li><em>La hora del miedo</em></li>
<li><em>La lista (Deception)</em></li>
<li><em>La maldición de Frankenstein</em></li>
<li><em>La pesca del salmón en Yemen</em></li>
<li><em>La reina del desierto</em></li>
<li><em>La salamandra roja</em></li>
<li><em>La última fortaleza</em></li>
<li><em>Las niñas bien</em></li>
<li><em>Lilith</em></li>
<li><em>Los amos de la noche (The Warriors)</em></li>
<li><em>Los diez mandamientos</em></li>
<li><em>Los testigos de Putin</em></li>
<li><em>Margin Call</em></li>
<li><em>Matar a un hombre</em></li>
<li><em>Matrimonio compulsivo</em></li>
<li><em>Melodía de Navidad</em></li>
<li><em>Mi mejor verano</em></li>
<li><em>More Than Only</em></li>
<li><em>Navidad compartida</em></li>
<li><em>Negocios con resaca</em></li>
<li><strong><em>Noé</em></strong></li>
<li><em>Objetivo: Londres</em></li>
<li><em>Paralelo 38</em></li>
<li><em>Pensar como un perro</em></li>
<li><em>Perdida</em></li>
<li><em>Plan de escape 2: Hades</em></li>
<li><em>Rayos X</em></li>
<li><em>Raza de violencia</em></li>
<li><em>Red Army. La guerra fría sobre el hielo</em></li>
<li><em>Reporteras en guerra</em></li>
<li><em>Reptilicus</em></li>
<li><em>Sangre en las manos</em></li>
<li><em>Sierra prohibida</em></li>
<li><em>Sólo para adultos</em></li>
<li><em>Sospechosos habituales</em></li>
<li><em>Swallows &amp; Amazons (Aventuras en la isla)</em></li>
<li><em>Tarántula</em></li>
<li><em>The Row: La Hermandad</em></li>
<li><em>Tiempo de amar, tiempo de morir</em></li>
<li><em>Tres colores: Azul</em></li>
<li><em>Tres colores: Rojo</em></li>
<li><em>Un robo inesperado</em></li>
<li><em>Un tipo de altura</em></li>
<li><em>Una encuesta llamada milagro</em></li>
<li><em>Unión Pacífico</em></li>
<li><em>Uno tan diferente como yo</em></li>
<li><em>Uno, dos, tres</em></li>
<li><em>Whisky Galore!</em></li>
<li><em>Young Adult</em></li>
</ul>
<h2 id="hbo" class="mume-header">HBO</h2>
<p>Y terminamos con HBO, que se mantiene en la misma tesitura que sus competidoras y salvo por un documental de relleno, lo que trae son películas, muchas españolas y como sucede con Amaozn y Netflix, con bastante Almodóvar.</p>
<p><strong>Más contenidos exclusivos</strong>:</p>
<ul>
<li><em><strong>Un Sueño Real</strong></em>. «Fútbol de barrio, soñar en grande. Es la historia del club de fútbol femenino C.D Tacón. Después de 5 años, el equipo se traslada a la Ciudad Deportiva del Real Madrid. El presente del club cambia, así como el día a día de sus jugadoras».</li>
</ul>
<p>￼<br />
<strong>Nuevos capítulos</strong>:</p>
<ul>
<li><em>30 monedas</em> (T1)</li>
<li><em>A Teacher</em> (T1)</li>
<li><em>Dinero negro</em> (T1)</li>
<li><em>La materia oscura</em> (T2)</li>
</ul>
<p><strong>Entra en catálogo</strong>:</p>
<ul>
<li><em>¡Ay, Carmela!</em></li>
<li><strong><em>Abre los ojos</em></strong></li>
<li><em>Amanece, que no es poco</em></li>
<li><em>Batman v Superman: El Amanecer de la Justicia</em></li>
<li><em>Bienvenido, Mr Marshall</em></li>
<li><em>Crimen Ferpecto</em></li>
<li><em>Deprisa, Deprisa</em></li>
<li><em>El aviador</em></li>
<li><em>El Bola</em></li>
<li><strong><em>El Día de la Bestia</em></strong></li>
<li><em>El oro de Moscú</em></li>
<li><em>Head Full of Honey</em></li>
<li><em>Isi &amp; Disi: amor a lo bestia</em></li>
<li><em>Mar adentro</em></li>
<li><em>Northmen &#8211; A Viking saga</em></li>
<li><em>Objetivo: Londres</em></li>
<li><em>Primos</em></li>
<li><em>Se nos fue de las manos</em></li>
<li><strong><em>Shutter Island</em></strong></li>
<li><em>Tesis</em></li>
<li><em>Tierra</em></li>
<li><em>Titanic</em></li>
</ul>
<h2 id="disney" class="mume-header">Disney+</h2>
<p>Perdón, suscriptores de Disney+, no nos olvidábamos de la casa del ratón, cuya aportación al entretenimiento de quienes pagan su cuota se reduce a una película cutre de sobremesa y tres documentales de tiburones.</p>
<p><strong>Entra en catálogo</strong>:</p>
<ul>
<li><em>700 tiburones</em></li>
<li><em>El niño que pudo ser rey</em></li>
<li><em>El tiburón martillo gigante</em></li>
<li><em>La guía de los grandes tiburones</em></li>
</ul>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_279300&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2021\/01\/02\/novedades-vod-01-21-a-la-mierda-el-2020\/&quot;,&quot;postId&quot;:279300,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																												
																													<div id="mvp-post-bot-ad" class="left relative">
																<span class="mvp-ad-label"> </span>
																<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC - Debajo del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="3987602233"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div><!--mvp-post-bot-ad-->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/destacado/" rel="tag">destacado</a><a href="https://www.muycomputer.com/tags/novedades-vod/" rel="tag">Novedades VOD</a><a href="https://www.muycomputer.com/tags/vod/" rel="tag">VOD</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muycomputer.com/2020/12/31/mejores-juegos-de-2020-mc/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Los mejores juegos de 2020&#8230; según MC</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/79202a1d5501e23995b5a7cff39fe667?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79202a1d5501e23995b5a7cff39fe667?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/josepomeyrol/" title="Entradas de J.Pomeyrol" rel="author">J.Pomeyrol</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																	<a href="https://twitter.com/jpomeyrol" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Enfocado en las nuevas tecnologías empresariales y de usuario final. Especializado en Linux y software de código abierto. Dirijo MuyLinux y escribo en MC, MCPRO y MuySeguridad, entre otros.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/>
																	<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuyComputer">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muycomputer.com/2020/12/30/mejores-series-de-2020-mc/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/mejoreseriesde2020-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Las mejores series de 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/mejoreseriesde2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/mejoreseriesde2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/mejoreseriesde2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 28" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/mejoreseriesde2020-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Las mejores series de 2020" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 29" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Las mejores series de 2020&#8230; según MC</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/12/28/series-mas-pirateadas-de-2020/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/series-más-pirateadas-de-2020-400x240.jpg" class="mvp-reg-img wp-post-image" alt="series más pirateadas de 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/series-más-pirateadas-de-2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/series-más-pirateadas-de-2020-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/series-más-pirateadas-de-2020-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/series-más-pirateadas-de-2020-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/series-más-pirateadas-de-2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/series-más-pirateadas-de-2020-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/series-más-pirateadas-de-2020.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 30" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/series-más-pirateadas-de-2020-80x80.jpg" class="mvp-mob-img wp-post-image" alt="series más pirateadas de 2020" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 31" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Las series más pirateadas de 2020 fueron…</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/12/26/novedades-vod-52-20-soul/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Soul-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Soul" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Soul-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Soul-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Soul-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 32" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Soul-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Soul" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 33" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Novedades VOD 52/20: &#8216;Soul&#8217;, lo nuevo de Pixar se estrena en Disney+</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/12/19/novedades-vod-51-20-la-madre-del-blues/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/LaMadreDelBlues-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La madre del blues" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/LaMadreDelBlues-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/LaMadreDelBlues-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/LaMadreDelBlues-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 34" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/LaMadreDelBlues-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La madre del blues" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 35" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Novedades VOD 51/20: &#8216;La madre del blues&#8217;, el último compás de Chadwick Boseman</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/12/12/disney-plus-precio-suscripcion/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/09/Dinsey-GroupWatch-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Disney+ GroupWatch" srcset="https://www.muycomputer.com/wp-content/uploads/2020/09/Dinsey-GroupWatch-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/09/Dinsey-GroupWatch-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/09/Dinsey-GroupWatch-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/09/Dinsey-GroupWatch-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/09/Dinsey-GroupWatch-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/09/Dinsey-GroupWatch-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/09/Dinsey-GroupWatch-e1600074804731.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 36" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/09/Dinsey-GroupWatch-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Disney+ GroupWatch" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 37" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Disney+ subirá el precio de suscripción a 8,99 euros al mes</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/12/12/novedades-vod-50-20-alice-in-borderland/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/AliceInBorderland-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alice in Borderland" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/AliceInBorderland-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/AliceInBorderland-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/AliceInBorderland-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 38" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/AliceInBorderland-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alice in Borderland" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 39" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Novedades VOD 50/20: &#8216;Alice in Borderland&#8217;, la ludificación del anime en carne y hueso</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="279300 https://www.muycomputer.com/?p=279300">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread">
    </div>

																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div>
<script type="text/javascript"> 

    var esfzpixel = '<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=29278658&PluID=0&ord=' + Math.floor(Date.now() / 1000) + '&rtu=-1">';
    document.write(esfzpixel);

    </script>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2021/01/02/novedades-vod-01-21-a-la-mierda-el-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Alamierdael2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="A la mierda el 2020" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 40" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 56 segundos</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Novedades VOD 01/21: &#8216;A la mierda el 2020&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/02/led-info-del-router-fritzbox-7590/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/router-FRITZBox-7590-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="router FRITZ!Box 7590" title="Router FRITZ!Box 7590: funciones del LED info 41" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Un vistazo a las funciones del LED info del router FRITZ!Box 7590</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/01/newskill-pyros/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/NewskillPyrosIvory-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Newskill Pyros" title="Newskill Pyros, teclado &#039;gaming&#039; ultracompacto e inalámbrico 42" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 13 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El tamaño sí importa: Newskill Pyros, un teclado &#8216;gaming&#8217; ultracompacto e inalámbrico para dominarlos a todos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/01/10-juegos-mas-esperados-para-2021/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Lanzamientos-Juegos-más-esperados-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Lanzamientos Juegos más esperados 2021" title="Los 15 juegos más esperados para 2021 - MuyComputer 43" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 15 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los 15 juegos más esperados para 2021</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/01/call-of-duty-black-ops-cold-war-analisis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/01/Análisis-Call-of-Duty-Black-Ops-Cold-War-Review-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Análisis Call of Duty Black Ops Cold War Review" title="Call of Duty Black Ops Cold War, análisis: no te dejará frío 44" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 17 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Call of Duty: Black Ops Cold War, análisis: no te dejará frío</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2021/01/01/compras-de-reyes-magos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/06/ofertas-de-la-semana-en-un-nuevo-Red-Friday-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="compras de Reyes Magos" title="Compras de Reyes Magos: Especial Red Friday 45" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 19 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva entrega de ofertas Red Friday, hoy ¡Especial regalos de Reyes Magos!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/12/31/sony-aumenta-disponibilidad-ps5/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Sony PS5 nuevas unidades stock 2021" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 46" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sony busca aumentar la producción y disponibilidad de PS5 para 2021</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/27/juegos-con-mejores-graficos-de-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="juegos con mejores gráficos de 2020" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 47" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los diez juegos con mejores gráficos de 2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/28/samsung-galaxy-s21-precios/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Samsung Galaxy S21" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 48" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Especificaciones y precios finales de los Samsung Galaxy S21 y S21+</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/28/xiaomi-mi-11-lanzamiento-precio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Xiaomi Mi 11" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 49" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Xiaomi Mi 11 se estrena en China con el Snapdragon 888, a buen precio&#8230; y con/sin cargador</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/26/newskill-arakne-elite-analisis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Newskill-arakne-elite-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Análisis Newskill Arakne Elite Edition: el gaming sin cables es posible" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 50" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Análisis Newskill Arakne Elite Edition: el gaming sin cables es posible</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/29/asus-rog-strix-2021/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/ASUS-ROG-STRIX-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ASUS ROG STRIX 2021" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 51" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>ASUS impresiona con su nuevo portátil para juegos: Ryzen 9 5900HX, GeForce RTX 3080 y pantalla 2K de 165Hz</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/12/27/juegos-con-mejores-graficos-de-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="juegos con mejores gráficos de 2020" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 52" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los diez juegos con mejores gráficos de 2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/31/windows-vista-remastered-edition/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Windows_Vista_Remastered_Edition-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Windows Vista Remastered Edition" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 53" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Si te aburre Windows 10, mira este Windows Vista Remastered Edition</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/26/epic-games-problema-cpu-intel-amd/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/termometro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El cliente de Epic Games provoca un aumento de temperatura en CPUs de Intel y AMD" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 54" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El cliente de Epic Games provoca un aumento de temperatura en CPUs de Intel y AMD</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/28/xiaomi-mi-11-lanzamiento-precio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Xiaomi Mi 11" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 55" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Xiaomi Mi 11 se estrena en China con el Snapdragon 888, a buen precio&#8230; y con/sin cargador</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/28/venta-de-pcs-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/venta_de_PCs-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="venta de PCs" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 56" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¿Quién decía que el PC estaba muerto? 300 millones vendidos en 2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/12/28/intel-core-i7-11700k/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Intel-Core-i7-11700K-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Intel Core i7-11700K" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 57" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Intel Core i7-11700K aparece en Geekbench arrasando en simple núcleo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1535440779362-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>					</div><!--mvp-side-wrap-->

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muycomputer.com/2020/12/31/sony-aumenta-disponibilidad-ps5/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sony PS5 nuevas unidades stock 2021" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-e1609402021599.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 58" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Sony-PS5-nuevas-unidades-stock-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sony PS5 nuevas unidades stock 2021" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 59" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sony busca aumentar la producción y disponibilidad de PS5 para 2021</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/12/27/juegos-con-mejores-graficos-de-2020/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-400x240.jpg" class="mvp-reg-img wp-post-image" alt="juegos con mejores gráficos de 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 60" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/juegos-con-mejores-gráficos-de-2020-80x80.jpg" class="mvp-mob-img wp-post-image" alt="juegos con mejores gráficos de 2020" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 61" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Los diez juegos con mejores gráficos de 2020</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/12/28/samsung-galaxy-s21-precios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Samsung Galaxy S21" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 62" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Samsung Galaxy S21" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 63" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Especificaciones y precios finales de los Samsung Galaxy S21 y S21+</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/12/28/xiaomi-mi-11-lanzamiento-precio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Xiaomi Mi 11" srcset="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 64" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/12/Xiaomi-Mi-11-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Xiaomi Mi 11" title="Novedades VOD 01/21: &#039;A la mierda el 2020&#039; - MuyComputer 65" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Xiaomi Mi 11 se estrena en China con el Snapdragon 888, a buen precio&#8230; y con/sin cargador</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																<!-- E-MAIL/NEWSLETTER -->
								<li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
																	<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																								                 					<li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																<!--TELEGRAM-->
								<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
								<!--RSS-->
								<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="https://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="https://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="https://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="https://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="https://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"72a11f3aeb","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"9a910c8775","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"5af5941128","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"0c9335d678","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/scripts.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/retina.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/flexslider.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@5.4.4","language":""},"disqusIdentifier":"279300 https:\/\/www.muycomputer.com\/?p=279300","disqusShortname":"muycomputer","disqusTitle":"Novedades VOD 01\/21: \u2018A la mierda el 2020\u2019","disqusUrl":"https:\/\/www.muycomputer.com\/2021\/01\/02\/novedades-vod-01-21-a-la-mierda-el-2020\/","options":{"manualSync":false},"postId":"279300"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muycomputer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10">
</script><script>  
window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');
</script>

</body>
</html>