<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
    <!-- TPNET-322 -->
    <script src="https://c614fd8d1d5e45c1ac9a03503354d04e.js.ubembed.com" async></script>
    <!--Oculto por TPNET-347 Versión mobile marfeel -->
<!--<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>-->
<!-- /Versión mobile marfeel -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-1000x600.jpg" />
	<meta property="og:url" content="https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/" />
<meta property="og:title" content="Axie Infinity protagoniza el mayor robo de criptomoneda de la historia" />
<meta property="og:description" content="Nuevo golpe al ecosistema cripto, y en esta ocasión a Axie Infinity, el más exitoso de los juegos nacidos a la sombra del boom de criptomonedas y activos NFT. Una plataforma que, hay que reconocerlo, durante sus primeros tiempos gozó de un gran crecimiento, llegando a generarse a su alrededor una gran cantidad de jugadores [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/">
<meta name="twitter:title" content="Axie Infinity protagoniza el mayor robo de criptomoneda de la historia">
<meta name="twitter:description" content="Nuevo golpe al ecosistema cripto, y en esta ocasión a Axie Infinity, el más exitoso de los juegos nacidos a la sombra del boom de criptomonedas y activos NFT. Una plataforma que, hay que reconocerlo, durante sus primeros tiempos gozó de un gran crecimiento, llegando a generarse a su alrededor una gran cantidad de jugadores [&hellip;]">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Axie Infinity y el mayor robo de criptomoneda de la historia</title>
<meta name="description" content="Nuevo golpe al ecosistema cripto, y en esta ocasión a Axie Infinity, el más exitoso de los juegos nacidos a la sombra del boom de criptomonedas y activos NFT."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Axie Infinity y el mayor robo de criptomoneda de la historia">
<meta property="og:description" content="Nuevo golpe al ecosistema cripto, y en esta ocasión a Axie Infinity, el más exitoso de los juegos nacidos a la sombra del boom de criptomonedas y activos NFT.">
<meta property="og:url" content="https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/">
<meta property="og:site_name" content="MuyComputer">
<meta property="article:publisher" content="https://www.facebook.com/muycomputer/">
<meta property="article:author" content="https://www.facebook.com/muycomputer/">
<meta property="article:tag" content="Axie Infinity">
<meta property="article:tag" content="criptomonedas">
<meta property="article:tag" content="Ethereum">
<meta property="article:tag" content="NFT">
<meta property="article:section" content="Noticias">
<meta property="article:published_time" content="2022-03-30T21:52:10+02:00">
<meta property="article:modified_time" content="2022-03-30T21:12:04+02:00">
<meta property="og:updated_time" content="2022-03-30T21:12:04+02:00">
<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1.jpg">
<meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="Axie Infinity protagoniza el mayor robo de criptomoneda de la historia">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Axie Infinity y el mayor robo de criptomoneda de la historia">
<meta name="twitter:description" content="Nuevo golpe al ecosistema cripto, y en esta ocasión a Axie Infinity, el más exitoso de los juegos nacidos a la sombra del boom de criptomonedas y activos NFT.">
<meta name="twitter:site" content="@muycomputer">
<meta name="twitter:creator" content="@muycomputer">
<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Axie Infinity y el mayor robo de criptomoneda de la historia","description":"Nuevo golpe al ecosistema cripto, y en esta ocasi\u00f3n a Axie Infinity, el m\u00e1s exitoso de los juegos nacidos a la sombra del boom de criptomonedas y activos NFT.","datePublished":"2022-03-30T21:52:10+02:00","dateModified":"2022-03-30T21:12:04+02:00","publisher":{"@type":"Organization","name":"MuyComputer","logo":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2020\/01\/MC_LOGO_1920x1080.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.muycomputer.com\/2022\/03\/30\/axie-infinity-robo-de-criptomonedas\/"},"author":{"@type":"Person","name":"David Salces"},"image":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2022\/03\/Axie-Infinity-1.jpg","width":1200,"height":720}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed de los comentarios" href="https://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Comentario Axie Infinity protagoniza el mayor robo de criptomoneda de la historia del feed" href="https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7ca71cb97de919ee18c1ed198c2f0f2e"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputer.com/wp-includes/css/dist/block-library/style.min.css?ver=7ca71cb97de919ee18c1ed198c2f0f2e' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/plugins/esfz-tpnet-ads-links/style.css?ver=7ca71cb97de919ee18c1ed198c2f0f2e' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.muycomputer.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=7ca71cb97de919ee18c1ed198c2f0f2e' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css?ver=7ca71cb97de919ee18c1ed198c2f0f2e' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/style.css?ver=7ca71cb97de919ee18c1ed198c2f0f2e' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/reset.css?ver=7ca71cb97de919ee18c1ed198c2f0f2e' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=7ca71cb97de919ee18c1ed198c2f0f2e' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/media-queries.css?ver=7ca71cb97de919ee18c1ed198c2f0f2e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"V0DJ5SF-UbUxB","enabled":"all","ccpa":"auto","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.muycomputer.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.muycomputer.com/?p=306775' />
<link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2022%2F03%2F30%2Faxie-infinity-robo-de-criptomonedas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2022%2F03%2F30%2Faxie-infinity-robo-de-criptomonedas%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/amp/">
<!-- Default Statcounter code for MuyComputer
http://www.muycomputer.com -->
<script type="text/javascript">
var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->
</head>
<body class="post-template-default single single-post postid-306775 single-format-standard theiaPostSlider_body wp-featherlight-captions">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li>
<li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li>
<li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li>
<li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li>
<li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li>
<li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
<li id="menu-item-285872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285872"><a href="https://ofertas.muycomputer.com/">|</a></li>
<li id="menu-item-285871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285871"><a href="https://ofertas.muycomputer.com/">Ofertas MC</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
						<!-- E-MAIL -->
			<li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li>
							<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
									                 <li><a href="https://www.youtube.com/c/MuyComputerTV" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
						<!--TELEGRAM-->
			<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
			<!--RSS-->
			<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muycomputer.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">

														
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                                <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																														<!-- E-MAIL/NEWSLETTER -->
															<a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															<!--TELEGRAM-->
															<a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
																														                                                                <a href="https://www.youtube.com/c/MuyComputerTV" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																														<!--RSS-->
															<a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
														</div><!--mvp-nav-soc-wrap-->


														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuyComputer</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Axie Infinity protagoniza el mayor robo de criptomoneda de la historia</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Axie Infinity protagoniza el mayor robo de criptomoneda de la historia" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 1" /></div><p>Axie Infinity protagoniza el mayor robo de criptomoneda de la historia</p></a></li><li><a href="https://www.muycomputer.com/2022/03/30/the-stanley-parable-reedicion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Stanley-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Stanley Parable volverá en una edición especial" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Stanley-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Stanley-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/Stanley-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/Stanley-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/Stanley-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Stanley-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/Stanley.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 2" /></div><p>The Stanley Parable volverá en una edición especial</p></a></li><li><a href="https://www.muycomputer.com/2022/03/30/google-seguridad-android-6-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Android-1-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Google mejorará la seguridad de Android 6 a Android 10" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Android-1-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Android-1-2-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/Android-1-2-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/Android-1-2-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/Android-1-2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Android-1-2-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/Android-1-2.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 3" /></div><p>Google mejorará la seguridad de Android 6 a Android 10</p></a></li><li><a href="https://www.muycomputer.com/2022/03/30/facebook-campana-difamacion-tiktok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/facebook-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Facebook crea una campaña para difamar a TikTok" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/facebook-1-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/facebook-1-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/facebook-1-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/facebook-1-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/facebook-1-1.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/facebook-1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 4" /></div><p>Facebook crea una campaña para difamar a TikTok</p></a></li><li><a href="https://www.muycomputer.com/2022/03/30/cinco-razones-wi-fi-6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-razones-para-dar-el-salto-al-Wi-Fi-6-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cinco razones para dar el salto al Wi-Fi 6 (1)" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-razones-para-dar-el-salto-al-Wi-Fi-6-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-razones-para-dar-el-salto-al-Wi-Fi-6-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-razones-para-dar-el-salto-al-Wi-Fi-6-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-razones-para-dar-el-salto-al-Wi-Fi-6-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-razones-para-dar-el-salto-al-Wi-Fi-6-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-razones-para-dar-el-salto-al-Wi-Fi-6-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-razones-para-dar-el-salto-al-Wi-Fi-6-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 5" /></div><p>Cinco razones para dar el salto al Wi-Fi 6</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2022/03/30/intel-arc-alchemist-portatiles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Intel Arc Alchemist" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 6" /></div><p>Intel Arc Alchemist para portátiles: Especificaciones y fecha de lanzamiento</p></a></li><li><a href="https://www.muycomputer.com/2022/03/30/surface-pro-8/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Microsoft_Surface_Pro_8_MC_001_DESTACADA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Microsoft Surface Pro 8" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Microsoft_Surface_Pro_8_MC_001_DESTACADA-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Microsoft_Surface_Pro_8_MC_001_DESTACADA-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Microsoft_Surface_Pro_8_MC_001_DESTACADA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 7" /></div><p>Surface Pro 8: potencia y flexibilidad para sacar el máximo partido a Windows 11</p></a></li><li><a href="https://www.muycomputer.com/2022/03/29/avances-tecnologicos-gaming-pc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-avances-tecnológicos-que-marcaron-un-salto-enorme-en-el-mundo-del-gaming-en-PC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cinco avances tecnológicos que marcaron un salto enorme en el mundo del gaming en PC" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-avances-tecnológicos-que-marcaron-un-salto-enorme-en-el-mundo-del-gaming-en-PC-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-avances-tecnológicos-que-marcaron-un-salto-enorme-en-el-mundo-del-gaming-en-PC-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-avances-tecnológicos-que-marcaron-un-salto-enorme-en-el-mundo-del-gaming-en-PC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 8" /></div><p>Cinco avances tecnológicos que marcaron un salto enorme en el mundo del gaming en PC</p></a></li><li><a href="https://www.muycomputer.com/2022/03/29/gaming-days-2022-pccomponentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Gaming-Days-2022-PcComponentes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gaming Days 2022" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Gaming-Days-2022-PcComponentes-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Gaming-Days-2022-PcComponentes-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Gaming-Days-2022-PcComponentes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 9" /></div><p>Las mejores ofertas de los Gaming Days 2022 de PcComponentes</p></a></li><li><a href="https://www.muycomputer.com/2022/03/28/conoces-el-cementerio-de-microsoft/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Microsoft-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Conoces el cementerio de Microsoft?" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Microsoft-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Microsoft-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Microsoft-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 10" /></div><p>¿Conoces el cementerio de Microsoft?</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2022/03/28/consejos-utilizar-whatsapp-pro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/WhatsApp-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="WhatsApp portada" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/WhatsApp-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/WhatsApp-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/WhatsApp-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 11" /></div><p>Diez consejos para utilizar WhatsApp como un profesional</p></a></li><li><a href="https://www.muycomputer.com/2022/03/25/rom-personalizado-android/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Android-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Android" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Android-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Android-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Android-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 12" /></div><p>6 razones para instalar una ROM personalizada de Android</p></a></li><li><a href="https://www.muycomputer.com/2022/03/24/cuantos-nucleos-necesito-para-jugar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Cuántos-núcleos-necesito-para-jugar-¿Están-muertos-los-procesadores-de-4-núcleos-y-8-hilos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cuántos núcleos necesito para jugar ¿Están muertos los procesadores de 4 núcleos y 8 hilos" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Cuántos-núcleos-necesito-para-jugar-¿Están-muertos-los-procesadores-de-4-núcleos-y-8-hilos-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Cuántos-núcleos-necesito-para-jugar-¿Están-muertos-los-procesadores-de-4-núcleos-y-8-hilos-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Cuántos-núcleos-necesito-para-jugar-¿Están-muertos-los-procesadores-de-4-núcleos-y-8-hilos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 13" /></div><p>Cuántos núcleos necesito para jugar: ¿Están muertos los procesadores de 4 núcleos y 8 hilos?</p></a></li><li><a href="https://www.muycomputer.com/2022/03/24/consola-de-windows-comandos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/consola_de_Windows-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="consola de Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/consola_de_Windows-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/consola_de_Windows-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/consola_de_Windows-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 14" /></div><p>20 comandos que muestran la utilidad de la consola de Windows</p></a></li><li><a href="https://www.muycomputer.com/2022/03/23/equivalencias-de-procesadores-intel-y-amd-guia-completa-con-arquitecturas-series-y-gamas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/procesadores-Intel-y-AMD-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="procesadores Intel y AMD" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/procesadores-Intel-y-AMD-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/procesadores-Intel-y-AMD-1000x599.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/procesadores-Intel-y-AMD-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 15" /></div><p>Equivalencias de procesadores Intel y AMD: Guía completa con arquitecturas, series y gamas</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2022/03/30/apple-ipad-air-2022-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Apertura_iPadAir_2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Apple iPad Air 2022, análisis: la nueva generación llega con chip M1 y conectividad 5G" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Apertura_iPadAir_2022-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Apertura_iPadAir_2022-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Apertura_iPadAir_2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 16" /></div><p>Apple iPad Air 2022, análisis: la generación con chip M1 y conectividad 5G</p></a></li><li><a href="https://www.muycomputer.com/2022/03/30/asus-expertbook-b3-flip-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/ASUS-ExpertBook-B3-Flip-y-ASUS-ExpertBook-B5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ASUS ExpertBook B3 Flip" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/ASUS-ExpertBook-B3-Flip-y-ASUS-ExpertBook-B5-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/ASUS-ExpertBook-B3-Flip-y-ASUS-ExpertBook-B5-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/ASUS-ExpertBook-B3-Flip-y-ASUS-ExpertBook-B5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 17" /></div><p>Analizamos los portátiles profesionales ASUS ExpertBook B3 Flip y ExpertBook B5</p></a></li><li><a href="https://www.muycomputer.com/2022/03/29/analisis-shure-aonic-free/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/shure_aonic_free_analisis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Shure Aonic Free" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/shure_aonic_free_analisis-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/shure_aonic_free_analisis-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/shure_aonic_free_analisis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 18" /></div><p>Análisis Shure Aonic Free: lo bueno de ser diferente</p></a></li><li><a href="https://www.muycomputer.com/2022/03/28/roccat-kone-xp-analisis-review/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Roccat-Kone-XP-analisis-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kone XP" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Roccat-Kone-XP-analisis-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Roccat-Kone-XP-analisis-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Roccat-Kone-XP-analisis-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 19" /></div><p>ROCCAT Kone XP: preciso, rápido y mortal</p></a></li><li><a href="https://www.muycomputer.com/2022/03/25/ghostwire-tokyo-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Ghostwire-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ghostwire: Tokyo - Análisis y especificaciones técnicas" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Ghostwire-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Ghostwire-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Ghostwire-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 20" /></div><p>Análisis y especificaciones técnicas de Ghostwire: Tokyo</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2022/03/28/desinstaladores-de-software/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="desinstaladores de software" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 21" /></div><p>Siete desinstaladores de software contra aplicaciones rebeldes</p></a></li><li><a href="https://www.muycomputer.com/2022/03/25/bloquear-llamadas-en-android/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bloquear llamadas en Android" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 22" /></div><p>Cómo bloquear llamadas no deseadas en Android</p></a></li><li><a href="https://www.muycomputer.com/2022/03/22/internet-explorer-en-edge/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Internet-Explorer-en-Edge_portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Internet Explorer" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Internet-Explorer-en-Edge_portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Internet-Explorer-en-Edge_portada-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/Internet-Explorer-en-Edge_portada-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/Internet-Explorer-en-Edge_portada-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/Internet-Explorer-en-Edge_portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Internet-Explorer-en-Edge_portada-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/Internet-Explorer-en-Edge_portada.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 23" /></div><p>Cómo seguir usando Internet Explorer hasta la próxima década</p></a></li><li><a href="https://www.muycomputer.com/2022/03/21/que-es-la-proteccion-ip-explicado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/que-es-la-proteccion-ip-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Qué es la protección IP? Te lo explicamos" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/que-es-la-proteccion-ip-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/que-es-la-proteccion-ip-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/que-es-la-proteccion-ip-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/que-es-la-proteccion-ip-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/que-es-la-proteccion-ip-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/que-es-la-proteccion-ip-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/que-es-la-proteccion-ip-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 24" /></div><p>¿Qué es la protección IP? Te lo explicamos</p></a></li><li><a href="https://www.muycomputer.com/2022/03/21/tgp-y-tbp-tarjeta-grafica-que-son/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/TGB-y-TBP-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TGP y el TBP" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/TGB-y-TBP-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/TGB-y-TBP-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/TGB-y-TBP-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/TGB-y-TBP-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/TGB-y-TBP-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/TGB-y-TBP-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/TGB-y-TBP-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 25" /></div><p>¿Qué son y por qué importan el TGP y el TBP de una tarjeta gráfica?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285872"><a href="https://ofertas.muycomputer.com/">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285871"><a href="https://ofertas.muycomputer.com/">Ofertas MC</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
                <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Axie Infinity protagoniza el mayor robo de criptomoneda de la historia</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/467e2ed724e55509c832ba907baba2f3?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/467e2ed724e55509c832ba907baba2f3?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-30">30 marzo, 2022</time> </span>
										<meta itemprop="dateModified" content="2022-03-30"/> 
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/david-salces/" title="Entradas de David Salces" rel="author">David Salces</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="720" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1.jpg" class="attachment- size- wp-post-image" alt="Axie Infinity protagoniza el mayor robo de criptomoneda de la historia" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1.jpg 1200w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-400x240.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 26" />																								<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/&amp;t=Axie Infinity protagoniza el mayor robo de criptomoneda de la historia', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Axie Infinity protagoniza el mayor robo de criptomoneda de la historia -&amp;url=https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/&amp;media=https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-1000x600.jpg&amp;description=Axie Infinity protagoniza el mayor robo de criptomoneda de la historia', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>			
			<a href="https://web.whatsapp.com/send?text=Axie Infinity protagoniza el mayor robo de criptomoneda de la historia https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/">
			<li class="mvp-soc-desk-what">
				<i class="fa fa-whatsapp" aria-hidden="true"></i>
			</li>
			</a>

			<a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/">
			<li class="mvp-soc-desk-tg">
				<i class="fab fa-telegram" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Axie Infinity protagoniza el mayor robo de criptomoneda de la historia&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/&amp;t=Axie Infinity protagoniza el mayor robo de criptomoneda de la historia', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Axie Infinity protagoniza el mayor robo de criptomoneda de la historia -&amp;url=https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/&amp;media=https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-1000x600.jpg&amp;description=Axie Infinity protagoniza el mayor robo de criptomoneda de la historia', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Axie Infinity protagoniza el mayor robo de criptomoneda de la historia https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href=tg://msg_url?url=https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/">
						<li class="mvp-soc-mob-tg">
							<i class="fab fa-telegram" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Axie Infinity protagoniza el mayor robo de criptomoneda de la historia&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_306775" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Nuevo golpe al ecosistema <a href="https://www.muycomputer.com/tags/criptomonedas/" target="_blank" rel="nofollow noopener noreferrer">cripto</a>, y en esta ocasión a <strong>Axie Infinity, el más exitoso de los juegos nacidos a la sombra del boom de criptomonedas y activos <a href="https://www.muycomputer.com/tags/nft/" target="_blank" rel="nofollow noopener noreferrer">NFT</a></strong>. Una plataforma que, hay que reconocerlo, durante sus primeros tiempos gozó de un gran crecimiento, llegando a generarse a su alrededor una gran cantidad de jugadores e inversores, que veían en este título el ejemplo de los juegos del futuro y, de paso, del nuevo paradigma <em>play to earn</em>, juega para ganar (dinero). En su momento llegué a conocer a un par de personas que aspiraban a hacerse millonarios jugando a Axie Infinity.</p>
<p>Reconozco que nunca he llegado a jugar a Axie Infinity, principalmente porque no veía razón alguna para hacer la inversión necesaria para entrar, y tampoco me interesó optar a una de las numerosas «becas» que crearon muchos inversores, que «cedían» el uso de sus equipos a otras personas, que además percibirían parte de los beneficios (si los hubiere) logrados en sus numerosas horas de juego. <strong>Una especie de asalariados a comisión, otra aportación de la criptoeconomía</strong>.</p>
<p>El caso es que, tras un boom inicial, de un tiempo a esta parte el valor de sus NFT ya ha comenzado a decaer, algo que me cuesta no relacionar con el hecho de <strong>que hayan dejado de entrar nuevos inversores en la proporción necesaria como para mantener su crecimiento</strong> (no, no, yo no he mencionado la palabra pirámide en ningún momento, faltaría más&#8230;), y ahora, con el golpe que ha recibido Axie Infinity, su futuro no parece haberse despejado, sino más bien todo lo contrario.</p>
<p>Y es que, según han tenido que informar <a href="https://roninblockchain.substack.com/p/community-alert-ronin-validators?s=w" target="_blank" rel="noopener noreferrer">sus propios responsables</a>, la red de cadena de bloques sobre la que se asienta la infraestructura criptoeconómica de Axie Infinity se ha visto comprometida y, como consecuencia,<strong> se ha producido un robo de más de 600 millones de dólares</strong>. Más concretamente, los atacantes se han hecho con <strong>173,600 ethereums</strong> y <strong>25,5 millones de USDC</strong>, la <em>stablecoin</em> referenciada con el dólar y que es observada con buenos ojos por buena parte del sector financiero.</p>
<div id="attachment_306777" style="width: 1745px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-306777" class="size-full wp-image-306777" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-2.jpg" alt="Axie Infinity protagoniza el mayor robo de criptomoneda de la historia" width="1735" height="826" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-2.jpg 1735w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-2-500x238.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-2-630x300.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-2-768x366.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-2-1536x731.jpg 1536w" sizes="(max-width: 1735px) 100vw, 1735px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 27" /><p id="caption-attachment-306777" class="wp-caption-text">Algunas de las últimas operaciones del monedero al que se han transferido los fondos robados en Axie Infinity.</p></div>
<p>El mayor problema, no obstante, no es el robo en sí, sino que éste ha sacado a la luz un secreto a voces, que es <strong>la poca seguridad de la red Ronin, la empleada por Axie Infinity</strong>, debido a la exigua cantidad de validadores (los elementos responsables de validar cada operación de la cadena) que la componen. Nueve, <strong>solo nueve validadores son responsables de acreditar las operaciones en la red</strong>. Así, si un atacante logra hacerse con el control de cinco de ellos, tendrá control absoluta sobre la misma. Y esto es lo que ha ocurrido.</p>
<p>Como ocurre siempre en estos casos, <strong>hay constancia explícita del monedero de criptomonedas al que se han transferido</strong> los ethereums y los USDC robados (si tienes curiosidad <a href="https://etherscan.io/address/0x098b716b8aaf21512996dc57eb0615e2383e2f96" target="_blank" rel="noopener noreferrer">puedes verlo en este enlace</a>), pero también como siempre, resolver ese monedero en una persona es terriblemente complejo, por lo que la posibilidad de recuperar todo el dinero robado a los usuarios de Axie Infinity no es precisamente elevada.</p>
<p>De momento, los responsables de Axie Infinity han tomado varias medidas, como <strong>incrementar el número de validadores necesarios en cada operación de cinco a ocho</strong>, además de desconectar Ronin de la red de <a href="https://www.muycomputer.com/tags/ethereum/" target="_blank" rel="nofollow noopener noreferrer">Ethereum</a>. No obstante, si sumamos lo ocurrido a que en los últimos meses el interés por el juego parecía estar decayendo, nos dibuja un futuro poco halagüeño. Espero que ya no quedara nadie que aspirara a hacerse millonario, porque me temo que le tocará esperar sentado&#8230; y vigilando lo que ocurre con sus criptos y sus tokens, no vaya a ser que, al final, acabe perdiendo más de lo que ha ganado.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_306775&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2022\/03\/30\/axie-infinity-robo-de-criptomonedas\/&quot;,&quot;postId&quot;:306775,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																												
																													<div id="mvp-post-bot-ad" class="left relative">
																<span class="mvp-ad-label"> </span>
																<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC - Debajo del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="3987602233"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div><!--mvp-post-bot-ad-->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/axie-infinity/" rel="tag">Axie Infinity</a><a href="https://www.muycomputer.com/tags/criptomonedas/" rel="tag">criptomonedas</a><a href="https://www.muycomputer.com/tags/ethereum/" rel="tag">Ethereum</a><a href="https://www.muycomputer.com/tags/nft/" rel="tag">NFT</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muycomputer.com/2022/03/30/the-stanley-parable-reedicion/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>The Stanley Parable volverá en una edición especial</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/467e2ed724e55509c832ba907baba2f3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/467e2ed724e55509c832ba907baba2f3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/david-salces/" title="Entradas de David Salces" rel="author">David Salces</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Si me dieran una cana por cada contenido que he escrito relacionado con la tecnología... pues sí, tendría las canas que tengo. 

Por lo demás, música, fotografía, café, un eReader a reventar y una isla desierta. ¿Te vienes?</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/>
																	<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuyComputer">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muycomputer.com/2022/03/18/zuckerberg-confirma-nft-instagram/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Mark-Zuckerberg-Meta-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mark Zuckerberg Meta" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Mark-Zuckerberg-Meta-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Mark-Zuckerberg-Meta-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/Mark-Zuckerberg-Meta-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/Mark-Zuckerberg-Meta-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/Mark-Zuckerberg-Meta-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Mark-Zuckerberg-Meta-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/Mark-Zuckerberg-Meta-e1647607151371.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 28" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Mark-Zuckerberg-Meta-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mark Zuckerberg Meta" title="Axie Infinity y el mayor robo de criptomoneda de la historia 29" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mark Zuckerberg confirma la llegada de los NFT a Instagram, y la posible ampliación a otras de sus aplicaciones</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2022/03/09/nft-solidario-ucrania/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/NFT-Captain-Ukraine-Capitán-Ucrania-400x240.jpg" class="mvp-reg-img wp-post-image" alt="NFT Captain Ukraine Capitán Ucrania" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/NFT-Captain-Ukraine-Capitán-Ucrania-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/NFT-Captain-Ukraine-Capitán-Ucrania-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/NFT-Captain-Ukraine-Capitán-Ucrania-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/NFT-Captain-Ukraine-Capitán-Ucrania-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/NFT-Captain-Ukraine-Capitán-Ucrania-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/NFT-Captain-Ukraine-Capitán-Ucrania-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/NFT-Captain-Ukraine-Capitán-Ucrania-e1646826608681.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 30" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/NFT-Captain-Ukraine-Capitán-Ucrania-80x80.jpg" class="mvp-mob-img wp-post-image" alt="NFT Captain Ukraine Capitán Ucrania" title="Axie Infinity y el mayor robo de criptomoneda de la historia 31" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El primer NFT solidario para ayudar a niños hospitalizados en Ucrania</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2022/03/01/gabe-newell-critomonedas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Gabe-Newell-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="¿Por qué no le gustan las criptomonedas a Gabe Newell?" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Gabe-Newell-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Gabe-Newell-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/Gabe-Newell-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/Gabe-Newell-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/Gabe-Newell-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Gabe-Newell-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/Gabe-Newell-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 32" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Gabe-Newell-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="¿Por qué no le gustan las criptomonedas a Gabe Newell?" title="Axie Infinity y el mayor robo de criptomoneda de la historia 33" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Por qué no le gustan las criptomonedas a Gabe Newell?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2022/02/27/pixelmon-nueva-sombra-sobre-los-nft/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/pixelmon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pixelmon: una nueva sombra sobre los NFT" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/pixelmon-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/pixelmon-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/pixelmon-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/pixelmon-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/pixelmon-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/pixelmon-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/pixelmon.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 34" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/pixelmon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pixelmon: una nueva sombra sobre los NFT" title="Axie Infinity y el mayor robo de criptomoneda de la historia 35" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pixelmon: una nueva sombra sobre los NFT</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2022/02/27/criptomonedas-guerra-relacion/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/criptomonedas-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Criptomonedas y guerra: una relación complicada" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/criptomonedas-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/criptomonedas-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/criptomonedas-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 36" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/criptomonedas-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Criptomonedas y guerra: una relación complicada" title="Axie Infinity y el mayor robo de criptomoneda de la historia 37" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Criptomonedas y guerra: una relación complicada</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2022/02/25/bitcoin-menos-verde-que-nunca/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Bitcoin-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bitcoin: menos verde que nunca" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Bitcoin-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Bitcoin-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/Bitcoin-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/Bitcoin-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/Bitcoin-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Bitcoin-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/Bitcoin-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 38" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Bitcoin-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bitcoin: menos verde que nunca" title="Axie Infinity y el mayor robo de criptomoneda de la historia 39" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Bitcoin: menos verde que nunca</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="306775 https://www.muycomputer.com/?p=306775">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread">
    </div>

																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div>
<script type="text/javascript"> 

    var esfzpixel = '<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=29278658&PluID=0&ord=' + Math.floor(Date.now() / 1000) + '&rtu=-1">';
    document.write(esfzpixel);

    </script>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2022/03/30/axie-infinity-robo-de-criptomonedas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Axie-Infinity-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Axie Infinity protagoniza el mayor robo de criptomoneda de la historia" title="Axie Infinity y el mayor robo de criptomoneda de la historia 40" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Axie Infinity protagoniza el mayor robo de criptomoneda de la historia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/30/the-stanley-parable-reedicion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Stanley-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="The Stanley Parable volverá en una edición especial" title="The Stanley Parable volverá en una edición especial 41" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Stanley Parable volverá en una edición especial</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/30/google-seguridad-android-6-10/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Android-1-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Google mejorará la seguridad de Android 6 a Android 10" title="Android será más seguro gracias a esta mejora de Google 42" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Google mejorará la seguridad de Android 6 a Android 10</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/30/intel-arc-alchemist-portatiles/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/portada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Intel Arc Alchemist" title="Intel Arc Alchemist para portátiles: Especificaciones 43" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Intel Arc Alchemist para portátiles: Especificaciones y fecha de lanzamiento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/30/facebook-campana-difamacion-tiktok/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/facebook-1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Facebook crea una campaña para difamar a TikTok" title="Facebook crea una campaña para difamar a TikTok 44" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Facebook crea una campaña para difamar a TikTok</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/30/cinco-razones-wi-fi-6/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Cinco-razones-para-dar-el-salto-al-Wi-Fi-6-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cinco razones para dar el salto al Wi-Fi 6 (1)" title="Cinco razones para dar el salto al Wi-Fi 6: Mejora tu Wi-Fi 45" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cinco razones para dar el salto al Wi-Fi 6</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2022/03/25/licencias-oficiales-windows-10-a-13-euros/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Licencias-Windows-10-desde-12-euros-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Licencias Windows 10 desde 12 euros" title="Axie Infinity y el mayor robo de criptomoneda de la historia 46" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Windows 10 para toda la vida solo 13€, Office 23€: ¡Hasta el 91% de descuento en las Rebajas de Marzo!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/28/desinstaladores-de-software/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="desinstaladores de software" title="Axie Infinity y el mayor robo de criptomoneda de la historia 47" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Siete desinstaladores de software contra aplicaciones rebeldes</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/24/consola-de-windows-comandos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/consola_de_Windows-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="consola de Windows" title="Axie Infinity y el mayor robo de criptomoneda de la historia 48" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>20 comandos que muestran la utilidad de la consola de Windows</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/25/bloquear-llamadas-en-android/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bloquear llamadas en Android" title="Axie Infinity y el mayor robo de criptomoneda de la historia 49" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cómo bloquear llamadas no deseadas en Android</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/24/bose-quietcomfort-45-analisis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/cascos-bose-apertura-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Bose Quietcomfort 45" title="Axie Infinity y el mayor robo de criptomoneda de la historia 50" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bose QuietComfort 45: sonido para los que no quieren escuchar nada más</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/25/ghostwire-tokyo-analisis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Ghostwire-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ghostwire: Tokyo - Análisis y especificaciones técnicas" title="Axie Infinity y el mayor robo de criptomoneda de la historia 51" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Análisis y especificaciones técnicas de Ghostwire: Tokyo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2022/03/27/cosas-mal-ps5-y-xbox-series-x/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/PS5-y-Xbox-Series-X-cosas-mal-hechas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cinco cosas que Sony y Microsoft han hecho mal con PS5 y Xbox Series X 52" title="Axie Infinity y el mayor robo de criptomoneda de la historia 53" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cinco cosas que Sony y Microsoft han hecho mal con PS5 y Xbox Series X</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/29/xiaomi-trampas-en-los-benchmarks/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Xiaomi-1-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Xiaomi pillada haciendo trampas en los benchmarks" title="Axie Infinity y el mayor robo de criptomoneda de la historia 54" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 22 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Xiaomi, pillada haciendo trampas en los benchmarks</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/25/rom-personalizado-android/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Android-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Android" title="Axie Infinity y el mayor robo de criptomoneda de la historia 55" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>6 razones para instalar una ROM personalizada de Android</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/28/premios-oscar-2022-ganadores/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Premios-Oscar-2022-Ganadores-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Premios Oscar 2022 Ganadores" title="Axie Infinity y el mayor robo de criptomoneda de la historia 56" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Premios Oscar 2022: todos los nominados y ganadores</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/28/conoces-el-cementerio-de-microsoft/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Microsoft-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="¿Conoces el cementerio de Microsoft?" title="Axie Infinity y el mayor robo de criptomoneda de la historia 57" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¿Conoces el cementerio de Microsoft?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/03/26/obs-studio-steam/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/OBStudio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="OBS Studio" title="Axie Infinity y el mayor robo de criptomoneda de la historia 58" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>OBS Studio llega a Steam, solo para Windows y Mac</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1535440779362-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>					</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muycomputer.com/2022/03/25/licencias-oficiales-windows-10-a-13-euros/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Licencias-Windows-10-desde-12-euros-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Licencias Windows 10 desde 12 euros" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Licencias-Windows-10-desde-12-euros-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Licencias-Windows-10-desde-12-euros-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/Licencias-Windows-10-desde-12-euros-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/Licencias-Windows-10-desde-12-euros-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/Licencias-Windows-10-desde-12-euros-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Licencias-Windows-10-desde-12-euros-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/Licencias-Windows-10-desde-12-euros-1-e1648107401301.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 59" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Licencias-Windows-10-desde-12-euros-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Licencias Windows 10 desde 12 euros" title="Axie Infinity y el mayor robo de criptomoneda de la historia 60" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Windows 10 para toda la vida solo 13€, Office 23€: ¡Hasta el 91% de descuento en las Rebajas de Marzo!</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2022/03/28/desinstaladores-de-software/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="desinstaladores de software" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 61" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/Desinstaladores-de-Software_portada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="desinstaladores de software" title="Axie Infinity y el mayor robo de criptomoneda de la historia 62" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Siete desinstaladores de software contra aplicaciones rebeldes</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2022/03/24/consola-de-windows-comandos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/consola_de_Windows-400x240.jpg" class="mvp-reg-img wp-post-image" alt="consola de Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/consola_de_Windows-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/consola_de_Windows-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/consola_de_Windows-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 63" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/consola_de_Windows-80x80.jpg" class="mvp-mob-img wp-post-image" alt="consola de Windows" title="Axie Infinity y el mayor robo de criptomoneda de la historia 64" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>20 comandos que muestran la utilidad de la consola de Windows</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2022/03/25/bloquear-llamadas-en-android/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bloquear llamadas en Android" srcset="https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Axie Infinity y el mayor robo de criptomoneda de la historia 65" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/03/bloquear-llamadas-en-Android-80x80.jpg" class="mvp-mob-img wp-post-image" alt="bloquear llamadas en Android" title="Axie Infinity y el mayor robo de criptomoneda de la historia 66" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cómo bloquear llamadas no deseadas en Android</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																<!-- E-MAIL/NEWSLETTER -->
								<li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
																	<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																								                 					<li><a href="https://www.youtube.com/c/MuyComputerTV" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																<!--TELEGRAM-->
								<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
								<!--RSS-->
								<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="https://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="https://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="https://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="https://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="https://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=7ca71cb97de919ee18c1ed198c2f0f2e'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d6e9c388fa","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"4f5a477041","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"0c9ba068bf","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"192e93e571","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=7ca71cb97de919ee18c1ed198c2f0f2e'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/scripts.js?ver=7ca71cb97de919ee18c1ed198c2f0f2e'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/retina.js?ver=7ca71cb97de919ee18c1ed198c2f0f2e'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/flexslider.js?ver=7ca71cb97de919ee18c1ed198c2f0f2e'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=7ca71cb97de919ee18c1ed198c2f0f2e'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js?ver=7ca71cb97de919ee18c1ed198c2f0f2e'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js?ver=7ca71cb97de919ee18c1ed198c2f0f2e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@5.4.10","language":""},"disqusIdentifier":"306775 https:\/\/www.muycomputer.com\/?p=306775","disqusShortname":"muycomputer","disqusTitle":"Axie Infinity protagoniza el mayor robo de criptomoneda de la historia","disqusUrl":"https:\/\/www.muycomputer.com\/2022\/03\/30\/axie-infinity-robo-de-criptomonedas\/","options":{"manualSync":false},"postId":"306775"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=7ca71cb97de919ee18c1ed198c2f0f2e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muycomputer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=7ca71cb97de919ee18c1ed198c2f0f2e'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10">
</script><script>  
window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');
</script>

</body>
</html>