<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:400italic,700italic,400,700%7CCarrois%20Gothic:300,400,400italic,700,700italic&subset=latin,latin-ext,cyrillic-ext,cyrillic" /><script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/8317e4f6f1129a86ee6add9865296b52.js" data-minify="1" defer></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');</script> <meta property="fb:pages" content="47412888174" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript><meta property="fb:pages" content="47412888174" /> <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" /><meta property="og:url" content="https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/" /><meta property="og:title" content="Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2018/07/YouTube-firefox-630x355.jpg" /><meta property="og:description" content="A principios de 2018 la plataforma de vídeos de Google recibió una importante actualización que, entre otras cosas, prometía mejorar el rendimiento. Sin embargo, parece que esos cambios escondían una sorpresa: el uso de una ..." /> <script>var et_site_url='https://www.muycomputer.com';var et_post_id='226639';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png"><link href="https://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon.png" rel="apple-touch-icon" /><link href="https://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="https://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="https://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css"> <![endif]--><!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js" defer></script> <script src="https://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js" defer></script> <![endif]--> <script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script> <title>Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge » MuyComputer</title><meta name="description" content="A principios de 2018 la plataforma de vídeos de Google recibió una importante actualización que, entre otras cosas, prometía mejorar el rendimiento. Sin embargo, parece que esos cambios escondían una sorpresa: el uso de una biblioteca exclusiva solo disponible para Google Chrome y que ralentiza el funcionamiento de"/><link rel="canonical" href="https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/" /><link rel="publisher" href="https://plus.google.com/107764813581138315607"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge » MuyComputer" /><meta property="og:description" content="A principios de 2018 la plataforma de vídeos de Google recibió una importante actualización que, entre otras cosas, prometía mejorar el rendimiento. Sin embargo, parece que esos cambios escondían una sorpresa: el uso de una biblioteca exclusiva solo disponible para Google Chrome y que ralentiza el funcionamiento de" /><meta property="og:url" content="https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/" /><meta property="og:site_name" content="MuyComputer" /><meta property="article:publisher" content="https://www.facebook.com/muycomputer" /><meta property="article:tag" content="Firefox" /><meta property="article:tag" content="Mozilla" /><meta property="article:section" content="Tecnología" /><meta property="article:published_time" content="2018-07-26T10:40:48+02:00" /><meta property="article:modified_time" content="2018-07-26T12:22:55+02:00" /><meta property="og:updated_time" content="2018-07-26T12:22:55+02:00" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2018/07/YouTube-firefox.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2018/07/YouTube-firefox.jpg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="473" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A principios de 2018 la plataforma de vídeos de Google recibió una importante actualización que, entre otras cosas, prometía mejorar el rendimiento. Sin embargo, parece que esos cambios escondían una sorpresa: el uso de una biblioteca exclusiva solo disponible para Google Chrome y que ralentiza el funcionamiento de" /><meta name="twitter:title" content="Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge » MuyComputer" /><meta name="twitter:site" content="@muycomputer" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2018/07/YouTube-firefox.jpg" /><meta name="twitter:creator" content="@tomy" /><link rel='dns-prefetch' href='//www.muycomputer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//wwwmuycomputercom-agolqhfygghllqb1kqe.stackpathdns.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycomputer.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge RSS de los comentarios" href="https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' /><link rel='stylesheet' id='gglcptch-css'  href='https://www.muycomputer.com/wp-content/cache/busting/1/wp-content/plugins/google-captcha/css/gglcptch-1.36.css' type='text/css' media='all' /><link rel='stylesheet' id='retailmenot-style-css'  href='https://www.muycomputer.com/wp-content/plugins/tpnet-retailmenot/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.muycomputer.com/wp-content/cache/busting/1/wp-content/plugins/monarch/css/style-1.3.27.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-main-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap-responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='ct-flexslider-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda/css/flexslider.css' type='text/css' media='all' /><link rel='stylesheet' id='ct-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='ct-rwd-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda/css/rwd-styles.css' type='text/css' media='all' /><link rel='stylesheet' id='prettyphoto-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda/css/prettyphoto.css' type='text/css' media='all' /><link rel='stylesheet' id='options-css-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda-child/css/options.css' type='text/css' media='all' /><link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mc-main-style-css'  href='https://www.muycomputer.com/wp-content/themes/wp-pravda-child/main-style.css' type='text/css' media='all' /><link rel='stylesheet' id='lightboxStyle-css'  href='https://www.muycomputer.com/wp-content/cache/busting/1/wp-content/plugins/lightbox-plus/css/elegant/colorbox.min-2.7.2.css' type='text/css' media='screen' /><link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputer.com/?p=226639' /><link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F07%2F26%2Fmozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F07%2F26%2Fmozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#c80000}#bgon-cookie-bar .boton-aceptar{background:#c80000}#bgon-cookie-bar>span a{color:#c80000!important}</style><meta property="fb:pages" content="47412888174" /><link rel="amphtml" href="https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/amp/" ><style type="text/css" id="et-social-custom-css"></style><style>.category-color.catid-32717,.single article.category-tecnologia-new .single-meta,.single article.category-tecnologia-new header.entry-header,.lista-posts-home .category-tecnologia-new .entry-content,.lista-posts-home .category-tecnologia-new .entry-title,.lista-posts-home .category-tecnologia-new .review-home-puntos{background:#c80000}.lista-posts-home .category-tecnologia-new .category-icon,.main-submenus>.catid-32717{border-bottom-color:#c80000}article.category-tecnologia-new .review-block i.icon-star,article.category-tecnologia-new .review-block i.icon-star-half{color:#c80000}.category-color.catid-32721,.single article.category-movilidad-new .single-meta,.single article.category-movilidad-new header.entry-header,.lista-posts-home .category-movilidad-new .entry-content,.lista-posts-home .category-movilidad-new .entry-title,.lista-posts-home .category-movilidad-new .review-home-puntos{background:#0096ff}.lista-posts-home .category-movilidad-new .category-icon,.main-submenus>.catid-32721{border-bottom-color:#0096ff}article.category-movilidad-new .review-block i.icon-star,article.category-movilidad-new .review-block i.icon-star-half{color:#0096ff}.category-color.catid-32723,.single article.category-estilodevida-new .single-meta,.single article.category-estilodevida-new header.entry-header,.lista-posts-home .category-estilodevida-new .entry-content,.lista-posts-home .category-estilodevida-new .entry-title,.lista-posts-home .category-estilodevida-new .review-home-puntos{background:#ff6400}.lista-posts-home .category-estilodevida-new .category-icon,.main-submenus>.catid-32723{border-bottom-color:#ff6400}article.category-estilodevida-new .review-block i.icon-star,article.category-estilodevida-new .review-block i.icon-star-half{color:#ff6400}.category-color.catid-32722,.single article.category-electronica-new .single-meta,.single article.category-electronica-new header.entry-header,.lista-posts-home .category-electronica-new .entry-content,.lista-posts-home .category-electronica-new .entry-title,.lista-posts-home .category-electronica-new .review-home-puntos{background:#000078}.lista-posts-home .category-electronica-new .category-icon,.main-submenus>.catid-32722{border-bottom-color:#000078}article.category-electronica-new .review-block i.icon-star,article.category-electronica-new .review-block i.icon-star-half{color:#000078}.category-color.catid-32718,.single article.category-ciencia .single-meta,.single article.category-ciencia header.entry-header,.lista-posts-home .category-ciencia .entry-content,.lista-posts-home .category-ciencia .entry-title,.lista-posts-home .category-ciencia .review-home-puntos{background:#640064}.lista-posts-home .category-ciencia .category-icon,.main-submenus>.catid-32718{border-bottom-color:#640064}article.category-ciencia .review-block i.icon-star,article.category-ciencia .review-block i.icon-star-half{color:#640064}.category-color.catid-35861,.single article.category-mc-sites .single-meta,.single article.category-mc-sites header.entry-header,.lista-posts-home .category-mc-sites .entry-content,.lista-posts-home .category-mc-sites .entry-title,.lista-posts-home .category-mc-sites .review-home-puntos{background:#323250}.lista-posts-home .category-mc-sites .category-icon,.main-submenus>.catid-35861{border-bottom-color:#323250}article.category-mc-sites .review-block i.icon-star,article.category-mc-sites .review-block i.icon-star-half{color:#323250}</style><style type="text/css">h1,h2,h3,h4,h5,h6{font-family:"Carrois Gothic",Arial,sans-serif}</style><style type="text/css">body{background-color:#ebebeb;background-image:none;background-attachment:fixed;background-repeat:no-repeat;background-position:top left}</style><meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/><meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" /><link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>  <script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'es'}</script>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-226639 single-format-standard body-class et_monarch"> <script type='text/javascript'>GA_googleFillSlot("1x1_Intersticial_MuyComputer");</script> <header id="header"><div class="tpnet-head-bkg"><div class="container header-block"><div class="row-fluid top-block" style="padding: 10px 0px;"><div class="span5 logo-block"><div id="logo"> <a href="https://www.muycomputer.com" style="display:block"><img src="https://www.muycomputer.com/wp-content/uploads/2017/09/logo-muycomputer-opt.png" alt="" style="display:block"/></a></div></div><div class="span7 banner-block"><div class="banner" role="banner"><div class="social"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="https://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div></div></div> <a class="logo-mc-peq" href="https://www.muycomputer.com/"> <img src="https://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" /> </a></div></div></div><div id="mainmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="primary"><div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102816"><a href="https://www.muycomputer.com/tecnologia-new/">Tecnología</a></li><li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102815"><a href="https://www.muycomputer.com/movilidad-new/">Movilidad</a></li><li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102817"><a href="https://www.muycomputer.com/ciencia/">Ciencia</a></li><li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="https://www.muycomputer.com/electronica-new/">Electrónica</a></li><li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102819"><a href="https://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li></ul></div></div><div id="tpnet-buscar"> <a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a> <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a></div></div></div></div></div></div><div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/YouTube-firefox-180x129.jpg"/></div><h4>Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/26/por-favor-google-atiende-a-razones-con-android/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/google-android-180x129.jpg"/></div><h4>Por favor, Google, atiende a razones con Android</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/26/descubre-el-mundo-de-los-wargames-en-freak-wars-2018/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/IMG_2286-180x129.jpg"/></div><h4>Descubre el mundo de los wargames en Freak Wars 2018</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/25/core-i7-sin-hyperthreading/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/Core-Intel-4-180x129.jpg"/></div><h4>Los nuevos Core i7 vendrán sin HyperThreading, os contamos por qué</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/25/nvidia-ssd-geforce-gtx-10/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/GeForce-GTX-10-2-180x129.jpg"/></div><h4>NVIDIA regala SSD Kingston con algunas GeForce GTX 10</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/24/xiaomi-mi-a2-precio-caracteristicas/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/xiaomi-mi-a2-180x129.jpg"/></div><h4>Xiaomi presenta los nuevos Mi A2 y Mi A2 Lite</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/24/phablet-smartphone/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/Galaxy-Note-9-180x129.jpg"/></div><h4>Phablet contra Smartphone ¿Hasta dónde crecerán los móviles?</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/24/galaxy-watch-samsung/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/GalaxyWatch-1-180x129.jpg"/></div><h4>Samsung muestra el Galaxy Watch en su página web</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/20/galaxy-s-galaxy-note/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/Galaxy-S-y-Galaxy-Note-1-180x129.jpg"/></div><h4>Samsung podría fusionar la serie Galaxy S y Galaxy Note</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/20/whatsapp-web/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/WhatsApp_Web-180x129.jpg"/></div><h4>7 trucos para mejorar la experiencia con WhatsApp Web</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/25/marte-acuifero-vida/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/Marte-3-1-180x129.jpg"/></div><h4>Marte tiene un enorme acuífero: ¿habrá vida?</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/22/ibm-marcas-agua-proteger-propiedad-ia/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/Redes-Neuronales-Profundas-180x129.jpg"/></div><h4>IBM desarrolla marcas de agua para proteger la propiedad de los modelos de IA</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/21/titan-luna-saturno/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/Titán-2-180x129.jpg"/></div><h4>Titán: la luna de Saturno como nunca antes la habías visto</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/21/49-anos-hombre-luna/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/Luna-portada-180x129.jpg"/></div><h4>Se cumplen 49 años de la llegada del hombre a la Luna</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/18/investigadores-ia-firman-contra-armas-letales-autonomas/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/inteligencia-artificial-180x129.jpg"/></div><h4>Investigadores de IA firman un compromiso contra las armas letales autónomas</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/25/nikon-trabaja-en-una-mirroless-con-formato-full-frame/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/nikon-full-frame-180x129.jpg"/></div><h4>Nikon trabaja en una mirroless con formato full frame</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/25/acuerdo-ilegal-de-precios/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/pacto_de_precios-180x129.jpg"/></div><h4>UE multa a ASUS, Philips y Pioneer por acuerdo ilegal de precios</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/23/sony-imx586/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/SonyIMX586-180x129.jpg"/></div><h4>Sony IMX586: el mayor sensor de imagen para smartphones con 48 MP</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/20/las-mejores-ofertas-de-la-semana-en-otro-red-friday/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/ofertas-180x129.jpg"/></div><h4>Las mejores ofertas de la semana en otro Red Friday</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/16/prime-day-2018/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/AmazonPrimeDay_2018-1-180x129.jpg"/></div><h4>Prime Day 2018 ¡Último día para aprovechar las mejores ofertas del año en Amazon!</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/26/estrenos-netflix-espana-agosto-2018/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/netflix-180x129.png"/></div><h4>Los mejores estrenos de Netflix España para agosto</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/25/ofertas-verano-playstation-store/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/Rebajas-Verano-PlayStation-Store-e1532535132599-180x129.png"/></div><h4>Ya están aquí las ofertas de verano de PlayStation Store</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/24/consolas-mito-teraflops/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/consolas-180x129.jpg"/></div><h4>Consolas y el mito de los TERAFLOPs: nuestra reflexión</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/24/analisis-hand-of-fate-2-switch/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/2018072400235600-C5B4BB5E2EBB8B656189B5BF4A5FE735-1-180x129.jpg"/></div><h4>Análisis: Hand of Fate 2 (Nintendo Switch)</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/07/24/scarlett-cloud-streaming-xbox-ii/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/Xbox-Two_streaming-180x129.jpg"/></div><h4>&#8220;Scarlett Cloud&#8221;, streaming de juego con Xbox II de bajo coste</h4></a></div></div></div></div><div id="secondmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="secondary"><div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-174148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174148"><a href="https://www.muycomputer.com/tags/steam/">Steam</a></li><li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="https://www.muycomputer.com/2018/06/10/analisis-del-ryzen-7-2700x-el-valor-de-la-madurez/">Análisis Ryzen 7</a></li><li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="https://www.muycomputer.com/tags/windows-10/">Windows 10</a></li><li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="https://www.muycomputer.com/tags/guias/">Guías MC</a></li><li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="https://www.muycomputer.com/motor-new/">Motor</a></li></ul></div></div></div><div class="social" style="display: none;"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div><div class="form-buscar"><form method="get" id="searchform" action="https://www.muycomputer.com/"> <label for="s" class="assistive-text">Buscar...</label> <input type="text" class="field" name="s" id="s" placeholder="Buscar..." /> <button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button></form></div></div></div></div></div></header><div class="container"><div id="tpnet-header-banner-container" class="span12 single-header-banner"><div class="container"><li id="text-9" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1461592016226-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461592016226-0'); });</script> </div></div></li></div></div><div class="row-fluid"><div id="primary" class="span8"><div id="content" role="main"><article id="post-226639" class="masonry-box clearfix  post-226639 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-tecnologia-new tag-firefox tag-mozilla" itemscope itemtype="http://schema.org/BlogPosting"><div class="post-block"><header class="entry-header"><h1 class="entry-title" itemprop="name">Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge</h1><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" /><meta itemprop="headline" content="Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge"><meta itemprop="author" content="Tomás Cabacas"><meta itemprop="datePublished" content="2018-07-26"><meta itemprop="dateModified" content="2018-07-26"> <span style="visibility: hidden;display: none;" class="date updated published">2018-07-26</span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tpnet.es/wp-content/uploads/2017/02/tpnet-content-marketing-eventos-leads-video-dise%C3%B1o-web-logo.png"><meta itemprop="width" content="276"><meta itemprop="height" content="81"></div><meta itemprop="name" content="Total Publishing Network S.A."></div><div class="entry-format border" title="standard"> <i class="icon-file-alt"></i></div></header><div class="entry-thumb uno"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputer.com/wp-content/uploads/2018/07/YouTube-firefox-840x473.jpg" title="Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge" alt="Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge" /><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/07/YouTube-firefox-840x473.jpg"><meta itemprop="width" content="425"><meta itemprop="height" content="330"></div><div class="single-meta"><div class="autor-fecha"><div class="autor pro2"><div style="visibility: hidden;display: none;" class="vcard author"><span itemprop="author" class="fn">Tomás Cabacas</span></div> <a href="https://www.muycomputer.com/author/tomascabacas/" title="Entradas de Tomás Cabacas" rel="author">Tomás Cabacas</a><a href="http://twitter.com/tomy" target="_blank" class="autor-twitter"><i class="fa fa-twitter"></i></a></div><div class="fecha date updated published">26 de julio, 2018</div><div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="226639 https://www.muycomputer.com/?p=226639">2 comentarios</span></a></div></div></div></div><div class="entry-content clearfix" style="color: #363636"><span itemprop="articleBody" ><p>A principios de 2018 la plataforma de vídeos de Google recibió <a href="https://www.youtube.com/new">una importante actualización</a> que, entre otras cosas, prometía mejorar el rendimiento. Sin embargo, parece que esos cambios escondían una sorpresa: el uso de una<strong> biblioteca exclusiva</strong> solo disponible para Google Chrome y que <strong>ralentiza el funcionamiento de la aplicación en otros navegadores.</strong></p><p>Aunque el funcionamiento de YouTube en Firefox y Edge no era tan bueno como debería era una evidencia y desde hace algunas semanas estaban apareciendo pruebas en foros especializados las palabras de<strong> Chris Peterson</strong>, responsable de programación en Mozilla, van un paso más allá: <strong>acusa a Google de utilizar Polymer</strong>, una <a href="https://www.polymer-project.org/">libería de código abierto</a> pero solo disponible para Chrome, para incentivar a los usuarios a que usen su navegador.</p><p>En un <a href="https://twitter.com/cpeterso/status/1022294719018102784"><strong>extenso hilo en su Twitter</strong></a> (recomendado si os interesan los aspectos más técnicos de esta historia), Peterson reconoce que la única forma de recuperar el rendimiento es <strong>volver a la versión anterior de YouTube</strong> (instalando una extensión), que no usaba Polymer. Al mismo tiempo, se pregunta <strong>por qué Google ha actualizado YouTube sabiendo que navegadores como Edge o el propio Firefox iban a funcionar hasta cinco veces más lentos</strong> que Chrome.</p><p>En nuestras pruebas sí notamos algo de ralentización en Firefox, pero bastante más en Edge y sobre todo en Safari. Evidentemente, estos problemas serán más evidentes cuánto menor sea el ancho de banda de tu conexión a Internet.</p><h3>Cómo hacer que YouTube funcione más rápido en otros navegadores</h3><p>Las soluciones dependen del navegador utilizado, os dejamos algunas de las recomendadas:</p><ul><li>En Firefox, lo mejor es usar la extensión <a href="https://addons.mozilla.org/es/firefox/addon/youtube-classic/">YouTube Classic</a></li><li>En Microsoft Edge se puede usar un script para volver a la versión anterior de YouTube. <a href="https://www.genbeta.com/redirect?url=https%3A%2F%2Fwww.microsoft.com%2Fes-es%2Fp%2Ftampermonkey%2F9nblggh5162s">Descarga Tampermonkey</a> primero y <a href="https://openuserjs.org/scripts/Cpt_mathix/Youtube_-_Restore_Classic">usa este script</a> para restaurar y que todo funcione como antes.</li><li>En Safari la solución es similar, descargar <a href="https://tampermonkey.net/?ext=dhdg&amp;browser=safari">Tampermonkey para MacOS</a> y luego <a href="https://openuserjs.org/scripts/Cpt_mathix/Youtube_-_Restore_Classic">instalar este script.</a></li></ul><p>Llegados a este punto abrimos el debate: ¿tiene derecho Google a optimizar uno de sus productos estrella para su navegador? <strong>¿Debería YouTube funcionar igual de bien en cualquier navegador?</strong> ¿Estamos ante los primeros pasos de una Internet cada vez más cerrada?</p><p>Vía | <a href="https://twitter.com/cpeterso/status/1022294719018102784">Chris Peterson</a></p><div class="et_social_inline et_social_mobile_off et_social_inline_bottom"><div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_light"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F07%2F26%2Fmozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge%2F&#038;t=Mozilla%20acusa%20a%20Google%20de%20ralentizar%20YouTube%20en%20Firefox%20y%20Edge" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="226639" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Mozilla%20acusa%20a%20Google%20de%20ralentizar%20YouTube%20en%20Firefox%20y%20Edge&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F07%2F26%2Fmozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge%2F&#038;via=muycomputer" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="226639" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F07%2F26%2Fmozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge%2F&#038;t=Mozilla%20acusa%20a%20Google%20de%20ralentizar%20YouTube%20en%20Firefox%20y%20Edge" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="226639" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F07%2F26%2Fmozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge%2F&#038;title=Mozilla%20acusa%20a%20Google%20de%20ralentizar%20YouTube%20en%20Firefox%20y%20Edge" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="226639" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div> </span></div></div></a><div id="tpnet-single-banner-container"><li id="text-13" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1453812124839-0' style='height:60px; width:468px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453812124839-0'); });</script> </div></div></li></div><div class="clear"></div><div class="entry-extra clearfix"><div class="comments-link dark" style="color: #363636"> <i class="icon-comment"></i> <a href="https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/#comments"><span class="dsq-postid" data-dsqidentifier="226639 https://www.muycomputer.com/?p=226639">2 Replies</span></a></div><div class="entry-share"> <span style="color: #363636">Share This<i class="icon-plus"></i></span><div class="entry-share-icons"> <span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/&amp;media=https://www.muycomputer.com/wp-content/uploads/2018/07/YouTube-firefox-630x355.jpg&amp;description=Mozilla%20acusa%20a%20Google%20de%20ralentizar%20YouTube%20en%20Firefox%20y%20Edge" target="_blank"><i class="icon-pinterest"></i></a></span> <span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/" target="_blank"><i class="icon-facebook"></i></a></span> <span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Mozilla%20acusa%20a%20Google%20de%20ralentizar%20YouTube%20en%20Firefox%20y%20Edge&amp;url=https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/" target="_blank"><i class="icon-twitter"></i></a></span> <span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/" target="_blank"><i class="icon-google-plus"></i></a></span></div></div></div><footer class="entry-meta single-meta clearfix"> <span class="meta-views" title="Views"> <i class="icon-eye-open"></i> 24 </span> <span class="meta-likes" title="Likes"> <span class="post-like"> <a href="#" data-post_id="226639"> <span  title="I like this article" class="like icon-heart"></span></a> <span class="count">0</span> </span> </span> <span class="meta-category" title="Category"> <i class="icon-tag"></i> <a href="https://www.muycomputer.com/destacados/" >Destacados</a>, <a href="https://www.muycomputer.com/tecnologia-new/" >Tecnología</a> </span> <span class="meta-author" title="Author"> <i class="icon-user"></i> <span class="author vcard"><a class="url fn n" href="https://www.muycomputer.com/author/tomascabacas/" title="View all posts by Tomás Cabacas" rel="author">Tomás Cabacas</a></span> </span> <span class="meta-tags" title="Tags"> <i class="icon-tags"></i> <a href="https://www.muycomputer.com/tags/firefox/" rel="tag">Firefox</a>, <a href="https://www.muycomputer.com/tags/mozilla/" rel="tag">Mozilla</a><meta itemprop="keywords" content="Firefox, Mozilla"> </span></footer></div></article><div class="nav-block box-shadow-2px padding-20 clearfix"><nav class="nav-single"><div class="container"> <span class="nav-previous"><a href="https://www.muycomputer.com/2018/07/26/por-favor-google-atiende-a-razones-con-android/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> Por favor, Google, atiende a razones con Android</a></span> <span class="nav-next"><a href="https://www.muycomputer.com/2018/07/26/estrenos-netflix-espana-agosto-2018/" rel="next">Los mejores estrenos de Netflix España para agosto <span class="meta-nav"><i class="fa fa-angle-right"></i></span></a></span></div></nav><nav class="nav-single-hidden"> <span class="nav-previous"></span> <span class="nav-next"></span><div class="clear"></div></nav></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div><div class="comments-block box-shadow-2px clearfix"><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-728348"><div id="dsq-comment-header-728348" class="dsq-comment-header"> <cite id="dsq-cite-728348"> <span id="dsq-author-user-728348">Leonmafioso</span> </cite></div><div id="dsq-comment-body-728348" class="dsq-comment-body"><div id="dsq-comment-message-728348" class="dsq-comment-message"><p>Ay google&#8230; te veo mal, otra multica multimillonaria como que te mostraría nuevamente a no usar competencia desleal.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-728349"><div id="dsq-comment-header-728349" class="dsq-comment-header"> <cite id="dsq-cite-728349"> <span id="dsq-author-user-728349">Virtualbox Vbox</span> </cite></div><div id="dsq-comment-body-728349" class="dsq-comment-body"><div id="dsq-comment-message-728349" class="dsq-comment-message"><p>&#8220;Al mismo tiempo, se preguntá por qué Google ha actualizado YouTube sabiendo que navegadores como Edge o el propio Firefox iban a funcionar hasta cinco veces más lentos que Chrome.&#8221;</p><p>Precisamente por eso&#8230; de hecho ahora mismo uso otra vez Chrome, y uno de los principales motivos es lo mal que iba YouTube en Firefox.</p></div></div></li></ul></div></div></div></div><div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary"><aside id="text-15" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1454321466871-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });</script> </div></div></aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/07/YouTube-firefox-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/07/YouTube-firefox-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/07/YouTube-firefox-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/26/por-favor-google-atiende-a-razones-con-android/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/07/google-android-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="google-android" srcset="https://www.muycomputer.com/wp-content/uploads/2018/07/google-android-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/07/google-android-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Por favor, Google, atiende a razones con Android</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/25/marte-acuifero-vida/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/07/Marte-3-1-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/07/Marte-3-1-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/07/Marte-3-1-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Marte tiene un enorme acuífero: ¿habrá vida?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/25/administrador-de-discos-de-windows/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/07/Administrador_de_discos-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="administrador de discos de Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2018/07/Administrador_de_discos-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/07/Administrador_de_discos-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>6 tareas útiles del administrador de discos de Windows</h3></div> </a></div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar"> <a href="#" class="tab-selector uno activo">+VISTO</a> <a href="#" class="tab-selector dos">+ÚLTIMO</a> <a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/19/pc-bajo-coste-fortnite-overwatch/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/PC-de-bajo-coste-para-overwatch-y-fortnite-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>PC de bajo coste para jugar a Fortnite y Overwatch en 1080p a 60 FPS</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/19/android-dejar-de-ser-gratis/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/Android-podría-no-permanecer-gratis-por-la-legislación-europea-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Android podría no permanecer gratis por la legislación europea" /></div><div class="titulo"><h3>Android podría dejar de ser gratis tras la multa de la UE</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/19/intel-cumple-50-anos/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/Intel_cumple_50_años-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Intel cumple 50 años" /></div><div class="titulo"><h3>Intel cumple 50 años</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/20/fuchsia-os-mas-control/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/Fuchsia-OS-75x75.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Fuchsia OS: el sistema con el que Google busca tener más control" /></div><div class="titulo"><h3>¿Apostará Google por Fuchsia OS en detrimento de Android?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/20/galaxy-s-galaxy-note/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/Galaxy-S-y-Galaxy-Note-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Samsung podría fusionar la serie Galaxy S y Galaxy Note</h3></div> </a></div></div><div class="tab-content dos" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/26/estrenos-netflix-espana-agosto-2018/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/netflix-75x75.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="netflix" /></div><div class="titulo"><h3>Los mejores estrenos de Netflix España para agosto</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/26/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/YouTube-firefox-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/26/por-favor-google-atiende-a-razones-con-android/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/google-android-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="google-android" /></div><div class="titulo"><h3>Por favor, Google, atiende a razones con Android</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/26/descubre-el-mundo-de-los-wargames-en-freak-wars-2018/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/IMG_2286-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="freak wars wargames" /></div><div class="titulo"><h3>Descubre el mundo de los wargames en Freak Wars 2018</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/25/core-i7-sin-hyperthreading/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/Core-Intel-4-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Los nuevos Core i7 vendrán sin HyperThreading, os contamos por qué</h3></div> </a></div></div><div class="tab-content tres" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/19/android-dejar-de-ser-gratis/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/Android-podría-no-permanecer-gratis-por-la-legislación-europea-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Android podría no permanecer gratis por la legislación europea" /></div><div class="titulo"><h3>Android podría dejar de ser gratis tras la multa de la UE</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/22/sitios-de-juegos-retro/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/Juegos-retro-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="juegos retro" /></div><div class="titulo"><h3>Nintendo demanda a webs de juegos retro ¡Pide 100 millones por daños!</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/23/windows-7-actualizaciones-datos/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/Windows-7-portada-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Windows 7, actualizaciones y recopilación de datos: vuelve la polémica</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/23/libre-office-en-microsoft-store/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/LibreOffice6-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="LibreOffice en Microsoft Store" /></div><div class="titulo"><h3>LibreOffice llega a la Microsoft Store, pero con trampa y de pago</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/07/23/duckduckgo-acusa-google-practicas-anticompetitivas/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/07/DuckDuckGo-75x75.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="DuckDuckGo acusa a Google de realizar prácticas anticompetitivas en su contra" /></div><div class="titulo"><h3>DuckDuckGo acusa a Google de prácticas anticompetitivas</h3></div> </a></div></div></aside><aside id="text-10" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1453811723538-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });</script> </div></div></aside><div class="sidebar-fin"></div></div></div></div><div class="prefooter-banner"></div><div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla"><div class="ct-footer-wigets"><div class="row"><aside id="text-3" class="widget widget_text clearfix"><div class="textwidget"> <a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a></div></aside></div></div><div class="ultimo-pie"><div class="copyright-info"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li><li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li><li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li><li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li></ul></div></div><div class="copyright-info"> Copyright Total Publishing Network S.A. 2018. Todos los derechos reservados.</div></div></div></div></div><a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>  <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"a50101ad28"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var monarchSettings = {"ajaxurl":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputer.com\/2018\/07\/26\/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge\/","stats_nonce":"51900e0619","share_counts":"56600a1f7c","follow_counts":"53924e76bf","total_counts":"c6c473167f","media_single":"70c58d7ab3","media_total":"7a19b9a6dc","generate_all_window_nonce":"6ce08bd391","no_img_message":"No images available for sharing on this page"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ct_localization = {"go_to":"MENU","to_top":"To the Top"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.7","language":"","remote_auth_s3":"W10= d72b72355f960dfe856594cb836825bbb86ca163 1532600582","api_key":"jIrYy97eAYyjeAJ2PIYNPtr2Vvpm5byGvd2nc26C3zr1FTscYS0EC7uN6jPfrcHC","sso":{"name":"MuyComputer","button":false,"url":"https:\/\/www.muycomputer.com\/wp-login.php","logout":"https:\/\/www.muycomputer.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"226639 https:\/\/www.muycomputer.com\/?p=226639","disqusShortname":"muycomputer","disqusTitle":"Mozilla acusa a Google de ralentizar YouTube en Firefox y Edge","disqusUrl":"https:\/\/www.muycomputer.com\/2018\/07\/26\/mozilla-acusa-a-google-de-ralentizar-youtube-en-firefox-y-edge\/","options":{"manualSync":false},"postId":"226639"}; /* ]]> */</script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"muycomputer"}; /* ]]> */</script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js' defer></script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.muycomputer.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script type="text/javascript">var sc_project=3622149;
    var sc_invisible=1;
    var sc_security="5f1812d8";
    var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    document.write("<sc"+"ript type='text/javascript' src='" +
        scJsHost+
        "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript>  <script src="https://www.muycomputer.com/wp-content/cache/min/1/9d393b773934fdb41d4912b7a47b502c.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->