<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-1000x600.jpg" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-1000x600.jpg" /><meta property="og:url" content="https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/" /><meta property="og:title" content="NVIDIA avisa: las RTX 20 superarán el precio recomendado" /><meta property="og:description" content="Las GeForce RTX 20 han cumplido con casi todos los pronósticos y rumores que se habían generado. NVIDIA ha apostado por el trazado de rayos como elemento diferenciador para impulsar en el mercado esta nueva generación de tarjetas gráficas, y francamente nos hemos encontrado con sensaciones enfrentadas. Por un lado es importante destacar que las [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/"><meta name="twitter:title" content="NVIDIA avisa: las RTX 20 superarán el precio recomendado"><meta name="twitter:description" content="Las GeForce RTX 20 han cumplido con casi todos los pronósticos y rumores que se habían generado. NVIDIA ha apostado por el trazado de rayos como elemento diferenciador para impulsar en el mercado esta nueva generación de tarjetas gráficas, y francamente nos hemos encontrado con sensaciones enfrentadas. Por un lado es importante destacar que las [&hellip;]"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous"><title>NVIDIA avisa: las RTX 20 superarán el precio recomendado</title><meta name="description" content="NVIDIA avisa: las RTX 20 superarán el precio recomendado. Analizamos la situación y la explicación de NVIDIA."/><link rel="canonical" href="https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/" /><link rel="publisher" href="https://plus.google.com/107764813581138315607"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="NVIDIA avisa: las RTX 20 superarán el precio recomendado" /><meta property="og:description" content="NVIDIA avisa: las RTX 20 superarán el precio recomendado. Analizamos la situación y la explicación de NVIDIA." /><meta property="og:url" content="https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/" /><meta property="og:site_name" content="MuyComputer" /><meta property="article:publisher" content="https://www.facebook.com/muycomputer" /><meta property="article:tag" content="GeForce" /><meta property="article:tag" content="NVIDIA" /><meta property="article:tag" content="RTX" /><meta property="article:tag" content="Tarjetas gráficas" /><meta property="article:section" content="A Fondo" /><meta property="article:published_time" content="2018-09-01T18:31:09+02:00" /><meta property="article:modified_time" content="2018-08-31T18:29:00+02:00" /><meta property="og:updated_time" content="2018-08-31T18:29:00+02:00" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="NVIDIA avisa: las RTX 20 superarán el precio recomendado. Analizamos la situación y la explicación de NVIDIA." /><meta name="twitter:title" content="NVIDIA avisa: las RTX 20 superarán el precio recomendado" /><meta name="twitter:site" content="@muycomputer" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20.jpg" /><meta name="twitter:creator" content="@Ros_Isidro" /><link rel='dns-prefetch' href='//www.muycomputer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycomputer.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; NVIDIA avisa: las RTX 20 superarán el precio recomendado RSS de los comentarios" href="https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.muycomputer.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' /><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' /><link rel='stylesheet' id='gglcptch-css'  href='https://www.muycomputer.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button{color:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled{color:#777777!important}</style><link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' /><link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/style.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-c2c2271c37db0db93c56e9b35a54774b.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history-330ae5274171d8bc0144122c908f7f25.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps-9a297afb869bd07bc8d38fd2106191c2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/main-a040d2fd8b516b4a096ab33a9d0170c5.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps-transition-slide-dc210eca08ae20ae3181e99346b1827b.js' defer></script> <link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputer.com/?p=229177' /><link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F09%2F01%2Fnvidia-rtx-20-precio-recomendado%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F09%2F01%2Fnvidia-rtx-20-precio-recomendado%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#c80000}#bgon-cookie-bar .boton-aceptar{background:#c80000}#bgon-cookie-bar>span a{color:#c80000!important}</style><link rel="amphtml" href="https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/amp/" >  <script>window.mrf={host:"b.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>  <script type="text/javascript">var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";</script> <script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script> <noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1535618078320-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-229177 single-format-standard theiaPostSlider_body wp-featherlight-captions"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li><li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li><li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li><li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li><li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li><li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li><li id="menu-item-228677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-228677"><a href="https://www.muycomputer.com/">|</a></li><li id="menu-item-228678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228678"><a href="https://www.muycomputer.com/tags/ifa-2018/">IFA 2018</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecta con nosotros</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li><li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li><li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.muycomputer.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="mailto:info@tpnet.es" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a> <a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a> <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> <a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a><h2 class="mvp-logo-title">MuyComputer</h2><div class="mvp-drop-nav-title left"><h4>NVIDIA avisa: las RTX 20 superarán el precio recomendado</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2018/09/01/forza-horizon-4-requisitos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/09/Forza-Horizon-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/09/Forza-Horizon-4-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/09/Forza-Horizon-4-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/09/Forza-Horizon-4-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/09/Forza-Horizon-4-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/09/Forza-Horizon-4-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/09/Forza-Horizon-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Forza Horizon 4: requisitos mínimos y recomendados</p></a></li><li><a href="https://www.muycomputer.com/2018/09/01/novedades-vod-35-18/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/09/jack-ryan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jack ryan de tom clancy" srcset="https://www.muycomputer.com/wp-content/uploads/2018/09/jack-ryan-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/09/jack-ryan-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/09/jack-ryan-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/09/jack-ryan-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/09/jack-ryan-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/09/jack-ryan.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novedades VOD 35/18: Jack Ryan comienza su andadura en Amazon Prime Video</p></a></li><li><a href="https://www.muycomputer.com/2018/08/31/amazon-free-dive-fire-tv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/amazon-video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Amazon Fire TV" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/amazon-video-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/amazon-video-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/amazon-video-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/amazon-video-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/08/amazon-video-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/08/amazon-video.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amazon podría lanzar un Prime Video gratuito exclusivo para Fire TV</p></a></li><li><a href="https://www.muycomputer.com/2018/08/31/pegi-incluira-una-advertencia-en-los-juegos-con-micropagos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/fortnite-pavos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/fortnite-pavos-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/fortnite-pavos-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/fortnite-pavos-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/fortnite-pavos-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/08/fortnite-pavos-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/08/fortnite-pavos.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PEGI incluirá una advertencia en los juegos con micropagos</p></a></li><li><a href="https://www.muycomputer.com/2018/08/31/red-friday-22/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/RedFriday-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mejores ofertas Red Friday" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/RedFriday-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/RedFriday-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/RedFriday-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/RedFriday-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/08/RedFriday-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/08/RedFriday.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No te pierdas las mejores ofertas de la semana en otro Red Friday</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NVIDIA avisa: las RTX 20 superarán el precio recomendado</p></a></li><li><a href="https://www.muycomputer.com/2018/08/31/lenovo-en-ifa-2018/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lenovo en IFA 2018" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lenovo en IFA 2018: impresionante despliegue de nuevos equipos</p></a></li><li><a href="https://www.muycomputer.com/2018/08/30/honor-play-ifa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Honor Play" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Honor Play: grande, potente y a buen precio</p></a></li><li><a href="https://www.muycomputer.com/2018/08/30/asus-zenbook-ifa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ZenBook" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ASUS actualiza los ZenBook, portátiles y convertibles</p></a></li><li><a href="https://www.muycomputer.com/2018/08/30/acer-en-ifa-2018/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Acer_IFA2018-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Acer en IFA 2018" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Acer_IFA2018-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/Acer_IFA2018-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/Acer_IFA2018-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acer presenta una avalancha de nuevos equipos en IFA 2018</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2018/09/01/memoria-grafica-que-es/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/07/MemoriaGrafica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Memoria Grafica" srcset="https://www.muycomputer.com/wp-content/uploads/2018/07/MemoriaGrafica-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/07/MemoriaGrafica-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/07/MemoriaGrafica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Memoria gráfica: qué es, qué hace y cuánta necesitas</p></a></li><li><a href="https://www.muycomputer.com/2018/08/26/guia-nas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/GuiaNAS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Guía NAS" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/GuiaNAS-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/GuiaNAS-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/GuiaNAS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guía NAS ¿Qué es, cómo se instala, qué modelo compro?</p></a></li><li><a href="https://www.muycomputer.com/2018/08/22/guia-bios-y-uefi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/BIOS-PC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/BIOS-PC-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/BIOS-PC-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/BIOS-PC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guía BIOS y UEFI, todo lo que tienes que saber de estos firmware</p></a></li><li><a href="https://www.muycomputer.com/2018/08/19/que-es-ping-como-funciona-y-para-que-sirve/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ping-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/ping-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/ping-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/ping-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qué es Ping, cómo funciona y para qué sirve</p></a></li><li><a href="https://www.muycomputer.com/2018/08/17/como-ver-futbol-precios-canales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/LaLiga-18-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fútbol LaLiga 2018/19 Precios Canales" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/LaLiga-18-19-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/LaLiga-18-19-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/LaLiga-18-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo ver todo el fútbol de 2018/19: precios y canales</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2018/08/30/xiaomi-mi-a2-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/xiaomi-mi-a2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/xiaomi-mi-a2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/xiaomi-mi-a2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/xiaomi-mi-a2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Xiaomi Mi A2, análisis</p></a></li><li><a href="https://www.muycomputer.com/2018/08/24/monster-hunter-world-analisis-pc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/20180823235729_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Monster Hunter World PC Analisis" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/20180823235729_1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/20180823235729_1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/20180823235729_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Monster Hunter: World, análisis para PC</p></a></li><li><a href="https://www.muycomputer.com/2018/08/23/f1-2018-analisis-pc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/F1-2018-analisis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/F1-2018-analisis-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/F1-2018-analisis-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/F1-2018-analisis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>F1 2018, análisis (PC)</p></a></li><li><a href="https://www.muycomputer.com/2018/08/22/replay-la-historia-de-los-videojuegos-de-tristan-donovan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Replay-libro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Replay-libro-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/Replay-libro-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/Replay-libro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Replay. La historia de los videojuegos de Tristan Donovan</p></a></li><li><a href="https://www.muycomputer.com/2018/08/20/cougar-700m-esports/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/COUGAR-700M-eSPORTS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/COUGAR-700M-eSPORTS-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/COUGAR-700M-eSPORTS-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/COUGAR-700M-eSPORTS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>COUGAR 700M eSPORTS: calidad a buen precio</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2018/08/28/freesync-sobre-una-gpu-nvidia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="FreeSync sobre una GPU NVIDIA" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo habilitar AMD FreeSync sobre una GPU NVIDIA</p></a></li><li><a href="https://www.muycomputer.com/2018/08/27/problemas-actualizaciones-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/05/Windows-10-ISO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cómo solucionar problemas con las actualizaciones en Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2018/05/Windows-10-ISO-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/05/Windows-10-ISO-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/05/Windows-10-ISO-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/05/Windows-10-ISO-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/05/Windows-10-ISO-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/05/Windows-10-ISO.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo solucionar problemas con las actualizaciones en Windows 10</p></a></li><li><a href="https://www.muycomputer.com/2018/08/23/activar-generador-de-contrasenas-google-chrome/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/seguridad-internet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/seguridad-internet-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/seguridad-internet-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/seguridad-internet-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/seguridad-internet-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/08/seguridad-internet-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/08/seguridad-internet.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo crear contraseñas seguras con Chrome Password Tool</p></a></li><li><a href="https://www.muycomputer.com/2018/08/23/punto-de-acceso-wi-fi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Hotspot-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Hotspot-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/Hotspot-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Hotspot-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Hotspot-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/08/Hotspot-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/08/Hotspot.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo convertir un smartphone en un punto de acceso Wi-Fi</p></a></li><li><a href="https://www.muycomputer.com/2018/08/22/material-design-2-chrome-69/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/05/Chrome-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Material Design 2 de Chrome 69" srcset="https://www.muycomputer.com/wp-content/uploads/2018/05/Chrome-1-400x240.png 400w, https://www.muycomputer.com/wp-content/uploads/2018/05/Chrome-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Quieres probar el Material Design 2 de Chrome 69?</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-228677"><a href="https://www.muycomputer.com/">|</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228678"><a href="https://www.muycomputer.com/tags/ifa-2018/">IFA 2018</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-temp2"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/a-fondo/"><span class="mvp-post-cat left">A Fondo</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">NVIDIA avisa: las RTX 20 superarán el precio recomendado</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"> Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-09-01">1 septiembre, 2018</time> </span><meta itemprop="dateModified" content="2018-08-31"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a></span> <a href="Ros_Isidro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1400" height="600" src="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20.jpg 1400w, https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-500x214.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-768x329.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-630x270.jpg 630w" sizes="(max-width: 1400px) 100vw, 1400px" /><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/&amp;t=NVIDIA avisa: las RTX 20 superarán el precio recomendado', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=NVIDIA avisa: las RTX 20 superarán el precio recomendado -&amp;url=https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/&amp;media=https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-1000x600.jpg&amp;description=NVIDIA avisa: las RTX 20 superarán el precio recomendado', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="https://web.whatsapp.com/send?text=NVIDIA avisa: las RTX 20 superarán el precio recomendado https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/"><li class="mvp-soc-desk-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a><a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/"><li class="mvp-soc-desk-tg"> <i class="fab fa-telegram" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=NVIDIA avisa: las RTX 20 superarán el precio recomendado&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/&amp;t=NVIDIA avisa: las RTX 20 superarán el precio recomendado', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=NVIDIA avisa: las RTX 20 superarán el precio recomendado -&amp;url=https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/&amp;media=https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-1000x600.jpg&amp;description=NVIDIA avisa: las RTX 20 superarán el precio recomendado', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=NVIDIA avisa: las RTX 20 superarán el precio recomendado https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href=tg://msg_url?url=https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/"><li class="mvp-soc-mob-tg"> <i class="fab fa-telegram" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=NVIDIA avisa: las RTX 20 superarán el precio recomendado&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><div id="tps_slideContainer_229177" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Las GeForce RTX 20 han cumplido con casi todos los pronósticos y rumores que se habían generado. NVIDIA ha apostado por el trazado de rayos como elemento diferenciador para impulsar en el mercado <a href="https://www.muycomputer.com/2018/08/20/rtx-2080-rtx-2080-ti-precios/" target="_blank" rel="noopener">esta nueva generación de tarjetas gráficas,</a> y francamente nos hemos encontrado con <strong>sensaciones enfrentadas.</strong></p><p>Por un lado es importante destacar que las GeForce RTX 20 son algo más que trazado de rayos, ya que también apuestan por el uso de la inteligencia artificial para mejorar la calidad de imagen gracias al <strong>DLSS</strong>, un método de suavizado de bordes que supera los resultados obtenidos con el método <strong>TAA.</strong></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/09/metro-exodus-off.jpg"><img class="aligncenter size-full wp-image-229183" src="https://www.muycomputer.com/wp-content/uploads/2018/09/metro-exodus-off.jpg" alt="" width="1264" height="700" srcset="https://www.muycomputer.com/wp-content/uploads/2018/09/metro-exodus-off.jpg 1264w, https://www.muycomputer.com/wp-content/uploads/2018/09/metro-exodus-off-500x277.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/09/metro-exodus-off-768x425.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/09/metro-exodus-off-630x349.jpg 630w" sizes="(max-width: 1264px) 100vw, 1264px" /></a><a href="https://www.muycomputer.com/wp-content/uploads/2018/09/metro-exodus-1.jpg"><img class="aligncenter size-full wp-image-229184" src="https://www.muycomputer.com/wp-content/uploads/2018/09/metro-exodus-1.jpg" alt="" width="1255" height="571" srcset="https://www.muycomputer.com/wp-content/uploads/2018/09/metro-exodus-1.jpg 1255w, https://www.muycomputer.com/wp-content/uploads/2018/09/metro-exodus-1-500x227.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/09/metro-exodus-1-768x349.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/09/metro-exodus-1-630x287.jpg 630w" sizes="(max-width: 1255px) 100vw, 1255px" /></a></p><p>Trazado de rayos e inteligencia artificial se dan la mano en las nuevas GeForce RTX 20 gracias a la presencia de núcleos ténsor y núcleos RT, ¿pero qué hay del <a href="https://www.muycomputer.com/2018/08/23/rtx-2080-frente-a-gtx-1080/" target="_blank" rel="noopener">rendimiento bruto</a> en rasterización? Según los datos oficiales de NVIDIA una RTX 2080 puede <strong>superar a una GTX 1080 en un 50%</strong> (de media) sin utilizar ni trazado de rayos ni DLSS. Si utilizamos dicho método de suavizado de bordes la diferencia es mucho mayor, tanto que la primera llega a doblar el rendimiento de la segunda.</p><p>Esto confirma, en resumen, que NVIDIA ha centrado sus esfuerzos en marcar la diferencia <strong>a través de esas dos nuevas tecnologías</strong> y que ha prestado menos atención al rendimiento bruto y a la eficiencia. Esto se deja notar en los TDPs de sus nuevas tarjetas gráficas, que superan a los que tenían sus equivalentes basados en Pascal.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-2080-vs-GTX-1080-1.jpg"><img class="aligncenter size-full wp-image-229181" src="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-2080-vs-GTX-1080-1.jpg" alt="" width="1095" height="600" srcset="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-2080-vs-GTX-1080-1.jpg 1095w, https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-2080-vs-GTX-1080-1-500x274.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-2080-vs-GTX-1080-1-768x421.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-2080-vs-GTX-1080-1-630x345.jpg 630w" sizes="(max-width: 1095px) 100vw, 1095px" /></a></p><h3><strong>RTX 20: el rendimiento tiene un precio</strong></h3><p>Y no es pequeño. La nueva generación de NVIDIA <a href="https://www.techpowerup.com/247209/nvidia-dont-expect-base-20-series-pricing-to-be-available-at-launch" target="_blank" rel="noopener">marca una subida sustancial</a> con respecto a los precios de lanzamiento que tuvieron sus equivalentes de la generación anterior, es decir, las <strong>GTX 1070, GTX 1080 y GTX 1080 TI.</strong></p><p>Esta situación no es casualidad, y tampoco se debe únicamente a los costes de desarrollo de la arquitectura Turing. No hablamos por hablar, ya que al fin y al cabo es <strong>una vuelta de tuerca sobre Volta</strong> y no se trata de un desarrollo totalmente nuevo que haya partido desde cero. Las RTX 20 mantienen los núcleos ténsor ya vistos en las tarjetas gráficas basadas en Volta y añaden los núcleos RTX, una novedad a la que se suman otras mejoras (como las memorias caché L1 y L2) que en conjunto logran un aumento de rendimiento bruto notable frente a Pascal, aunque no tanto como esperábamos (si excluimos el trazado de rayos y el DLSS).</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/09/suavizado-1.jpg"><img class="aligncenter size-full wp-image-229180" src="https://www.muycomputer.com/wp-content/uploads/2018/09/suavizado-1.jpg" alt="" width="1125" height="633" srcset="https://www.muycomputer.com/wp-content/uploads/2018/09/suavizado-1.jpg 1125w, https://www.muycomputer.com/wp-content/uploads/2018/09/suavizado-1-500x281.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/09/suavizado-1-768x432.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/09/suavizado-1-630x354.jpg 630w" sizes="(max-width: 1125px) 100vw, 1125px" /></a></p><p>NVIDIA ha decidido vender las RTX 20 Founders Edition a un precio superior al que tendrán los modelos más básicos de las principales ensambladoras. Esto les permite mantener a las GTX 10 en el mercado y <strong>diferenciarlas como una opción más asequible</strong> para los jugadores que no necesiten o no quieran acceder todavía al trazado de rayos. Sí, la meta de NVIDIA es limpiar stock sin tener que bajar de forma drástica los precios de su generación basada en Pascal, y ya han advertido que es probable que <a href="https://www.muycomputer.com/2018/08/21/geforce-rtx-20-founders-edition/" target="_blank" rel="noopener">la mayoría de las ensambladoras</a> decidan vender sus tarjetas gráficas RTX 20 por encima del precio mínimo recomendado, lo que significa que las RTX 2070 costarán de media entre 650 y 700 euros; las RTX 2080 entre 860 y 900 euros y las RTX 2080 TI entre 1.280 y 1.350 euros.</p><p>Para que os hagáis una idea de las diferencias de precio que existen con las GTX 1070, GTX 1080 y GTX 1080 TI os recordamos que en su fecha de lanzamiento costaban de media unos <strong>450 euros, 560 euros y 820 euros</strong>, respectivamente, cifras que hoy se mantienen a pesar del tiempo transcurrido por los efectos de la burbuja del minado de criptodivisas y la negativa de NVIDIA de bajar precios.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/09/precios.jpg"><img class="aligncenter wp-image-229185" src="https://www.muycomputer.com/wp-content/uploads/2018/09/precios.jpg" alt="" width="1228" height="600" srcset="https://www.muycomputer.com/wp-content/uploads/2018/09/precios.jpg 749w, https://www.muycomputer.com/wp-content/uploads/2018/09/precios-500x244.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/09/precios-630x308.jpg 630w" sizes="(max-width: 1228px) 100vw, 1228px" /></a></p><h3><strong>Notas finales</strong></h3><p>En general los precios se han ido estabilizando durante las últimas semanas y el anuncio de las RTX 20 está ayudando a normalizar la situación, pero sigue siendo un mal momento para comprar. Salvo que no te quede otra opción deberías esperar al anuncio de las<strong> GTX 2060 y GTX 2050</strong>, ya que esperamos movimientos de precios más marcados.</p><p>Si tienes una<strong> GTX 970-Radeon R9 290</strong> o superior y juegas en resoluciones 1080p no tienes una necesidad real de actualizar tu tarjeta gráfica, y lo mismo ocurre si tienes una <strong>GTX 980 TI-Radeon Vega 56</strong> y juegas en resoluciones 1440p o incluso 2160p ajustando calidad gráfica, así que paciencia.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_229177&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2018\/09\/01\/nvidia-rtx-20-precio-recomendado\/&quot;,&quot;postId&quot;:229177,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1461592016226-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461592016226-0'); });</script> </div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/geforce/" rel="tag">GeForce</a><a href="https://www.muycomputer.com/tags/nvidia/" rel="tag">NVIDIA</a><a href="https://www.muycomputer.com/tags/rtx/" rel="tag">RTX</a><a href="https://www.muycomputer.com/tags/tarjetas-graficas/" rel="tag">Tarjetas gráficas</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://www.muycomputer.com/2018/08/31/lenovo-en-ifa-2018/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>Lenovo en IFA 2018: impresionante despliegue de nuevos equipos</p></div></div></div></div> </a></div></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="Ros_Isidro" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Editor de la publicación on-line líder en audiencia dentro de la información tecnológica para profesionales. Al día de todas las tecnologías que pueden marcar tendencia en la industria.</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"></div><meta itemprop="name" content="MuyComputer"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.muycomputer.com/2018/09/01/memoria-grafica-que-es/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/07/MemoriaGrafica-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Memoria Grafica" srcset="https://www.muycomputer.com/wp-content/uploads/2018/07/MemoriaGrafica-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/07/MemoriaGrafica-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/07/MemoriaGrafica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/07/MemoriaGrafica-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Memoria Grafica" /></div><div class="mvp-related-text left relative"><p>Memoria gráfica: qué es, qué hace y cuánta necesitas</p></div></li> </a> <a href="https://www.muycomputer.com/2018/08/28/freesync-sobre-una-gpu-nvidia/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="FreeSync sobre una GPU NVIDIA" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/FreeSync_GPUNVIDIA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="FreeSync sobre una GPU NVIDIA" /></div><div class="mvp-related-text left relative"><p>Cómo habilitar AMD FreeSync sobre una GPU NVIDIA</p></div></li> </a> <a href="https://www.muycomputer.com/2018/08/23/rtx-2080-frente-a-gtx-1080/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/rtx-20-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="RTX 2080 frente a GTX 1080" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/rtx-20-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/rtx-20-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/rtx-20-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/rtx-20-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="RTX 2080 frente a GTX 1080" /></div><div class="mvp-related-text left relative"><p>RTX 2080 frente a GTX 1080: primeros datos de rendimiento</p></div></li> </a> <a href="https://www.muycomputer.com/2018/08/22/resident-evil-2-remake-rtx/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Resident-Evil-2-Remake-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Resident-Evil-2-Remake-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/Resident-Evil-2-Remake-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Resident-Evil-2-Remake-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Resident-Evil-2-Remake-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/08/Resident-Evil-2-Remake-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/08/Resident-Evil-2-Remake.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Resident-Evil-2-Remake-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Resident Evil 2 Remake utilizará NVIDIA RTX, nuevos vídeos</p></div></li> </a> <a href="https://www.muycomputer.com/2018/08/21/geforce-rtx-20-founders-edition/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/GeForce-RTX-20-Founders-Edition-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/GeForce-RTX-20-Founders-Edition-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/GeForce-RTX-20-Founders-Edition-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/GeForce-RTX-20-Founders-Edition-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/GeForce-RTX-20-Founders-Edition-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>GeForce RTX 20 Founders Edition: NVIDIA compite con las ensambladoras</p></div></li> </a> <a href="https://www.muycomputer.com/2018/08/20/rtx-2080-rtx-2080-ti-precios/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/RTX-2080-NVIDIA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/RTX-2080-NVIDIA-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/RTX-2080-NVIDIA-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/RTX-2080-NVIDIA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/RTX-2080-NVIDIA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>RTX 2070, RTX 2080 y RTX 2080 TI: especificaciones y precios</p></div></li> </a></ul></div><div id="respond"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="229177 https://www.muycomputer.com/?p=229177">Click para comentar</span></span></div><div id="disqus_thread"></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1454321466871-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });</script> </div></div></section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 1 min</span></div><h2>NVIDIA avisa: las RTX 20 superarán el precio recomendado</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/09/01/forza-horizon-4-requisitos/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/09/Forza-Horizon-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span></div><h2>Forza Horizon 4: requisitos mínimos y recomendados</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/09/01/novedades-vod-35-18/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/09/jack-ryan-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="jack ryan de tom clancy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 horas</span></div><h2>Novedades VOD 35/18: Jack Ryan comienza su andadura en Amazon Prime Video</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/09/01/memoria-grafica-que-es/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/07/MemoriaGrafica-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Memoria Grafica" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 8 horas</span></div><h2>Memoria gráfica: qué es, qué hace y cuánta necesitas</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/08/31/amazon-free-dive-fire-tv/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/amazon-video-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Amazon Fire TV" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 21 horas</span></div><h2>Amazon podría lanzar un Prime Video gratuito exclusivo para Fire TV</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/08/31/pegi-incluira-una-advertencia-en-los-juegos-con-micropagos/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/fortnite-pavos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 24 horas</span></div><h2>PEGI incluirá una advertencia en los juegos con micropagos</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputer.com/2018/08/27/disney-play/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/DisneyPlay-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Disney Play" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><h2>Disney Play: Netflix despierta a los dinosaurios de Hollywood</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/08/26/guia-nas/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/GuiaNAS-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Guía NAS" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Guía NAS ¿Qué es, cómo se instala, qué modelo compro?</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/08/27/archos-access-57/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Access57_4G-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Access 57 4G" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><h2>ARCHOS Access 57 4G, otro Android Go supereconómico</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/08/27/core-i9-9900k-eurocom-sky/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/EurocomSky_Corei9-9900K-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Eurocom Sky" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><h2>Eurocom Sky monta el Core i9-9900K, primer portátil con 8 núcleos</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/08/26/nuevo-portatil-mi-notebook/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Nuevoportátil_MiNotebook-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="nuevo portátil Mi Notebook" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Xiaomi comercializa nuevo portátil Mi Notebook</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/08/25/internet-en-un-minuto-3/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/social-media-internet-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="social-media-internet" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><h2>Un minuto en la Internet de 2018</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputer.com/2018/09/01/nvidia-rtx-20-precio-recomendado/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/09/RTX-20-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 1 min</span></div><h2>NVIDIA avisa: las RTX 20 superarán el precio recomendado</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/08/26/fallo-en-openssh/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/OpenSSH-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="OpenSSH" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Descubren un fallo en OpenSSH que llevaba presente 19 años</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/08/26/galaxy-j2/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/GalaxyJ2Core-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Galaxy J2 Core" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Galaxy J2 Core, el primer smartphone Samsung con Android Go</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/08/26/guia-nas/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/GuiaNAS-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Guía NAS" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Guía NAS ¿Qué es, cómo se instala, qué modelo compro?</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/08/26/nuevo-portatil-mi-notebook/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Nuevoportátil_MiNotebook-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="nuevo portátil Mi Notebook" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Xiaomi comercializa nuevo portátil Mi Notebook</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2018/08/26/microsoft-en-android/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Microsoft_en_Android-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Microsoft en Android" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Microsoft en Android: Word, PowerPoint y Excel alcanzan 500 millones de instalaciones</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1535440779362-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });</script> </div></div></section></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/a-fondo/"><span class="mvp-post-cat left">A Fondo</span></a></h3><h1 class="mvp-post-title left">Lenovo en IFA 2018: impresionante despliegue de nuevos equipos</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"> Publicado el <span class="mvp-post-date">31 agosto, 2018</span></div><div class="mvp-author-info-name left relative"><p>por</p> <span class="author-name"><a href="https://www.muycomputer.com/author/juan-ranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span> <a href="https://twitter.com/jrvirtual" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1400" height="600" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018.jpg" class="attachment- size- wp-post-image" alt="Lenovo en IFA 2018" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018.jpg 1400w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018-500x214.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018-768x329.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018-630x270.jpg 630w" sizes="(max-width: 1400px) 100vw, 1400px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div id="tps_slideContainer_229118" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><a href="https://www.muycomputer.com/tags/ifa-2018/" target="_blank" rel="noopener">IFA 2018</a>. Seguimos a tope desde Berlín y cuando pensábamos que ningún otro fabricante podría acercarse a Acer en número de <a href="https://www.muycomputer.com/2018/08/30/acer-en-ifa-2018/" target="_blank" rel="noopener">equipos presentados en la feria</a>, ha llegado Lenovo con otro despliegue impresionante, con todo tipo de dispositivos y especial relevancia con la línea Yoga que prácticamente fue la &#8216;inventora&#8217; de unos convertibles modernos que se están haciendo cada vez más relevantes en la industria, y que ahora estrena equipos como el nuevo de doble pantalla o un ARM con 25 horas de autonomía. <strong>Repasamos lo mejor de Lenovo en IFA 2018</strong>.</p><h3>Yoga C930</h3><p>Lenovo ha actualizado su línea de convertibles premium con una renovación del 920 que ofrece todo lo que puede esperar un usuario exigente. Monta una pantalla táctil IPS de 3840 x 2160 o 1920 x 1080 píxeles y procesadores de última generación Intel <a href="https://www.muycomputer.com/2018/08/29/whiskey-lake-y-amber-lake/" target="_blank" rel="noopener">Whiskey Lake</a>. Puede equipar hasta 16 GB de memoria RAM DDR4 y ofrece opciones para almacenamiento con SSD PCIe de 256 GB, 512 GB, 1 TB y 2 TB.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_5.jpg"><img class="aligncenter size-full wp-image-229123" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_5.jpg" alt="" width="842" height="422" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_5.jpg 842w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_5-500x251.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_5-768x385.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_5-630x316.jpg 630w" sizes="(max-width: 842px) 100vw, 842px" /></a></p><p>Como ves en la imagen, Lenovo ha eliminado las bisagras tipo correa para incorporar un sistema de altavoces giratorio con soporte para Dolby Atmos y en un extremo, tiene un hueco para alojar el lápiz óptico con soporte para 4096 niveles de sensibilidad a la presión. Dispone de teclado retroiluminado, lector de huellas dactilares, una matriz de micrófonos con soporte para la detección de voz de campo lejano y conectividad donde brillan los dos puertos Thunderbolt 3 &#8211; USB Type-C.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_7.jpg"><img class="aligncenter size-full wp-image-229130" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_7.jpg" alt="" width="900" height="563" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_7.jpg 900w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_7-500x313.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_7-768x480.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_7-630x394.jpg 630w" sizes="(max-width: 900px) 100vw, 900px" /></a></p><p>Un convertible premium de gran calidad, más rápido que los anteriores y por el que habrá que pagar 1.400 dólares cuando llegue en octubre.</p><h3>Yoga C630</h3><p>Equipo destacado porque se trata del primero anunciado con el procesador Snapdragon 850 de Qualcomm en un nuevo asalto de la arquitectura <a href="https://www.muycomputer.com/2018/08/17/arm-en-pc/" target="_blank" rel="noopener">ARM en PCs</a>. C<span class="">uenta con una pantalla táctil FHD de 13,3 pulgadas, altavoces estéreo y una bisagra de 360 ​​grados que le permiten colocar el dispositivo en la posición más adecuada, portátil o tablet. Equipa 4 u 8 Gbytes de RAM y almacenamiento UFS de 128 o 256 Gbytes. </span></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_10.jpg"><img class="aligncenter size-full wp-image-229136" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_10.jpg" alt="" width="903" height="503" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_10.jpg 903w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_10-500x279.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_10-768x428.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_10-630x351.jpg 630w" sizes="(max-width: 903px) 100vw, 903px" /></a></p><p>También será compatible con Lenovo Pen para actividades creativas, aunque su característica más relevante será una impresionante autonomía de 25 horas en reproducción de vídeo local. También destacado el módulo LTE Advanced Pro integrado para las necesidades de conectividad móvil. Estará disponible en noviembre con un precio de 849 euros.</p><h3>ThinkPad X1 Extreme</h3><p>Otro de los grandes equipos presentados enfoca directamente a modelos como el MacBook Pro de Apple. Un portátil premium delgado y ligero con chasis de fibra de carbono y características y diseño de clase empresarial, que ahora crece en pantalla y rendimiento. El nuevo X1 ofrece una pantalla de 15,6 pulgadas con resolución FHD o 4K, opción de panel táctil, procesador Intel Core i9 Coffee Lake-H de hasta 6 núcleos de procesamiento, 64 GB de RAM, dos ranuras M.2 PCIe para montar SSD de 2 Tbytes y gráficos dedicados NVIDIA GeForce GTX 1050 Ti.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_2.jpg"><img class="aligncenter size-full wp-image-229120" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_2.jpg" alt="Lenovo en IFA 2018 " width="1011" height="572" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_2.jpg 1011w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_2-500x283.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_2-768x435.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_2-630x356.jpg 630w" sizes="(max-width: 1011px) 100vw, 1011px" /></a></p><p><span class="">Incluye dos puertos USB 3.1 tipo A, dos puertos Thunderbolt 3 / USB tipo C, un puerto HDMI 2.0, un conector para auriculares y una ranura para tarjeta SD. Tiene un sensor de huellas digitales, una cámara web HD con soporte IR para reconocimiento facial y una cubierta de privacidad ThinkShutter. Dispone de </span>teclado retroiluminado y un dispositivo señalador TrackPoint en el teclado. Es compatible con sonido Dolby Vision HDR y Dolby Atmos y cuenta con detección de voz de campo lejano para interactuar con Cortana. Estará a la venta en septiembre con precio de salida de 1.860 dólares.</p><h3>Yoga Book C930</h3><p>La actualización de los dispositivos de doble pantalla, <a href="https://www.muycomputer.com/2018/06/05/yoga-book-2/" target="_blank" rel="noopener">uno de los más innovadores</a> del pasado IFA, alcanza el punto culminante con este nuevo modelo que incluye pantalla táctil LCD IPS de 10,8 pulgadas con 2560 x 1600 píxeles y una segunda E Ink táctil de 10,8 pulgadas con 1920 x 1080 píxeles.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_8.jpg"><img class="aligncenter size-full wp-image-229133" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_8.jpg" alt="" width="957" height="700" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_8.jpg 957w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_8-500x366.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_8-768x562.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_8-615x450.jpg 615w" sizes="(max-width: 957px) 100vw, 957px" /></a></p><p>La característica más destacada de estos Yoga Book es el reemplazo del teclado físico por un teclado Halo<strong> </strong>creado en cristal, retroiluminado, con tratamiento antirreflejos para asegurar una óptima escritura y totalmente táctil, con dedos o con un lápiz óptico (Wacom con 4096 niveles de entrada sensible a la presión) incluido que permite escribir o dibujar en él y también en papel.</p><p>Por ahí va este Yoga Book, delgado y ligero y con refrigeración sin ventiladores, con pocesador Intel Core M3-7Y30 o Core i5-7Y74, 4 GB de RAM y SSD PCIe de 256 GB. Incluye puertos USB Type-C y 4G-LTE en opción. La subida de nivel tiene su efecto también en el precio. 1.000 dólares con disponibilidad en octubre.</p><h3>Yoga Chromebook</h3><p>Se acabaron los equipos de &#8216;bajo pelo&#8217; bajo el sistema operativo de Google. El nuevo convertible con Chrome OS ofrece un buen nivel de hardware, con pantalla IPS táctil de 15,6 pulgadas que puede montar un panel 4K. Su procesador es un Intel Core i5-8250U Kaby Lake-R y puede equipar 8 Gbytes de RAM y 128 GB de almacenamiento eMMC.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_3.jpg"><img class="aligncenter size-full wp-image-229121" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_3.jpg" alt="Lenovo en IFA 2018 " width="914" height="561" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_3.jpg 914w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_3-500x307.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_3-768x471.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_3-630x387.jpg 630w" sizes="(max-width: 914px) 100vw, 914px" /></a></p><p>Otras características incluyen altavoces estéreo, dos puertos USB tipo C, un puerto USB 3.0 tipo A, un lector de tarjetas microSD y un conector para auriculares. Admite las aplicaciones de Android y Google Play Store y los clientes obtendrán 100 GB de almacenamiento en Google Drive gratis durante 2 años. Como todos los Yoga tiene un sistema de bisagras de 360 grados. Estará disponible en octubre por 600 dólares.</p><h3>Otros ChromeBooks Lenovo</h3><p>Además del Yoga, la firma china ha presentado otros dos portátiles para el sistema operativo de Google, el Lenovo S330 y el Lenovo C330. El primero monta una pantalla multitáctil de 14 pulgadas y el segundo una de 11,6 pulgadas. Ambos funcionan con el mismo procesador de cuatro núcleos MediaTek 8173C de 2.1 GHz y tienen 4 GB de RAM LPDDR3 y opciones de 32 GB o 64 GB de almacenamiento eMMC 5.1.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_4.jpg"><img class="aligncenter size-full wp-image-229122" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_4.jpg" alt="Lenovo en IFA 2018 " width="938" height="570" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_4.jpg 938w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_4-500x304.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_4-768x467.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_4-630x383.jpg 630w" sizes="(max-width: 938px) 100vw, 938px" /></a></p><p>Tienen altavoces estéreo y Dolby audio, Wi-Fi ac, Bluetooth 4.1 y una cámara web de 720p. También un puerto USB 3.0, un puerto USB tipo C, un puerto HDMI, un conector de audio y un lector de tarjetas SD. El de mayor tamaño cuesta 280 euros, mientras que el más pequeño costará 250 dólares cuando se comercialice en octubre.</p><h3>Yoga S730</h3><p>Otro de los equipos más sorprendentes de Lenovo en IFA 2018 ha sido este nuevo modelo que destaca porque no es un convertible al uso, sino un portátil, el primero que vemos bajo esta serie Yoga. Tiene una pantalla de 13.3 pulgadas y <span class="">una resolución mantenida en Full HD (1920 x 1080 píxeles) y un panel IPS de ultra baja potencia para una mayor duración de la batería, </span><span class="goog-text-highlight">hasta 10 horas, según el fabricante. </span></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_11.jpg"><img class="aligncenter size-full wp-image-229138" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_11.jpg" alt="" width="900" height="485" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_11.jpg 900w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_11-500x269.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_11-768x414.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_11-630x340.jpg 630w" sizes="(max-width: 900px) 100vw, 900px" /></a></p><p>Lenovo ofrecerá procesadores de 8ª generación Intel Core i5-8265U y Core i7-8565U de la familia Whiskey Lake, ambos con gráficos Intel HD 620. 16 GB de memoria y 1 Tbyte SSD PCIe para almacenamiento completan las especificaciones principales. En cuanto a su conectividad no le falta nada de lo importante a pesar de su extrema delgadez, 11 mm. Estará disponible a partir de noviembre con precio de salida en 999 euros.</p><h3>Equipos para juegos Legion</h3><p>Además de los anteriores y de otros productos que veremos en otros artículos, Lenovo ha aprovechado la feria de Berlín para anunciar el lanzamiento de sus nuevos equipos para juegos <a href="https://www.muycomputer.com/?s=legion" target="_blank" rel="noopener">Legion</a>, con modelos renovados como el portátil Y530, la torre T730 y el atractivo cubo C730.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_12.jpg"><img class="aligncenter size-full wp-image-229141" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_12.jpg" alt="" width="1021" height="562" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_12.jpg 1021w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_12-500x275.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_12-768x423.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Lenovo_IFA2018_12-630x347.jpg 630w" sizes="(max-width: 1021px) 100vw, 1021px" /></a></p><p><span class="">Las principales novedades pasan por la incorporación de las nuevas gráficas dedicadas RTX 20 en los Legion T730 y C730, con posibilidad de equipar las RTX 2070 y 2080. Estarán disponibles en Europa en noviembre con precio de salida en 1.999 y 2.699 euros, respectivamente. </span><span class="">El portátil Legion Y530 ahora incorpora la gráfica GTX 1060 y estará disponible en octubre por 1.399 euros. </span></p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_229118&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2018\/08\/31\/lenovo-en-ifa-2018\/&quot;,&quot;postId&quot;:229118,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.muycomputer.com/2018/08/31/lenovo-en-ifa-2018/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/a-fondo/"><span class="mvp-post-cat left">A Fondo</span></a></h3><h1 class="mvp-post-title left">Honor Play: grande, potente y a buen precio</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/9d0cc0b1676288d3d90783768589e4b7?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d0cc0b1676288d3d90783768589e4b7?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"> Publicado el <span class="mvp-post-date">30 agosto, 2018</span></div><div class="mvp-author-info-name left relative"><p>por</p> <span class="author-name"><a href="https://www.muycomputer.com/author/jose-montes/" title="Entradas de Jose Montes" rel="author">Jose Montes</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1400" height="600" src="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay.jpg" class="attachment- size- wp-post-image" alt="Honor Play" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay.jpg 1400w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay-500x214.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay-768x329.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay-630x270.jpg 630w" sizes="(max-width: 1400px) 100vw, 1400px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div id="tps_slideContainer_229099" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><a href="https://www.muycomputer.com/tags/ifa-2018/" target="_blank" rel="noopener">IFA 2018</a>. La <a href="https://www.hihonor.com/es/" target="_blank" rel="noopener">marca de Huawei</a> destinada al público más joven, ha anunciado el lanzamiento del <a href="https://www.hihonor.com/es/product/788267010.html" target="_blank" rel="noopener">Honor Play</a>, un smartphone <strong>especializado en juego móvil</strong> que pretende revolucionar la experiencia de entretenimiento en la gama media y cuya presentación en Berlín hemos tenido oportunidad de seguir en directo, junto al anuncio de otro terminal Honor de próxima comercialización: Magic 2.</p><p>Honor Play ofrece un atractivo diseño en un <strong>chasis unibody premium en aluminio</strong>. La parte frontal sigue la tendencia del &#8220;todo pantalla&#8221; y un formato 19:9 que se está haciendo popular, con un panel IPS de vídrio curvado de gran tamaño y resolución. Su hardware interno tiene su base en un competente Kirin 970, acompañado de un buen nivel de memoria y almacenamiento.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_5.jpg"><img class="aligncenter size-full wp-image-229105" src="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_5.jpg" alt="" width="550" height="909" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_5.jpg 550w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_5-500x826.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_5-272x450.jpg 272w" sizes="(max-width: 550px) 100vw, 550px" /></a></p><p>Su enfoque a juego móvil está potenciado con el <span style="font-weight: 400;">nuevo <a href="https://www.muycomputer.com/2018/07/01/gpu-turbo-toda-informacion/" target="_blank" rel="noopener">GPU Turbo</a> de Huawei que también utiliza Honor en este terminal. U</span><span style="font-weight: 400;">na innovadora solución de integración hardware-software que aumenta drásticamente el procesamiento de gráficos y la eficiencia. Esta función <strong>optimiza el rendimiento del sistema gráfico</strong> y ha sido posible gracias a un proceso de reestructuración completa del framework gráfico tradicional que utiliza Android, apostando por un sistema de bajo nivel que permite conseguir un aprovechamiento pleno de los recursos del sistema. </span></p><p><span style="font-weight: 400;">Como socio estratégico oficial global de PUBG, Honor Play ha aumentado drásticamente el procesamiento de gráficos y ha aumentado la velocidad de fotogramas por segundo a <strong>39,46 en PUBG MOBILE</strong>. Honor comenta que la tasa de inestabilidad se ha reducido al 0.21%, más de un punto porcentual por debajo de sus rivales, mientras que ha añadido 30 minutos sobre otros dispositivos hasta <strong>4,5 horas de juego sólido</strong>.</span></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_3.jpg"><img class="aligncenter wp-image-229103" src="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_3.jpg" alt="" width="1000" height="596" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_3.jpg 1279w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_3-500x298.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_3-768x458.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_3-630x375.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p><p>Honor Play también ha mejorado la experiencia en juego móvil con la inmersión que ofrece la Inteligencia Artificial. La experiencia de juego 4D incluye efectos de audio 3D y vibración de AI personalizada para los juegos móviles más populares y combinada con objetos y escenarios dentro del juego.</p><p>La <em>AI 4D Smart Shock</em> se puede habilitar para 30 vibraciones de escenarios diferentes, según la dirección en que se acerquen los enemigos o los disparos. Ello se complementa con el <strong>sonido envolvente 3D y 7.1 virtualizado</strong> de la tecnología de audio Histen 3D, un campo de sonido 3D ultra ancho que sumerge al jugador en una experiencia de audio cinematográfica.</p><p>Incluye un sensor de huellas dactilares en la parte trasera y una cámara principal con doble sensor que hace uso de la detección de movimiento AI y el reconocimiento inteligente para facilitar la toma de imágenes.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_9.jpg"><img class="aligncenter size-full wp-image-229109" src="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_9.jpg" alt="" width="679" height="832" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_9.jpg 679w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_9-500x613.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_9-367x450.jpg 367w" sizes="(max-width: 679px) 100vw, 679px" /></a></p><h3>Especificaciones Honor Play</h3><ul><li><strong>Pantalla</strong>: IPS <span style="font-weight: 400;">FullView </span>de 6,3 pulgadas.</li><li><strong>Resolución</strong>:  <span style="font-weight: 400;">FHD+ &#8211; </span>2.280 x 1.080 píxeles con relación de aspecto 19:9</li><li><strong>Chipset</strong>: Huawei HiSilicon Kirin 970</li><li><strong>CPU</strong>: 8 núcleos (Cuatro Cortex-A73 a 2,4 GHz y cuatro Cortex-A53 a 1,8 GHz)</li><li><strong>GPU</strong>: Mali-G72 MP12 (12 núcleos y modo turbo)</li><li><strong>RAM</strong>: 4 &#8211; 6 GB</li><li><strong>Almacenamiento</strong>: 64 &#8211; 128 GB ampliables con microSD</li><li><strong>Cámaras</strong>: Principal con doble sensor, 16 MP, f/2.2, PDAF y 2 MP, f/2.4, LED flash, HDR, panorama y vídeo 2160p@30fps. Frontal, 16 MP,  f/2.0</li><li><strong>Conectividad</strong>: USB Type-C, Wi-Fi ac, dual-band, Wi-Fi Direct, DLNA, hotspot, Bluetooth 4.2, A2DP, LE, aptX HD</li><li><strong>Batería</strong>: 3.750 mAh.</li><li><strong>Dimensiones</strong>: 157.9 x 74.3 x 7.5 mm – 176 gramos de peso.</li></ul><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_6.jpg"><img class="aligncenter size-full wp-image-229106" src="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_6.jpg" alt="" width="798" height="809" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_6.jpg 798w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_6-500x507.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_6-768x779.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_6-444x450.jpg 444w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_6-80x80.jpg 80w" sizes="(max-width: 798px) 100vw, 798px" /></a></p><h3>Precio y disponibilidad Honor Play</h3><p>Con Android 8.1 y la interfaz EMUI 8.2 optimizada por Honor, el terminal se ofrece en colores negro medianoche, azul marino y ultra violeta, por un precio de <strong>329 euros con regalo de </strong><span style="font-weight: 400;"><strong>una tarjeta de memoria microSD Kingston</strong> de 64 Gbytes. </span><span style="font-weight: 400;">Honor Play estará disponible para su compra en </span><a href="https://www.hihonor.com/es/"><span style="font-weight: 400;">Hihonor.es</span></a><span style="font-weight: 400;">, Amazon, Phone House, PCcomponentes y Fnac desde el 30 de agosto a las 15:00 en España y en los mercados globales incluyendo Europa Occidental. </span></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_4.jpg"><img class="aligncenter wp-image-229104" src="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_4.jpg" alt="" width="1000" height="525" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_4.jpg 950w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_4-500x263.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_4-768x403.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_4-630x331.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p><p>El smartphone también se comercializa en una edición especial <em>Player Edition</em> con un patrón único en rojo y en negro a un precio de 349 euros. La versión se venderá en exclusiva <span style="font-weight: 400;">en </span><a href="https://www.hihonor.com/es/"><span style="font-weight: 400;">hihonor.es</span></a> y se entrega con el regalo de unos altavoces Sport Bluetooth Earphones AM61 valorados en 49 euros. <strong>Precios contenidos para este potente gama media</strong> enfocado a juego móvil y entretenimiento, pero que ofrece buenas prestaciones en cualquier campo de uso.</p><p>Más información | <a href="https://www.hihonor.com/es/product/788267010.html" target="_blank" rel="noopener">Honor Play</a></p><h3>Honor Magic 2</h3><p>George Zhao, Presidente de Honor, ha aprovechado el evento Honor Play para anunciar por sorpresa el que será el próximo buque insignia de la marca, que destacará por ser el primer terminal de Honor alimentado por el procesador <strong>Kirin 980</strong>.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_8.jpg"><img class="aligncenter wp-image-229108" src="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_8.jpg" alt="" width="1000" height="504" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_8.jpg 1023w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_8-500x252.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_8-768x387.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_8-630x318.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p><p>Otras prestaciones anunciadas han sido la función inteligente Magic Slide, que ofrecerá a los usuarios una visualización real de la vista completa y activa el mundo de la IA con un solo movimiento deslizante. También contará con una Magic Charge de 40W para obtener la máxima potencia de carga y para garantizar aún más la seguridad, también están integradas 15 capas de protección en el smartphone.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_7.jpg"><img class="aligncenter wp-image-229107" src="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_7.jpg" alt="" width="1000" height="527" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_7.jpg 1183w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_7-500x264.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_7-768x405.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/HonorPlay_7-630x332.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p><p>El terminal podrá identificar automáticamente la batería, el cable y el cargador, y solo cuando las tres partes estén identificadas como seguras, se iniciará el Super Charger. No se ha facilitado precio, disponibilidad y el resto de prestaciones del próximo tope de gama de Honor.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_229099&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2018\/08\/30\/honor-play-ifa\/&quot;,&quot;postId&quot;:229099,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.muycomputer.com/2018/08/30/honor-play-ifa/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/a-fondo/"><span class="mvp-post-cat left">A Fondo</span></a></h3><h1 class="mvp-post-title left">ASUS actualiza los ZenBook, portátiles y convertibles</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"> Publicado el <span class="mvp-post-date">30 agosto, 2018</span></div><div class="mvp-author-info-name left relative"><p>por</p> <span class="author-name"><a href="https://www.muycomputer.com/author/juan-ranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span> <a href="https://twitter.com/jrvirtual" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1400" height="600" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018.jpg" class="attachment- size- wp-post-image" alt="ZenBook" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018.jpg 1400w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018-500x214.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018-768x329.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018-630x270.jpg 630w" sizes="(max-width: 1400px) 100vw, 1400px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div id="tps_slideContainer_229073" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><a href="https://www.muycomputer.com/tags/ifa-2018/" target="_blank" rel="noopener">IFA 2018</a>. ASUS ha presentado en Berlín la actualización para su línea ZenBook, una de las más apreciadas en el segmento del ultraportátil. Al igual que lo nuevo de <a href="https://www.muycomputer.com/2018/08/30/acer-en-ifa-2018/" target="_blank" rel="noopener">Acer</a> y <a href="https://www.muycomputer.com/2018/08/29/dell-inspiron/" target="_blank" rel="noopener">Dell</a> presentado en el IFA, <a href="https://liliputing.com/2018/08/asus-unveils-zenbook-laptops-with-95-percent-screen-to-body-ratios.html" target="_blank" rel="noopener">la renovación</a> incorpora las nuevas CPUs de Intel, <a href="https://www.muycomputer.com/2018/08/29/whiskey-lake-y-amber-lake/" target="_blank" rel="noopener">Whiskey Lake</a>, como novedad destacada.</p><p>Pero hay otras. La guerra de los biseles se está moviendo de los teléfonos inteligentes a las computadoras portátiles y si ayer veíamos un Acer Swift 7 con relación de pantalla del 92% respecto al chasis, ASUS sube hoy la apuesta con relaciones que llegan a un increíble <strong>95% en el ZenBook 13</strong>. El resto de modelos no se quedan detrás y ofrecen un 92%.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_2.jpg"><img class="aligncenter size-full wp-image-229075" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_2.jpg" alt="ZenBook" width="861" height="454" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_2.jpg 861w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_2-500x264.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_2-768x405.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_2-630x332.jpg 630w" sizes="(max-width: 861px) 100vw, 861px" /></a></p><p>A pesar de la ausencia de biseles, ASUS ha comprimido las cámaras web y la IR con soporte para Windows Hello encima de la pantalla. Por lo demás, son tan delgados y ligeros como de costumbre, cuentan con los mencionados procesadores de Intel, soporte opcional para gráficos NVIDIA, hasta 16 GB de RAM, unidades de almacenamiento basado en estado sólido de hasta 1 TB, y conectividad con Wi-Fi ac, Gigabit Wi-Fi, Bluetooth 5 o puertos USB Type-C. Revisamos modelos y especificaciones.</p><h3>Especificaciones ZenBook 13 (UX333)</h3><ul><li style="font-weight: 400;"><b>Pantalla</b><span style="font-weight: 400;">: 13,3 pulgadas</span></li><li style="font-weight: 400;"><b>Resolución</b><span style="font-weight: 400;">: 1920 x 1080 píxeles</span></li><li style="font-weight: 400;"><b>CPU</b><span style="font-weight: 400;">: Intel Core i5-8265U o Core i7-8565U</span></li><li style="font-weight: 400;"><b>GPU</b><span style="font-weight: 400;">: Intel UHD Graphics 620 &#8211; Opcional NVIDIA GeForce MX150 (2 GB)</span></li><li style="font-weight: 400;"><b>RAM</b><span style="font-weight: 400;">: </span>8 o 16 GB de memoria LPDDR3-2133</li><li style="font-weight: 400;"><b>Almacenamiento</b><span style="font-weight: 400;">: SSD de h</span>asta 1 TB</li><li style="font-weight: 400;"><b>Conectividad</b><span style="font-weight: 400;">: Cámara 3D HD IR, Wi-Fi ac, Bluetooth 5.0, USB 3.1 Gen 2 Tipo-C, USB 3.1 Tipo-A, USB 2.0, HDMI, lector microSD, toma de auriculares</span></li><li><b>Batería</b><span style="font-weight: 400;">: 50 Whr </span></li><li style="font-weight: 400;"><b>Peso</b><span style="font-weight: 400;">: 1,08 kilogramos</span></li><li style="font-weight: 400;"><b>Sistema Operativo</b><span style="font-weight: 400;">: Windows 10 Home</span></li></ul><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_3.jpg"><img class="aligncenter size-full wp-image-229076" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_3.jpg" alt="ZenBook" width="700" height="421" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_3.jpg 700w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_3-500x301.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_3-630x379.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_3-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_3-400x240.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" /></a></p><h3>Especificaciones ZenBook 14 (UX433)</h3><ul><li style="font-weight: 400;"><b>Pantalla</b><span style="font-weight: 400;">: Dos versiones con 13,3 pulgadas o 14 pulgadas</span></li><li style="font-weight: 400;"><b>Resolución</b><span style="font-weight: 400;">: 1920 x 1080 píxeles</span></li><li style="font-weight: 400;"><b>CPU</b><span style="font-weight: 400;">: Intel Core i5-8265U o Core i7-8565U</span></li><li style="font-weight: 400;"><b>GPU</b><span style="font-weight: 400;">: Intel UHD Graphics 620 &#8211; Opcional NVIDIA GeForce MX150 (2 GB)</span></li><li style="font-weight: 400;"><b>RAM</b><span style="font-weight: 400;">: </span>8 o 16 GB de memoria LPDDR3-2133</li><li style="font-weight: 400;"><b>Almacenamiento</b><span style="font-weight: 400;">: SSD de h</span>asta 1 TB</li><li style="font-weight: 400;"><b>Conectividad</b><span style="font-weight: 400;">: Cámara 3D HD IR, Wi-Fi ac, Bluetooth 5.0, USB 3.1 Gen 2 Tipo-C, USB 3.1 Tipo-A, USB 2.0, HDMI, lector microSD, toma de auriculares</span></li><li><b>Batería</b><span style="font-weight: 400;">: 50 Whr </span></li><li style="font-weight: 400;"><b>Peso</b><span style="font-weight: 400;">: 1,08 kilogramos</span></li><li style="font-weight: 400;"><b>Sistema Operativo</b><span style="font-weight: 400;">: Windows 10 Home</span></li></ul><h3>Especificaciones ZenBook 15 (UX533)</h3><ul><li style="font-weight: 400;"><b>Pantalla</b><span style="font-weight: 400;">: Dos versiones con 13,3 pulgadas y 15,6 pulgadas</span></li><li style="font-weight: 400;"><b>Resolución</b><span style="font-weight: 400;">: 1920 x 1080 píxeles &#8211; 3820 x 2160 píxeles</span></li><li style="font-weight: 400;"><b>CPU</b><span style="font-weight: 400;">: Intel Core i5-8265U o Core i7-8565U</span></li><li style="font-weight: 400;"><b>GPU</b><span style="font-weight: 400;">: Intel UHD Graphics 620 &#8211; Opcional NVIDIA GeForce GTX 1050 Max-Q (2 o 4 GB)</span></li><li style="font-weight: 400;"><b>RAM</b><span style="font-weight: 400;">: </span>8 o 16 GB de memoria DDR4-2400</li><li style="font-weight: 400;"><b>Almacenamiento</b><span style="font-weight: 400;">: SSD de h</span>asta 1 TB</li><li style="font-weight: 400;"><b>Conectividad</b><span style="font-weight: 400;">: Cámara 3D HD IR, Wi-Fi ac, Bluetooth 5.0, USB 3.1 Gen 2 Tipo-C, USB 3.1 Tipo-A, USB 2.0, HDMI, lector microSD, toma de auriculares</span></li><li><b>Batería</b><span style="font-weight: 400;">: 73 Whr </span></li><li style="font-weight: 400;"><b>Peso</b><span style="font-weight: 400;">: 1,58 kilogramos</span></li><li style="font-weight: 400;"><b>Sistema Operativo</b><span style="font-weight: 400;">: Windows 10 Home</span></li></ul><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_4.jpg"><img class="aligncenter size-full wp-image-229077" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_4.jpg" alt="ZenBook" width="700" height="422" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_4.jpg 700w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_4-500x301.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_4-630x380.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_4-400x240.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" /></a></p><h3>ZenBook Flip</h3><p>ASUS también ha renovado su <a href="https://liliputing.com/2018/08/the-latest-asus-zenbook-flip-convertibles-are-smaller-and-faster.html" target="_blank" rel="noopener">línea de convertibles</a> con sistema de bisagras que permiten girar la pantalla hasta 360 grados para favorecer varios modos de uso, desde portátil a tablet. Las novedades pasan por el uso de los nuevos procesadores <a href="https://www.muycomputer.com/2018/08/29/whiskey-lake-y-amber-lake/" target="_blank" rel="noopener">Whiskey Lake</a> de Intel, una rebaja del grosor y peso del 10% y la mejora de la conectividad que hemos visto en los portátiles ZenBook.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_6.jpg"><img class="aligncenter size-full wp-image-229080" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_6.jpg" alt="" width="850" height="776" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_6.jpg 850w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_6-500x456.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_6-768x701.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_6-493x450.jpg 493w" sizes="(max-width: 850px) 100vw, 850px" /></a></p><p>También novedad una <em>&#8220;cámara orientada al mundo&#8221;</em> opcional junto al teclado, que permite tomar fotos o grabar vídeos en modos tablet o tienda. ASUS dice que la cámara está diseñada para aplicaciones de realidad aumentada, lo que le permite <em>&#8220;superponer objetos 3D virtuales en imágenes del mundo real&#8221;</em>.</p><p>Los ZenBook Flip se ofrecen en dos versiones según tamaño de pantalla, 13,3 o 15,6 pulgadas con tecnología táctil y resoluciones FHD o 4K, procesadores <span style="font-weight: 400;">Core i5-8265U o Core i7-8565U, hasta 16 Gbytes de RAM y almacenamiento a base de SSD o sistemas híbridos con discos duros de hasta 2 Tbytes. </span></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_5.jpg"><img class="aligncenter size-full wp-image-229078" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_5.jpg" alt="ZenBook" width="680" height="360" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_5.jpg 680w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_5-500x265.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_5-630x334.jpg 630w" sizes="(max-width: 680px) 100vw, 680px" /></a></p><p>El ZenBook Flip 15 puede equipar una gráfica dedicada NVIDIA GeForce GTX 1050 Max-Q, mientras que la conectividad incluye Wi-Fi ac, Bluetooth 5.0, puertos USB Type-C, salida HDMI y las cámaras web e IR.</p><h3>ZenBook PRO 14 (UX480)</h3><p>La firma taiwanesa ha ampliado la familia &#8220;pro&#8221; con un nuevo modelo de 14 pulgadas, que destaca por ser el <a href="https://www.muycomputer.com/2018/06/05/zenbook-pro-con-screenpad/" target="_blank" rel="noopener">segundo de ASUS</a> que incluye una <strong>“ScreenPad”</strong>. ¿Recuerdas la <a href="https://www.muycomputer.com/2016/12/13/apple-macbook-pro-con-touch-bar-analisis/" target="_blank" rel="noopener">Touch Bar del MacBook Pro</a> de Apple? Algo similar, pero incluida en la zona del TouchPad. Se trata de un panel táctil IPS de 5,5 pulgadas y con resolución Full HD insertada debajo del teclado, que tiene otros usos además de funcionar como un controlador multitouch estándar.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_7.jpg"><img class="aligncenter size-full wp-image-229081" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_7.jpg" alt="" width="680" height="441" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_7.jpg 680w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_7-500x324.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_7-630x409.jpg 630w" sizes="(max-width: 680px) 100vw, 680px" /></a></p><p>Funciona como una <strong>segunda pantalla</strong> que puede usarse como iniciador de aplicaciones, una interfaz de control para algunas aplicaciones que se ejecutan en la pantalla principal o un lugar para ver mini-aplicaciones como una calculadora o calendario. Admite gestos con hasta cuatro dedos y trabaja como un TouchPad Microsoft Precision. Puede usarse como un teclado numérico virtual, para controlar la reproducción de música local o YouTube y Spotify. También hay controles para Word, Excel y PowerPoint, y ASUS dice que puedes configurar el ScreenPad para que funcione con cualquier aplicación instalada en tu PC.</p><p>Su nivel hardware no alcanza el nivel del modelo de 15 pulgadas, pero es sobrado para este tipo de equipos y además, permite una mayor movilidad con su pantalla FHD de 14 pulgadas. Puede equipar procesadores de última generación de Intel, <span style="font-weight: 400;"><strong>Core i7-8565U</strong>, hasta 16 Gbytes de RAM y almacenamiento con SSD de hasta 1 Tbyte. Incluye de serie una NVIDIA GeForce GTX 1050 Max-Q. </span></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_8.jpg"><img class="aligncenter size-full wp-image-229082" src="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_8.jpg" alt="" width="900" height="770" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_8.jpg 900w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_8-500x428.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_8-768x657.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/ASUS_IFA2018_8-526x450.jpg 526w" sizes="(max-width: 900px) 100vw, 900px" /></a></p><p><span style="font-weight: 400;">Disponen de Wi-Fi ac, Bluetooth 5.0, USB 3.1 Gen 2 Tipo-C, USB 3.1 Tipo-A, USB 2.0, HDMI, lector microSD y toma de auriculares. Su batería es de 70 Wh y su peso total es de 1,58 kilogramos. </span></p><p>No hay duda, catálogo completísimo el de ASUS con estos nuevos ZenBook del que no tenemos precio o disponibilidad.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_229073&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2018\/08\/30\/asus-zenbook-ifa\/&quot;,&quot;postId&quot;:229073,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.muycomputer.com/2018/08/30/asus-zenbook-ifa/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a></div></div></div></div></div></div></div></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Lo más leído</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.muycomputer.com/2018/08/27/disney-play/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/DisneyPlay-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Disney Play" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/DisneyPlay-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/DisneyPlay-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/DisneyPlay-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/DisneyPlay-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Disney Play" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><p>Disney Play: Netflix despierta a los dinosaurios de Hollywood</p></div></li> </a> <a href="https://www.muycomputer.com/2018/08/26/guia-nas/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/GuiaNAS-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Guía NAS" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/GuiaNAS-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/GuiaNAS-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/08/GuiaNAS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/GuiaNAS-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Guía NAS" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>Guía NAS ¿Qué es, cómo se instala, qué modelo compro?</p></div></li> </a> <a href="https://www.muycomputer.com/2018/08/27/archos-access-57/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Access57_4G-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Access 57 4G" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/Access57_4G-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/Access57_4G-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/Access57_4G-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/Access57_4G-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/08/Access57_4G-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/08/Access57_4G.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/Access57_4G-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Access 57 4G" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><p>ARCHOS Access 57 4G, otro Android Go supereconómico</p></div></li> </a> <a href="https://www.muycomputer.com/2018/08/27/core-i9-9900k-eurocom-sky/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/08/EurocomSky_Corei9-9900K-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Eurocom Sky" srcset="https://www.muycomputer.com/wp-content/uploads/2018/08/EurocomSky_Corei9-9900K-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/08/EurocomSky_Corei9-9900K-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/08/EurocomSky_Corei9-9900K-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2018/08/EurocomSky_Corei9-9900K-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/08/EurocomSky_Corei9-9900K-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2018/08/EurocomSky_Corei9-9900K.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2018/08/EurocomSky_Corei9-9900K-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Eurocom Sky" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><p>Eurocom Sky monta el Core i9-9900K, primer portátil con 8 núcleos</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li><li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li><li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li><li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li><li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li><li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"muycomputer"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-de7ab06289894f7599316f63b35a335d.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"229177 https:\/\/www.muycomputer.com\/?p=229177","disqusShortname":"muycomputer","disqusTitle":"NVIDIA avisa: las RTX 20 superar\u00e1n el precio recomendado","disqusUrl":"https:\/\/www.muycomputer.com\/2018\/09\/01\/nvidia-rtx-20-precio-recomendado\/","postId":"229177"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-d1829d4cff3e33277664c6b3c612d081.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-95fa7c70a5bec1693c04d043f3c39104.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-f6f973171138e88ad1d1e052aa1a3e7f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-d942447a2ba7c9dc6e17968ed9ddbc28.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-98858585a531642f89456349a97f3102.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-c9b80d21f70223e62d54d3d17ae3cb59.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"f92da7467e","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"1cfe453485","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"1134f50a8c","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-bd9e74d37267badb85e86dab14624fbb.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"acbaa7f1a8","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-ea11d4da6b484994464009a74f631307.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-46f1550c49dd06b879f6e436cbf12379.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-aaa856e04d636578b28d004bb34d6ae4.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-2d6f90cf9873b9ee5903d082a992776f.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js' defer></script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.12" : "10.12";
	s.src = "https://www.muycomputer.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10"></script><script>window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1535819474 -->