<!DOCTYPE html>
<html lang="es">
<head>
<!-- Versión mobile marfeel -->
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<!-- /Versión mobile marfeel -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-1000x600.jpg" />
	<meta property="og:url" content="https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/" />
<meta property="og:title" content="AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante" />
<meta property="og:description" content="Recuerdo a la perfección el lanzamiento de los primeros procesadores Ryzen de AMD, una generación con la que la compañía de Sunnyvale demostró que había logrado esquivar a los fantasmas de Bulldozer y que no solo podía competir de tú a tú con Intel, sino que además podía llegar a superarla. La arquitectura Zen fue [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/">
<meta name="twitter:title" content="AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante">
<meta name="twitter:description" content="Recuerdo a la perfección el lanzamiento de los primeros procesadores Ryzen de AMD, una generación con la que la compañía de Sunnyvale demostró que había logrado esquivar a los fantasmas de Bulldozer y que no solo podía competir de tú a tú con Intel, sino que además podía llegar a superarla. La arquitectura Zen fue [&hellip;]">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
<title>AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema</title>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante que todavía no ha logrado resolver y que os explicamos."/>
<link rel="canonical" href="https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema" />
<meta property="og:description" content="AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante que todavía no ha logrado resolver y que os explicamos." />
<meta property="og:url" content="https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/" />
<meta property="og:site_name" content="MuyComputer" />
<meta property="article:publisher" content="https://www.facebook.com/muycomputer" />
<meta property="article:tag" content="AMD" />
<meta property="article:tag" content="destacado" />
<meta property="article:tag" content="Intel" />
<meta property="article:tag" content="Procesadores" />
<meta property="article:section" content="A Fondo" />
<meta property="article:published_time" content="2019-08-07T17:11:53+00:00" />
<meta property="article:modified_time" content="2019-08-07T16:05:26+00:00" />
<meta property="og:updated_time" content="2019-08-07T16:05:26+00:00" />
<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2.jpg" />
<meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante que todavía no ha logrado resolver y que os explicamos." />
<meta name="twitter:title" content="AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema" />
<meta name="twitter:site" content="@muycomputer" />
<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2.jpg" />
<meta name="twitter:creator" content="@Ros_Isidro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.muycomputer.com/#organization","name":"","url":"https://www.muycomputer.com/","sameAs":["https://www.facebook.com/muycomputer","https://twitter.com/muycomputer"]},{"@type":"WebSite","@id":"https://www.muycomputer.com/#website","url":"https://www.muycomputer.com/","name":"MuyComputer","publisher":{"@id":"https://www.muycomputer.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.muycomputer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/#primaryimage","url":"https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2.jpg","width":1400,"height":600},{"@type":"WebPage","@id":"https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/#webpage","url":"https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/","inLanguage":"es","name":"AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema","isPartOf":{"@id":"https://www.muycomputer.com/#website"},"primaryImageOfPage":{"@id":"https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/#primaryimage"},"datePublished":"2019-08-07T17:11:53+00:00","dateModified":"2019-08-07T16:05:26+00:00","description":"AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante que todav\u00eda no ha logrado resolver y que os explicamos."},{"@type":"Article","@id":"https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/#article","isPartOf":{"@id":"https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/#webpage"},"author":{"@id":"https://www.muycomputer.com/author/isidro-ros/#author"},"headline":"AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante","datePublished":"2019-08-07T17:11:53+00:00","dateModified":"2019-08-07T16:05:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/#webpage"},"publisher":{"@id":"https://www.muycomputer.com/#organization"},"image":{"@id":"https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/#primaryimage"},"keywords":"AMD,destacado,Intel,Procesadores","articleSection":"A Fondo"},{"@type":["Person"],"@id":"https://www.muycomputer.com/author/isidro-ros/#author","name":"Isidro Ros","image":{"@type":"ImageObject","@id":"https://www.muycomputer.com/#authorlogo","url":"https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=96&d=mm&r=g","caption":"Isidro Ros"},"description":"Editor de la publicaci\u00f3n on-line l\u00edder en audiencia dentro de la informaci\u00f3n tecnol\u00f3gica para profesionales. Al d\u00eda de todas las tecnolog\u00edas que pueden marcar tendencia en la industria.","sameAs":["https://www.linkedin.com/groups/3691753","https://twitter.com/Ros_Isidro"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante RSS de los comentarios" href="https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.muycomputer.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/plugins/esfz-tpnet-ads-links/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/main.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' />
<link rel='shortlink' href='https://www.muycomputer.com/?p=247921' />
<link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2019%2F08%2F07%2Famd-cuadriplica-ventas-intel-problema-importante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2019%2F08%2F07%2Famd-cuadriplica-ventas-intel-problema-importante%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><link rel="amphtml" href="https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/amp/" >
<!-- Default Statcounter code for MuyComputer
http://www.muycomputer.com -->
<script type="text/javascript">
var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->
</head>
<body class="post-template-default single single-post postid-247921 single-format-standard theiaPostSlider_body wp-featherlight-captions">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li>
<li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li>
<li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li>
<li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li>
<li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li>
<li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
						<!-- E-MAIL -->
			<li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li>
							<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
									                 <li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
						<!--TELEGRAM-->
			<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
			<!--RSS-->
			<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muycomputer.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">

														
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                                <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																														<!-- E-MAIL/NEWSLETTER -->
															<a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															<!--TELEGRAM-->
															<a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
																														                                                                <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																														<!--RSS-->
															<a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
														</div><!--mvp-nav-soc-wrap-->


														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuyComputer</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/08/07/openai-supercomputadora-inteligencia-artificial-de-nivel-humano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Inteligencia-Artificial-de-nivel-humano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Inteligencia Artificial de nivel humano" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Inteligencia-Artificial-de-nivel-humano-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Inteligencia-Artificial-de-nivel-humano-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/Inteligencia-Artificial-de-nivel-humano-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/Inteligencia-Artificial-de-nivel-humano-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/Inteligencia-Artificial-de-nivel-humano-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/08/Inteligencia-Artificial-de-nivel-humano.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>OpenAI creará una supercomputadora con Inteligencia Artificial de nivel humano</p></a></li><li><a href="https://www.muycomputer.com/2019/08/07/gpd-p2-max/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/GPD_P2Max-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/GPD_P2Max-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/GPD_P2Max-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/GPD_P2Max-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/GPD_P2Max-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/GPD_P2Max-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/08/GPD_P2Max.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GPD P2 Max presume de ser el &#171;Ultrabook más pequeño del mundo&#187;</p></a></li><li><a href="https://www.muycomputer.com/2019/08/07/hbo-series-y-peliculas-recomendadas-por-humanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/HBO-Series-Recomendadas-por-humanos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HBO Series Recomendadas por humanos" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/HBO-Series-Recomendadas-por-humanos-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/HBO-Series-Recomendadas-por-humanos-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/HBO-Series-Recomendadas-por-humanos-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/HBO-Series-Recomendadas-por-humanos-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/HBO-Series-Recomendadas-por-humanos-e1565170630723.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/HBO-Series-Recomendadas-por-humanos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>HBO comenzará a mostrar series y películas &#171;Recomendadas por humanos&#187;</p></a></li><li><a href="https://www.muycomputer.com/2019/08/07/xiaomi-primer-smartphone-del-mundo-con-camara-de-108mp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Xiaomi-108MP-Mi-Mix-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Xiaomi 108MP Mi Mix 4" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Xiaomi-108MP-Mi-Mix-4-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Xiaomi-108MP-Mi-Mix-4-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/Xiaomi-108MP-Mi-Mix-4-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/Xiaomi-108MP-Mi-Mix-4-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/Xiaomi-108MP-Mi-Mix-4-e1565172095552.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/Xiaomi-108MP-Mi-Mix-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Xiaomi tendrá el primer teléfono del mundo con una cámara de 108MP</p></a></li><li><a href="https://www.muycomputer.com/2019/08/07/overclocking-sobre-ddr4/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Overclocking_DDR4_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="overclocking sobre DDR4" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Overclocking_DDR4_0-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Overclocking_DDR4_0-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/Overclocking_DDR4_0-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/Overclocking_DDR4_0-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/Overclocking_DDR4_0-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/08/Overclocking_DDR4_0.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MSI anuncia récord mundial en overclocking sobre DDR4 ¡5902 MHz!</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante</p></a></li><li><a href="https://www.muycomputer.com/2019/08/06/cuatro-caracteristicas-galaxy-note-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Galaxy-Note-10-características-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Galaxy-Note-10-características-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Galaxy-Note-10-características-2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/Galaxy-Note-10-características-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Todo lo que sabemos del Galaxy Note 10 a unas horas de su lanzamiento</p></a></li><li><a href="https://www.muycomputer.com/2019/08/05/galaxy-watch-active2-precio-disponibilidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/GalaxyWatchActive2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Galaxy Watch Active2" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/GalaxyWatchActive2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/GalaxyWatchActive2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/GalaxyWatchActive2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Samsung presenta su nuevo reloj Galaxy Watch Active2</p></a></li><li><a href="https://www.muycomputer.com/2019/08/03/novedades-vod-31-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/RescateenelMarRojo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rescate en el Mar Rojo" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/RescateenelMarRojo-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/RescateenelMarRojo-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/RescateenelMarRojo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novedades VOD 31/19: &#8216;Rescate en el Mar Rojo&#8217;, más acción de aprovechamiento en Netflix</p></a></li><li><a href="https://www.muycomputer.com/2019/08/01/intel-presenta-los-procesadores-core-de-decima-generacion-basados-en-la-arquitectura-ice-lake/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-Core-Ice-Lake-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-Core-Ice-Lake-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-Core-Ice-Lake-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-Core-Ice-Lake-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intel presenta los procesadores Core de décima generación basados en la arquitectura Ice Lake</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/08/06/10-juegos-cortos-para-pasarse-en-una-tarde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/10-Juegos-Cortos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="10 Juegos Cortos" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/10-Juegos-Cortos-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/10-Juegos-Cortos-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/10-Juegos-Cortos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>10 juegos cortos para pasarse en una tarde</p></a></li><li><a href="https://www.muycomputer.com/2019/08/05/5-formas-hacer-streaming-para-jugar-al-pc-en-tu-televisor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/5-formas-de-hacer-Streaming-de-PC-a-televisión-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5 formas de hacer Streaming PC a televisión" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/5-formas-de-hacer-Streaming-de-PC-a-televisión-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/5-formas-de-hacer-Streaming-de-PC-a-televisión-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/5-formas-de-hacer-Streaming-de-PC-a-televisión-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5 formas hacer streaming para jugar al PC en tu televisor</p></a></li><li><a href="https://www.muycomputer.com/2019/08/04/como-montar-un-pc-barato-para-jugar-con-garantias-en-1080p/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/PC-barato-1080p-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/PC-barato-1080p-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/PC-barato-1080p-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/PC-barato-1080p-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo montar un PC barato para jugar con garantías en 1080p</p></a></li><li><a href="https://www.muycomputer.com/2019/08/03/cinco-tarjetas-graficas-que-no-debes-comprar-y-cinco-alternativas-que-si-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/07/tarjetas-gráficas-comprar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/07/tarjetas-gráficas-comprar-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/07/tarjetas-gráficas-comprar-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/07/tarjetas-gráficas-comprar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco tarjetas gráficas que no debes comprar y cinco alternativas que sí</p></a></li><li><a href="https://www.muycomputer.com/2019/08/02/donde-ver-el-futbol-2019-2020-operadoras-precios-y-canales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Donde-ver-fútbol-LaLiga-2019-2020-precios-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dónde ver fútbol LaLiga 2019-2020 precios" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Donde-ver-fútbol-LaLiga-2019-2020-precios-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Donde-ver-fútbol-LaLiga-2019-2020-precios-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/Donde-ver-fútbol-LaLiga-2019-2020-precios-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dónde ver el fútbol 2019/2020: operadoras, precios y canales</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/08/06/age-of-wonders-planetfall-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/AgeofWonders_Planetfall_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Age of Wonders: Planetfall" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/AgeofWonders_Planetfall_0-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/AgeofWonders_Planetfall_0-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/AgeofWonders_Planetfall_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Age of Wonders: Planetfall, análisis en PC</p></a></li><li><a href="https://www.muycomputer.com/2019/08/05/corsair-rm850-analisis-potencia-y-fiabilidad-a-buen-precio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Corsair-RM850-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Corsair-RM850-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Corsair-RM850-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/Corsair-RM850-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Corsair RM850, análisis: potencia y fiabilidad a buen precio</p></a></li><li><a href="https://www.muycomputer.com/2019/08/02/volkswagen-tiguan-allspace-complementario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/07/Destacada-Tiguan-Allspace-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/07/Destacada-Tiguan-Allspace-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/07/Destacada-Tiguan-Allspace-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/07/Destacada-Tiguan-Allspace-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Volkswagen Tiguan Allspace, complementario</p></a></li><li><a href="https://www.muycomputer.com/2019/08/02/hisense-u7b-de-65-analisis-calidad-mas-alla-de-las-grandes-marcas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/07/Review-Hisense-U7B-H65U7B-Análisis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Review Hisense U7B H65U7B Análisis" srcset="https://www.muycomputer.com/wp-content/uploads/2019/07/Review-Hisense-U7B-H65U7B-Análisis-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/07/Review-Hisense-U7B-H65U7B-Análisis-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/07/Review-Hisense-U7B-H65U7B-Análisis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hisense U7B de 65&#8243;, análisis: la calidad no está reñida con un buen precio</p></a></li><li><a href="https://www.muycomputer.com/2019/07/31/chuwi-lapbook-plus-analisis-portatil-barato-pantalla-4k/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/07/portátil-barato-Chuwi-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/07/portátil-barato-Chuwi-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/07/portátil-barato-Chuwi-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/07/portátil-barato-Chuwi-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chuwi LapBook Plus, análisis: un portátil barato con pantalla 4K</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/08/05/como-identificar-procesadores-intel-ice-lake/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="identificar los procesadores Intel Ice Lake" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo identificar los procesadores Intel Ice Lake del resto de modelos</p></a></li><li><a href="https://www.muycomputer.com/2019/08/02/borrar-ficheros-en-windows-irrecuperables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/borrar-ficheros-de-Windows-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="borrar ficheros de Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/borrar-ficheros-de-Windows-10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/borrar-ficheros-de-Windows-10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/borrar-ficheros-de-Windows-10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/borrar-ficheros-de-Windows-10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/borrar-ficheros-de-Windows-10-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/08/borrar-ficheros-de-Windows-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo borrar ficheros en Windows de forma definitiva</p></a></li><li><a href="https://www.muycomputer.com/2019/07/31/router-neutro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/07/RouterNeutro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="router neutro" srcset="https://www.muycomputer.com/wp-content/uploads/2019/07/RouterNeutro-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/07/RouterNeutro-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/07/RouterNeutro-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/07/RouterNeutro-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/07/RouterNeutro-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/07/RouterNeutro.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo utilizar un router neutro para mejorar tu red</p></a></li><li><a href="https://www.muycomputer.com/2019/07/25/extension-de-archivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/07/extension_de_archivo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="extensión de archivo" srcset="https://www.muycomputer.com/wp-content/uploads/2019/07/extension_de_archivo-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/07/extension_de_archivo-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/07/extension_de_archivo-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/07/extension_de_archivo-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/07/extension_de_archivo-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/07/extension_de_archivo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué es una extensión de archivo? ¿Cómo se gestiona?</p></a></li><li><a href="https://www.muycomputer.com/2019/07/24/telemetria-de-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/07/telemetría_Windows10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telemetría de Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2019/07/telemetría_Windows10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/07/telemetría_Windows10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/07/telemetría_Windows10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/07/telemetría_Windows10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/07/telemetría_Windows10-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/07/telemetría_Windows10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo ver los datos que tu equipo envía a Microsoft con la telemetría de Windows 10</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-temp2">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/a-fondo/"><span class="mvp-post-cat left">A Fondo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-08-07">7 agosto, 2019</time> </span>
										<meta itemprop="dateModified" content="2019-08-07"/> 
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a></span> <a href="Ros_Isidro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1400" height="600" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2.jpg 1400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-500x214.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-768x329.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-630x270.jpg 630w" sizes="(max-width: 1400px) 100vw, 1400px" />																								<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/&amp;t=AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante -&amp;url=https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/&amp;media=https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-1000x600.jpg&amp;description=AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>			
			<a href="https://web.whatsapp.com/send?text=AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/">
			<li class="mvp-soc-desk-what">
				<i class="fa fa-whatsapp" aria-hidden="true"></i>
			</li>
			</a>

			<a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/">
			<li class="mvp-soc-desk-tg">
				<i class="fab fa-telegram" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/&amp;t=AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante -&amp;url=https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/&amp;media=https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-1000x600.jpg&amp;description=AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href=tg://msg_url?url=https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/">
						<li class="mvp-soc-mob-tg">
							<i class="fab fa-telegram" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_247921" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Recuerdo a la perfección el lanzamiento de los primeros procesadores Ryzen de AMD, una generación con la que la compañía de Sunnyvale demostró que <strong>había logrado esquivar a los fantasmas de Bulldozer</strong> y que no solo podía competir de tú a tú con Intel, sino que además podía llegar a superarla.</p>
<p>La arquitectura Zen fue lo que AMD necesitaba,<strong> un paso en la dirección correcta</strong>, ya que ofrecía un rendimiento muy similar al que podíamos encontrar en los procesadores Skylake en términos de IPC, pero superaba a estos en rendimiento multihilo y ofrecía un valor mucho mayor en relación calidad-precio.</p>
<p>No es un tema que debamos tomar a la ligera, os pongo en situación para que se entienda mejor. Antes de la llegada de Zen estábamos enfrascados en procesadores de cuatro núcleos y ocho hilos en la gama alta con precios que superaban los 300 euros. Si queríamos un procesador de seis núcleos y doce hilos teníamos que pagar alrededor de <strong>450 euros</strong> (Core i7 6800K), y un procesador de 8 núcleos y 16 hilos nos obligaba a desembolsar unos<strong> 1.100 euros</strong> (Core i7 6900K).</p>
<p>Los procesadores Ryzen serie 1000 pusieron patas arriba el mercado. <a href="https://www.muycomputer.com/2017/03/22/analisis-ryzen-7-1700x-y-ryzen-7-1700/" target="_blank" rel="noopener">Los Ryzen 7 1700</a> ofrecían 8 núcleos y 16 hilos con un precio de <strong>369 euros</strong>, es decir, casi 100 euros menos de lo que costaba el Core i7 6800K, un chip inferior en términos de potencia bruta, ya que cuenta con dos núcleos y cuatro hilos menos.</p>
<p>La diferencia de precio era brutal, y lo mejor es que esta vez lo nuevo de AMD no defraudaba en rendimiento, y tampoco a nivel de plataforma. Podíamos montar un PC de alto rendimiento con ocho núcleos y dieciséis hilos <strong>por menos de 1.000 euros</strong>, algo que en aquél momento era impensable.</p>
<p>Ese huracán llamado Zen forzó a Intel a subir número de núcleos en su gama de consumo y propició una guerra de precios que ha hecho posible que hoy podamos comprar un procesador de seis núcleos por poco más de 120 euros. Tenemos mucho que agradecer a esta arquitectura, y también a sus sucesores, Zen+ y Zen 2, dos generaciones que han terminado de consolidar un enfrentamiento entre Intel y AMD que no se producía a este nivel <strong>desde los tiempos de los Athlon 64.</strong></p>
<h3>AMD arrasa a Intel en Alemania</h3>
<div id="attachment_247924" style="width: 760px" class="wp-caption aligncenter"><a href="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-2-cuota-1.jpg"><img class="wp-image-247924" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-2-cuota-1.jpg" alt="" width="750" height="354" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-2-cuota-1.jpg 1200w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-2-cuota-1-500x236.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-2-cuota-1-768x362.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-2-cuota-1-630x297.jpg 630w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">Cuota de mercado en julio. Haz clic para ampliar.</p></div>
<p>Los últimos datos del conocido minorista alemán <a href="https://www.mindfactory.de/?gclid=CjwKCAjw7anqBRALEiwAgvGgmz9VtbNQHXuhWUE2UyiUS_TpRywaW1jd7o6Yubvb2C_HFbVnnyIqmBoC_6UQAvD_BwE" target="_blank" rel="noopener">Mindfactory.de</a> son claros, AMD cerró julio con<strong> un 79% del total de CPUs vendidas,</strong> mientras que <strong>Intel apenas llegó al 21%</strong>. Esto quiere decir que la firma de Sunnyvale llegó casi a multiplicar por cuatro las ventas de procesadores Intel, un dato que confirma la excelente acogida que han tenido los procesadores Ryzen 3000.</p>
<p>Si nos fijamos en la gráfica adjunta veremos que el <strong>Ryzen 7 3700X</strong> se ha convertido en un auténtico superventas, de hecho es el más vendido de todos los procesadores que AMD colocó a través de este minorista el pasado mes. En segundo lugar queda el <strong>Ryzen 5 2600</strong>, uno de los mejores procesadores calidad-precio de AMD, y cierra el top tres el <strong>Ryzen 5 3600.</strong></p>
<p>Curiosamente <strong>el Ryzen 7 3800X fue el que peor acogida tuvo</strong> dentro de la nueva generación de procesadores de AMD, algo comprensible ya que solo se diferencia del Ryzen 7 3700X por las frecuencias de trabajo, y tiene un precio de venta muy superior. Esto quiere decir que podemos comprar el Ryzen 7 3700X por un precio menor, hacerle un poco de overclock y listo, lo hemos convertido en un Ryzen 7 3800X.</p>
<p>En cuanto a Intel vemos que sus CPUs más vendidas fueron las más potentes. El <strong>Core i9 9900K</strong> se mantiene junto con los <strong>Core i7 9700K y Core i5 9600K</strong> como los procesadores más vendidos de Intel, y compiten directamente con los Ryzen 7 3700X y Ryzen 5 3600 de AMD.</p>
<p>Si echamos un vistazo a los ingresos nos encontramos con otra sorpresa importante, y es que la compañía que dirige Lisa Su <strong>ha logrado aglutinar el 75% del total de los ingresos</strong> del mes de julio registrados por Mindfactory.de, mientras que Intel tuvo que conformarse con un 25%. Son datos muy positivos que confirman, en definitiva, que Zen y sus sucesores han logrado devolver a AMD al buen camino.</p>
<h3><strong>Equipos originales, el talón de Aquiles de AMD</strong></h3>
<div id="attachment_247922" style="width: 760px" class="wp-caption aligncenter"><a href="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-3-ingresos-1.jpg"><img class="wp-image-247922" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-3-ingresos-1.jpg" alt="" width="750" height="354" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-3-ingresos-1.jpg 1200w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-3-ingresos-1-500x236.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-3-ingresos-1-768x362.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-3-ingresos-1-630x297.jpg 630w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">Ingresos en julio. Haz clic para ampliar.</p></div>
<p>Las ventas de procesadores AMD han subido como la espuma, de eso no hay duda. El dominio de Ryzen no se limita al mercado alemán, también se ha extendido <a href="https://www.muycomputer.com/2019/07/16/amd-intel-ryzen-3000-japon-corea/" target="_blank" rel="noopener">a otros tan importantes como el japonés y el surcoreano</a>, pero esto<strong> es solo la punta del iceberg.</strong></p>
<p>Si hablamos del mercado CPU y nos limitamos a mirar al <strong>sector DIY</strong> (hazlo tú mismo, es decir, los equipos que montamos por piezas) no estamos viendo la realidad al completo, solo una pequeña parte de la misma. <strong>Portátiles, convertibles, equipos todo en uno y PCs originales</strong> representan una parte enorme del mercado y mueven muchísimo dinero, así que su importancia está fuera de cualquier duda.</p>
<p>Que AMD haya logrado mejorar posiciones en el mercado a nivel de componentes es muy positivo, pero la compañía <strong>tiene una cuenta pendiente con el sector OEM</strong>. Parémonos por un momento y echemos un vistazo a los equipos originales que podemos comprar ahora mismo en el mercado, tanto portátiles tradicionales como ultraligeros, convertibles, todo en uno, portátiles gaming y PCs de sobremesa. En efecto, <strong>la inmensa mayoría utiliza procesadores Intel</strong>, con todo lo que ello supone tanto a nivel de ingresos como de cuota de mercado real para el gigante del chip.</p>
<p>En sentido estricto, y desde una perspectiva realista, <strong>Intel sigue siendo un gigante que domina en el sector CPU desde una posición muy cómoda</strong>. AMD ha empezado a cambiar esa realidad y está haciendo frente a Intel de una manera efectiva, pero todavía tienen mucho trabajo por delante en el sector OEM.</p>
<p>El día en el que entremos a una tienda y veamos una <strong>paridad de equipos originales con procesadores Intel y AMD</strong> podremos decir que la firma de Sunnyvale ha logrado de verdad poner &#171;contra las cuerdas&#187; al gigante del chip. Obvia decir que esto supondría un nivel de competencia enorme entre ambas compañías, algo que resultaría muy beneficioso para todos nosotros.</p>
<p>Mientras esperamos a que llegue ese día <strong>solo podemos alegrarnos</strong> de que, al fin, se haya producido una transición tan rápida y equilibrada de los procesadores de cuatro núcleos hacia los procesadores de ocho núcleos, algo que no habría sido posible sin Zen.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_247921&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2019\/08\/07\/amd-cuadriplica-ventas-intel-problema-importante\/&quot;,&quot;postId&quot;:247921,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																												
																													<div id="mvp-post-bot-ad" class="left relative">
																<span class="mvp-ad-label"> </span>
																<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC - Debajo del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="3987602233"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div><!--mvp-post-bot-ad-->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/amd/" rel="tag">AMD</a><a href="https://www.muycomputer.com/tags/destacado/" rel="tag">destacado</a><a href="https://www.muycomputer.com/tags/intel/" rel="tag">Intel</a><a href="https://www.muycomputer.com/tags/procesadores/" rel="tag">Procesadores</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muycomputer.com/2019/08/06/cuatro-caracteristicas-galaxy-note-10/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Todo lo que sabemos del Galaxy Note 10 a unas horas de su lanzamiento</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																	<a href="Ros_Isidro" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																																									<a href="https://www.linkedin.com/groups/3691753" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Editor de la publicación on-line líder en audiencia dentro de la información tecnológica para profesionales. Al día de todas las tecnologías que pueden marcar tendencia en la industria.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/>
																	<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuyComputer">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muycomputer.com/2019/08/06/primeros-soc-samsung-con-graficos-amd-2021/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/SoC-Samsung-con-graficos-AMD-400x240.jpg" class="mvp-reg-img wp-post-image" alt="SoC Samsung con gráficos AMD" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/SoC-Samsung-con-graficos-AMD-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/SoC-Samsung-con-graficos-AMD-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/SoC-Samsung-con-graficos-AMD-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/SoC-Samsung-con-graficos-AMD-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/SoC-Samsung-con-graficos-AMD-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/08/SoC-Samsung-con-graficos-AMD.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/SoC-Samsung-con-graficos-AMD-80x80.jpg" class="mvp-mob-img wp-post-image" alt="SoC Samsung con gráficos AMD" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Los primeros SoC Samsung con gráficos AMD llegarán en 2021</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/08/05/como-identificar-procesadores-intel-ice-lake/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-400x240.jpg" class="mvp-reg-img wp-post-image" alt="identificar los procesadores Intel Ice Lake" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/identificar_procesadores_Intel_IceLake-80x80.jpg" class="mvp-mob-img wp-post-image" alt="identificar los procesadores Intel Ice Lake" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cómo identificar los procesadores Intel Ice Lake del resto de modelos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/08/03/cinco-tarjetas-graficas-que-no-debes-comprar-y-cinco-alternativas-que-si-2/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/07/tarjetas-gráficas-comprar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/07/tarjetas-gráficas-comprar-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/07/tarjetas-gráficas-comprar-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/07/tarjetas-gráficas-comprar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/07/tarjetas-gráficas-comprar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cinco tarjetas gráficas que no debes comprar y cinco alternativas que sí</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/08/02/intel-quiere-lanzar-tarjetas-graficas-con-un-precio-de-200-dolares/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-tarjetas-gráficas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-tarjetas-gráficas-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-tarjetas-gráficas-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-tarjetas-gráficas-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-tarjetas-gráficas-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-tarjetas-gráficas-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-tarjetas-gráficas.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-tarjetas-gráficas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Intel quiere lanzar tarjetas gráficas con un precio de 200 dólares</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/08/01/intel-presenta-los-procesadores-core-de-decima-generacion-basados-en-la-arquitectura-ice-lake/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-Core-Ice-Lake-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-Core-Ice-Lake-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-Core-Ice-Lake-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-Core-Ice-Lake-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-Core-Ice-Lake-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Intel presenta los procesadores Core de décima generación basados en la arquitectura Ice Lake</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/07/31/amd-radeon-navi-gama-alta/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/07/Radeon-Navi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/07/Radeon-Navi-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/07/Radeon-Navi-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/07/Radeon-Navi-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/07/Radeon-Navi-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/07/Radeon-Navi-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/07/Radeon-Navi.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/07/Radeon-Navi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Lisa Su confirma las Radeon Navi de gama alta pero no da fecha de lanzamiento</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="247921 https://www.muycomputer.com/?p=247921">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread">
    </div>

																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2019/08/07/amd-cuadriplica-ventas-intel-problema-importante/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-vs-AMD-1-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/07/openai-supercomputadora-inteligencia-artificial-de-nivel-humano/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Inteligencia-Artificial-de-nivel-humano-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Inteligencia Artificial de nivel humano" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>OpenAI creará una supercomputadora con Inteligencia Artificial de nivel humano</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/07/gpd-p2-max/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/GPD_P2Max-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>GPD P2 Max presume de ser el &#171;Ultrabook más pequeño del mundo&#187;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/07/hbo-series-y-peliculas-recomendadas-por-humanos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/HBO-Series-Recomendadas-por-humanos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="HBO Series Recomendadas por humanos" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>HBO comenzará a mostrar series y películas &#171;Recomendadas por humanos&#187;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/07/xiaomi-primer-smartphone-del-mundo-con-camara-de-108mp/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Xiaomi-108MP-Mi-Mix-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Xiaomi 108MP Mi Mix 4" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Xiaomi tendrá el primer teléfono del mundo con una cámara de 108MP</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/07/overclocking-sobre-ddr4/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Overclocking_DDR4_0-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="overclocking sobre DDR4" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>MSI anuncia récord mundial en overclocking sobre DDR4 ¡5902 MHz!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2019/08/05/disponible-linux-mint-19-2-una-solida-alternativa-a-windows/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Linux-Mint-19.2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Linux Mint 19.2" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Disponible Linux Mint 19.2, una sólida alternativa a Windows</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/01/hp-en-youtube/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/HP_soporte_YouTube_0-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="HP en YouTube" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El canal de HP en YouTube es un tesoro para los que nos gustan las reparaciones</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/01/almacenamiento-externo-inalambrico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/07/almacenamiento_externo_inalámbrico-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="almacenamiento externo inalámbrico" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Almacenamiento externo inalámbrico: acceso a archivos en cualquier momento y lugar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/02/hisense-u7b-de-65-analisis-calidad-mas-alla-de-las-grandes-marcas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/07/Review-Hisense-U7B-H65U7B-Análisis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Review Hisense U7B H65U7B Análisis" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Hisense U7B de 65&#8243;, análisis: la calidad no está reñida con un buen precio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/02/windows-10-avanza-con-fuerza/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/07/Windows-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Windows 10 avanza con fuerza" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Windows 10 avanza con fuerza ¿Salvará Microsoft otro caso XP?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/04/como-montar-un-pc-barato-para-jugar-con-garantias-en-1080p/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/PC-barato-1080p-portada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cómo montar un PC barato para jugar con garantías en 1080p</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2019/08/04/como-montar-un-pc-barato-para-jugar-con-garantias-en-1080p/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/PC-barato-1080p-portada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cómo montar un PC barato para jugar con garantías en 1080p</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/02/nuestros-lectores-hablan-cuanto-gastarias-en-una-tarjeta-grafica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/tarjeta-gráfica-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuestros lectores hablan: ¿cuánto gastarías en una tarjeta gráfica?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/05/las-tarjetas-graficas-intel-xe-seran-economicas-y-podran-apoyarse-en-una-gpu-integrada/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-Xe-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Las tarjetas gráficas Intel Xe serán económicas y podrán apoyarse en una GPU integrada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/05/disponible-linux-mint-19-2-una-solida-alternativa-a-windows/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Linux-Mint-19.2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Linux Mint 19.2" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Disponible Linux Mint 19.2, una sólida alternativa a Windows</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/08/01/intel-presenta-los-procesadores-core-de-decima-generacion-basados-en-la-arquitectura-ice-lake/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Intel-Core-Ice-Lake-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Intel presenta los procesadores Core de décima generación basados en la arquitectura Ice Lake</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/07/31/chuwi-lapbook-plus-analisis-portatil-barato-pantalla-4k/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/07/portátil-barato-Chuwi-portada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Chuwi LapBook Plus, análisis: un portátil barato con pantalla 4K</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1535440779362-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>							<section id="tpnet_ads-2" class="mvp-side-widget widget_tpnet_ads"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Top 5 Cupones</span></h4></div>			<div class="tpnet-ads mvp-feat1-list-text" >
			                <a href="https://descuentos.milenio.com/cupones/rappi"><h2 class="un-enlace-zox-news"><span>Código Rappi</span></h2></a>
                            <a href="https://descuentos.milenio.com/cupones/linio"><h2 class="un-enlace-zox-news"><span>Cupones Linio</span></h2></a>
                            <a href="https://descuentos.milenio.com/cupones/didi-food"><h2 class="un-enlace-zox-news"><span>Cupón DiDi Food</span></h2></a>
                            <a href="https://descuentos.milenio.com/cupones/didi"><h2 class="un-enlace-zox-news"><span>Cupones DiDi</span></h2></a>
                            <a href="https://descuentos.milenio.com/cupones/uber"><h2 class="un-enlace-zox-news"><span>Código Uber</span></h2></a>
                            <a href="https://descuentos.milenio.com"><h2 class="un-enlace-zox-news"><span>Descuentos MILENIO</span></h2></a>
                        			</div>
            </section>			</div><!--mvp-side-wrap-->

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muycomputer.com/2019/08/05/disponible-linux-mint-19-2-una-solida-alternativa-a-windows/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Linux-Mint-19.2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Linux Mint 19.2" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Linux-Mint-19.2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Linux-Mint-19.2-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/Linux-Mint-19.2-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/Linux-Mint-19.2-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/Linux-Mint-19.2-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/08/Linux-Mint-19.2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Linux-Mint-19.2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Linux Mint 19.2" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Disponible Linux Mint 19.2, una sólida alternativa a Windows</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2019/08/01/hp-en-youtube/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/HP_soporte_YouTube_0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="HP en YouTube" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/HP_soporte_YouTube_0-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/HP_soporte_YouTube_0-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/HP_soporte_YouTube_0-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/HP_soporte_YouTube_0-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/HP_soporte_YouTube_0-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/08/HP_soporte_YouTube_0.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/HP_soporte_YouTube_0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="HP en YouTube" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El canal de HP en YouTube es un tesoro para los que nos gustan las reparaciones</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2019/08/01/almacenamiento-externo-inalambrico/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/07/almacenamiento_externo_inalámbrico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="almacenamiento externo inalámbrico" srcset="https://www.muycomputer.com/wp-content/uploads/2019/07/almacenamiento_externo_inalámbrico-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/07/almacenamiento_externo_inalámbrico-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/07/almacenamiento_externo_inalámbrico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/07/almacenamiento_externo_inalámbrico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="almacenamiento externo inalámbrico" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Almacenamiento externo inalámbrico: acceso a archivos en cualquier momento y lugar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2019/08/02/hisense-u7b-de-65-analisis-calidad-mas-alla-de-las-grandes-marcas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/07/Review-Hisense-U7B-H65U7B-Análisis-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Review Hisense U7B H65U7B Análisis" srcset="https://www.muycomputer.com/wp-content/uploads/2019/07/Review-Hisense-U7B-H65U7B-Análisis-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/07/Review-Hisense-U7B-H65U7B-Análisis-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/07/Review-Hisense-U7B-H65U7B-Análisis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/07/Review-Hisense-U7B-H65U7B-Análisis-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Review Hisense U7B H65U7B Análisis" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Hisense U7B de 65&#8243;, análisis: la calidad no está reñida con un buen precio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																<!-- E-MAIL/NEWSLETTER -->
								<li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
																	<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																								                 					<li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																<!--TELEGRAM-->
								<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
								<!--RSS-->
								<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"758c27f70e","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"2d614a2632","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"a7328757f9","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"3e193393bb","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.10","language":""},"disqusIdentifier":"247921 https:\/\/www.muycomputer.com\/?p=247921","disqusShortname":"muycomputer","disqusTitle":"AMD cuadriplica las ventas de Intel en Alemania, pero tiene un problema importante","disqusUrl":"https:\/\/www.muycomputer.com\/2019\/08\/07\/amd-cuadriplica-ventas-intel-problema-importante\/","options":{"manualSync":false},"postId":"247921"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muycomputer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10">
</script><script>  
window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');
</script>

</body>
</html>