<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:400italic,700italic,400,700%7CCarrois%20Gothic:300,400,400italic,700,700italic&subset=latin,latin-ext,cyrillic-ext,cyrillic" as="style" onload="this.rel='stylesheet'" /><link rel='preload' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/afb9b3486a2ef833d34fb586204050b9.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/6842b3d38be6670125a013c53b39f2b7.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/bae804fca63b368710c6f35ee05b4908.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/39aba0732b1c73b39c9d1e52b49f49ab.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/8be9fc8c54090b9c2bb948ee96ccdca8.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/155f1975a6e8e962bc8cbb8b82811d20.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/40e0037555ea62cd57e3e0502b6aa23b.js" data-minify="1" defer></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');</script> <meta property="fb:pages" content="47412888174" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript><meta property="fb:pages" content="47412888174" /> <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" /><meta property="og:url" content="https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/" /><meta property="og:title" content="NVIDIA cancela el GPP tras las acusaciones de competencia desleal" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2018/05/GeForce-Partner-Program-630x355.jpg" /><meta property="og:description" content="NVIDIA ha suspendido el GeForce Partner Program casi antes de ponerlo en marcha. El rechazo general de la industria, especialmente de grandes fabricantes como HP y Dell, está detrás de la decisión.Si nos sigues habitualmente, ..." /><link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png"><link href="https://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon.png" rel="apple-touch-icon" /><link href="https://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="https://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="https://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]><link rel="preload" href="https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css"
<![endif]--><!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js" defer></script> <script src="https://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js" defer></script> <![endif]--> <script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script><style id="rocket-critical-css"></style><title>NVIDIA cancela el GPP tras las acusaciones de competencia desleal » MuyComputer</title><meta name="description" content="NVIDIA ha suspendido el GeForce Partner Program casi antes de ponerlo en marcha ante el rechazo general de la industria"/><link rel="canonical" href="https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/" /><link rel="publisher" href="https://plus.google.com/107764813581138315607"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="NVIDIA cancela el GPP tras las acusaciones de competencia desleal » MuyComputer" /><meta property="og:description" content="NVIDIA ha suspendido el GeForce Partner Program casi antes de ponerlo en marcha ante el rechazo general de la industria" /><meta property="og:url" content="https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/" /><meta property="og:site_name" content="MuyComputer" /><meta property="article:publisher" content="https://www.facebook.com/muycomputer" /><meta property="article:tag" content="GeForce Partner Program" /><meta property="article:tag" content="GPP" /><meta property="article:tag" content="gráficas" /><meta property="article:tag" content="NVIDIA" /><meta property="article:section" content="Tecnología" /><meta property="article:published_time" content="2018-05-06T09:01:34+02:00" /><meta property="article:modified_time" content="2018-05-06T08:39:04+02:00" /><meta property="og:updated_time" content="2018-05-06T08:39:04+02:00" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2018/05/GeForce-Partner-Program.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2018/05/GeForce-Partner-Program.jpg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="473" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="NVIDIA ha suspendido el GeForce Partner Program casi antes de ponerlo en marcha ante el rechazo general de la industria" /><meta name="twitter:title" content="NVIDIA cancela el GPP tras las acusaciones de competencia desleal » MuyComputer" /><meta name="twitter:site" content="@muycomputer" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2018/05/GeForce-Partner-Program.jpg" /><meta name="twitter:creator" content="@muycomputer" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.muycomputer.com\/","name":"MuyComputer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.muycomputer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.muycomputer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycomputer.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; NVIDIA cancela el GPP tras las acusaciones de competencia desleal RSS de los comentarios" href="https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputer.com/?p=218242' /><link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F05%2F06%2Fnvidia-geforce-partner-program%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F05%2F06%2Fnvidia-geforce-partner-program%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#c80000}#bgon-cookie-bar .boton-aceptar{background:#c80000}#bgon-cookie-bar > span
a{color:#c80000!important}</style><meta property="fb:pages" content="47412888174" /><link rel="amphtml" href="https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/amp/" ><style type="text/css" id="et-social-custom-css"></style><style>.category-color.catid-32717,
.single article.category-tecnologia-new .single-meta,
.single article.category-tecnologia-new header.entry-header,
.lista-posts-home .category-tecnologia-new .entry-content,
.lista-posts-home .category-tecnologia-new .entry-title,
.lista-posts-home .category-tecnologia-new .review-home-puntos{background:#c80000}.lista-posts-home .category-tecnologia-new .category-icon,.main-submenus>.catid-32717{border-bottom-color:#c80000}article.category-tecnologia-new .review-block i.icon-star,
article.category-tecnologia-new .review-block i.icon-star-half{color:#c80000}.lista-posts-home .category-tecnologia-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32717 .degradado-fondo,
#seccion-comunidad .catid-32717 .degradado-fondo{}.category-color.catid-32721,
.single article.category-movilidad-new .single-meta,
.single article.category-movilidad-new header.entry-header,
.lista-posts-home .category-movilidad-new .entry-content,
.lista-posts-home .category-movilidad-new .entry-title,
.lista-posts-home .category-movilidad-new .review-home-puntos{background:#0096ff}.lista-posts-home .category-movilidad-new .category-icon,.main-submenus>.catid-32721{border-bottom-color:#0096ff}article.category-movilidad-new .review-block i.icon-star,
article.category-movilidad-new .review-block i.icon-star-half{color:#0096ff}.lista-posts-home .category-movilidad-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32721 .degradado-fondo,
#seccion-comunidad .catid-32721 .degradado-fondo{}.category-color.catid-32723,
.single article.category-estilodevida-new .single-meta,
.single article.category-estilodevida-new header.entry-header,
.lista-posts-home .category-estilodevida-new .entry-content,
.lista-posts-home .category-estilodevida-new .entry-title,
.lista-posts-home .category-estilodevida-new .review-home-puntos{background:#ff6400}.lista-posts-home .category-estilodevida-new .category-icon,.main-submenus>.catid-32723{border-bottom-color:#ff6400}article.category-estilodevida-new .review-block i.icon-star,
article.category-estilodevida-new .review-block i.icon-star-half{color:#ff6400}.lista-posts-home .category-estilodevida-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32723 .degradado-fondo,
#seccion-comunidad .catid-32723 .degradado-fondo{}.category-color.catid-32722,
.single article.category-electronica-new .single-meta,
.single article.category-electronica-new header.entry-header,
.lista-posts-home .category-electronica-new .entry-content,
.lista-posts-home .category-electronica-new .entry-title,
.lista-posts-home .category-electronica-new .review-home-puntos{background:#000078}.lista-posts-home .category-electronica-new .category-icon,.main-submenus>.catid-32722{border-bottom-color:#000078}article.category-electronica-new .review-block i.icon-star,
article.category-electronica-new .review-block i.icon-star-half{color:#000078}.lista-posts-home .category-electronica-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32722 .degradado-fondo,
#seccion-comunidad .catid-32722 .degradado-fondo{}.category-color.catid-32718,
.single article.category-ciencia .single-meta,
.single article.category-ciencia header.entry-header,
.lista-posts-home .category-ciencia .entry-content,
.lista-posts-home .category-ciencia .entry-title,
.lista-posts-home .category-ciencia .review-home-puntos{background:#640064}.lista-posts-home .category-ciencia .category-icon,.main-submenus>.catid-32718{border-bottom-color:#640064}article.category-ciencia .review-block i.icon-star,
article.category-ciencia .review-block i.icon-star-half{color:#640064}.lista-posts-home .category-ciencia .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32718 .degradado-fondo,
#seccion-comunidad .catid-32718 .degradado-fondo{}.category-color.catid-35861,
.single article.category-mc-sites .single-meta,
.single article.category-mc-sites header.entry-header,
.lista-posts-home .category-mc-sites .entry-content,
.lista-posts-home .category-mc-sites .entry-title,
.lista-posts-home .category-mc-sites .review-home-puntos{background:#323250}.lista-posts-home .category-mc-sites .category-icon,.main-submenus>.catid-35861{border-bottom-color:#323250}article.category-mc-sites .review-block i.icon-star,
article.category-mc-sites .review-block i.icon-star-half{color:#323250}.lista-posts-home .category-mc-sites .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-35861 .degradado-fondo,
#seccion-comunidad .catid-35861 .degradado-fondo{}</style><style type="text/css">h1,h2,h3,h4,h5,h6{font-family:"Carrois Gothic",Arial,sans-serif}</style><style type="text/css">body{background-color:#ebebeb;background-image:none;background-attachment:fixed;background-repeat:no-repeat;background-position:top left}</style> <script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.muycomputer.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/><meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" /><link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>  <script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'es'}</script>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-218242 single-format-standard body-class et_monarch"> <script type='text/javascript'>GA_googleFillSlot("1x1_Intersticial_MuyComputer");</script>  <header id="header"><div class="tpnet-head-bkg"><div class="container header-block"><div class="row-fluid top-block" style="padding: 10px 0px;"><div class="span5 logo-block"><div id="logo"> <a href="https://www.muycomputer.com" style="display:block"><img src="https://www.muycomputer.com/wp-content/uploads/2017/09/logo-muycomputer-opt.png" alt="" style="display:block"/></a></div></div><div class="span7 banner-block"><div class="banner" role="banner"><div class="social"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="https://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div></div></div> <a class="logo-mc-peq" href="https://www.muycomputer.com/"> <img src="https://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" /> </a></div></div></div><div id="mainmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="primary"><div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102816"><a href="https://www.muycomputer.com/tecnologia-new/">Tecnología</a></li><li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102815"><a href="https://www.muycomputer.com/movilidad-new/">Movilidad</a></li><li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102817"><a href="https://www.muycomputer.com/ciencia/">Ciencia</a></li><li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="https://www.muycomputer.com/electronica-new/">Electrónica</a></li><li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102819"><a href="https://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li></ul></div></div><div id="tpnet-buscar"> <a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a> <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a></div></div></div></div></div></div><div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/GeForce-Partner-Program-180x129.jpg"/></div><h4>NVIDIA cancela el GPP tras las acusaciones de competencia desleal</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/05/spectre-ng-8-nuevas-vulnerabilidades-intel/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/Intel-180x129.jpg"/></div><h4>Spectre-NG: 8 nuevas vulnerabilidades halladas en las CPU de Intel</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/05/windows-10-april-2018-update-problemas/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/04/Windows-10-April-Update-2018-180x129.jpg"/></div><h4>Windows 10 April 2018 Update está ocasionando bloqueos y congelaciones con aplicaciones</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/05/samsung-pro-endurance/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/Samsung-PRO-Endurance-Series_2-180x129.jpg"/></div><h4>¿Buscas tarjeta microSD resistente? Samsung Pro Endurance</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/04/chrome-bloqueo-reproduccion-automatica-videos-inteligente/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/Chrome-180x129.png"/></div><h4>El bloqueo de la reproducción automática de vídeos de Chrome será más &#8220;inteligente&#8221;</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/05/unidades-iphone-7-plus-problemas-microfono/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/iPhone-7-180x129.jpg"/></div><h4>Algunas unidades del iPhone 7 y el iPhone 7 Plus tienen problemas con el micrófono</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/04/huawei-y7-huawei-y6-2018-espana/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/Huawei-Y6-180x129.jpg"/></div><h4>Los Huawei Y7 2018 y Huawei Y6 2018 han sido presentados en España</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/03/el-htc-u12-seria-presentado-el-23-de-mayo-de-2018/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/Fecha-de-lanzamiento-del-HTC-U12-180x129.jpg"/></div><h4>El HTC U12 sería presentado el 23 de mayo de 2018</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/03/lg-g7-thinq/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/LGG7ThinQ-180x129.jpg"/></div><h4>LG G7 ThinQ: inteligente, potente y atractivo</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/02/iphones-negocio/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/iPhones-180x129.jpg"/></div><h4>Apple sigue vendiendo iPhones por millones ¡Gran negocio y dependencia total!</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/02/mejores-peores-peliculas-espaciales-segun-nasa/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/espaciales-180x129.jpg"/></div><h4>Las mejores y peores películas espaciales, según la NASA</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/01/planta-nuclear-flotante/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/04/planta_nuclear_flotante-180x129.jpg"/></div><h4>Rusia pone en marcha la primera planta nuclear flotante del mundo</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/04/26/espias-cia/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/04/CIA_espias-180x129.jpg"/></div><h4>La CIA planea reemplazar espías con Inteligencia Artificial</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/04/24/energias-renovables-costes/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/04/energiasrenovables-180x129.jpg"/></div><h4>Energías renovables frente a fósiles y nucleares ¡Más baratas por primera vez!</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/04/16/tess-exoplanetas/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/04/TESS-180x129.jpg"/></div><h4>TESS: a la caza de exoplanetas y los primeros signos de vida fuera de la Tierra</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/04/ofertas-red-friday-25/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/OfertasRedFriday-1-180x129.jpg"/></div><h4>Las mejores ofertas Red Friday ¡Especial mamás tecnológicas!</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/02/memorias-dram/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/memoriaDRAM-180x129.jpg"/></div><h4>¿Acuerdan ilegalmente precios los fabricantes de memorias? Demanda colectiva en EE.UU</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/04/27/nuevo-red-friday-7/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/04/OfertasRedFriday-1-180x129.jpg"/></div><h4>No te pierdas las mejores ofertas de la semana en otro Red Friday</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/04/24/la-mayoria-empresas-espanolas-desconoce-nuevo-rgpd/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/04/gdpr-portada-180x129.jpg"/></div><h4>La mayoría de empresas españolas desconoce el nuevo RGPD</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/04/20/mejores-ofertas-red-friday-8/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/04/mejores-ofertas-180x129.jpg"/></div><h4>No te pierdas las mejores ofertas en otro Red Friday</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/05/donkey-kong-country-tropical-freeze-nintendo-switch/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/DonkeyKongCountryTropicalFreeze-180x129.jpg"/></div><h4>Donkey Kong Country: Tropical Freeze llega a Nintendo Switch</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/05/fortnite-anuncia-su-llegada-a-china/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/04/fortnite-chino-180x129.jpg"/></div><h4>Fortnite anuncia su llegada a China</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/05/neo-geo-mini-diseno-catalogo/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/neo-geo-mini-180x129.jpg"/></div><h4>Filtran el diseño y catálogo de Neo Geo Mini</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/04/god-of-war-para-playstation-4-exito-ventas/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/God-of-War-para-PlayStation-4-180x129.jpg"/></div><h4>God of War para PS4 es el exclusivo de la consola que más rápido se está vendiendo</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/05/04/1800-millones-usuarios-registrados-youtube/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/05/YouTube-180x129.png"/></div><h4>1.800 millones de usuarios registrados visualizan vídeos de YouTube cada mes</h4></a></div></div></div></div><div id="secondmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="secondary"><div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="https://www.muycomputer.com/2018/04/15/geforce-gtx-2080-toda-informacion/">NVIDIA GTX 2080</a></li><li id="menu-item-174148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174148"><a href="https://www.muycomputer.com/tags/far-cry-5/">Far Cry 5</a></li><li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="https://www.muycomputer.com/tags/windows-10/">Windows 10</a></li><li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="https://www.muycomputer.com/tags/guias/">Guías MC</a></li><li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="https://www.muycomputer.com/motor-new/">Motor</a></li></ul></div></div></div><div class="social" style="display: none;"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div><div class="form-buscar"><form method="get" id="searchform" action="https://www.muycomputer.com/"> <label for="s" class="assistive-text">Buscar...</label> <input type="text" class="field" name="s" id="s" placeholder="Buscar..." /> <button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button></form></div></div></div></div></div> </header><div class="container"><div id="tpnet-header-banner-container" class="span12 single-header-banner"><div class="container"><li id="text-9" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1461592016226-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461592016226-0'); });</script> </div></div></li></div></div><div class="row-fluid"><div id="primary" class="span8"><div id="content" role="main"><article id="post-218242" class="masonry-box clearfix  post-218242 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-tecnologia-new tag-geforce-partner-program tag-gpp tag-graficas tag-nvidia" itemscope itemtype="http://schema.org/BlogPosting"><div class="post-block"><header class="entry-header"><h1 class="entry-title" itemprop="name">NVIDIA cancela el GPP tras las acusaciones de competencia desleal</h1><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" /><meta itemprop="headline" content="NVIDIA cancela el GPP tras las acusaciones de competencia desleal"><meta itemprop="author" content="Jose Montes"><meta itemprop="datePublished" content="2018-05-6"><meta itemprop="dateModified" content="2018-05-6"> <span style="visibility: hidden;display: none;" class="date updated published">2018-05-6</span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tpnet.es/wp-content/uploads/2017/02/tpnet-content-marketing-eventos-leads-video-dise%C3%B1o-web-logo.png"><meta itemprop="width" content="276"><meta itemprop="height" content="81"></div><meta itemprop="name" content="Total Publishing Network S.A."></div><div class="entry-format border" title="standard"> <i class="icon-file-alt"></i></div> </header><div class="entry-thumb uno"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputer.com/wp-content/uploads/2018/05/GeForce-Partner-Program-840x473.jpg" title="NVIDIA cancela el GPP tras las acusaciones de competencia desleal" alt="NVIDIA cancela el GPP tras las acusaciones de competencia desleal" /><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/05/GeForce-Partner-Program-840x473.jpg"><meta itemprop="width" content="425"><meta itemprop="height" content="330"></div><div class="single-meta"><div class="autor-fecha"><div class="autor pro2"><div style="visibility: hidden;display: none;" class="vcard author"><span itemprop="author" class="fn">Jose Montes</span></div> <a href="https://www.muycomputer.com/author/jose-montes/" title="Entradas de Jose Montes" rel="author">Jose Montes</a></div><div class="fecha date updated published">6 de mayo, 2018</div><div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="218242 https://www.muycomputer.com/?p=218242">Sin comentarios</span></a></div></div></div></div><div class="entry-content clearfix" style="color: #363636"><span itemprop="articleBody" ><div class="et_social_inline et_social_mobile_off et_social_inline_top"><div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F05%2F06%2Fnvidia-geforce-partner-program%2F&#038;t=NVIDIA%20cancela%20el%20GPP%20tras%20las%20acusaciones%20de%20competencia%20desleal" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="218242" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=NVIDIA%20cancela%20el%20GPP%20tras%20las%20acusaciones%20de%20competencia%20desleal&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F05%2F06%2Fnvidia-geforce-partner-program%2F&#038;via=muycomputer" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="218242" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F05%2F06%2Fnvidia-geforce-partner-program%2F&#038;t=NVIDIA%20cancela%20el%20GPP%20tras%20las%20acusaciones%20de%20competencia%20desleal" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="218242" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F05%2F06%2Fnvidia-geforce-partner-program%2F&#038;title=NVIDIA%20cancela%20el%20GPP%20tras%20las%20acusaciones%20de%20competencia%20desleal" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="218242" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li></ul></div></div><p>NVIDIA ha suspendido el <a href="https://www.muycanal.com/2018/03/30/pcs-geforce-partner-program" target="_blank" rel="noopener">GeForce Partner Program</a> casi antes de<strong> ponerlo en marcha</strong>. El rechazo general de la industria, especialmente de grandes fabricantes como HP y Dell, está detrás de la decisión.</p><p>Si nos sigues habitualmente, sabrás que NVIDIA anunció el GeForce Partner Program (GPP) como uno de los habituales <em>&#8220;programas de incentivos para socios&#8221;. </em>Integradores que utilizan los chips de NVIDIA para crear soluciones gráficas o fabricantes de PCs que las incluyen en sus equipos nuevos.</p><p>NVIDIA citó una serie de ventajas como publicidad y marketing gratuito, acceso temprano a las últimas innovaciones de NVIDIA y colaboración directa con su equipo de ingeniería. <strong>Los compromisos también eran importantes</strong> como la obligación de agrupar productos GeForce alrededor de una marca exclusiva que no podrían utilizar chips de rivales como AMD.</p><h3>La industria dijo no al GeForce Partner Program</h3><p>Como era de esperar, la polémica fue monumental. La <a href="https://www.muycanal.com/2018/04/21/geforce-partner-program-canal" target="_blank" rel="noopener">mayoría de la industria</a>, <a href="https://www.hardocp.com/article/2018/03/08/geforce_partner_program_impacts_consumer_choice/" target="_blank" rel="noopener">medios</a>, analistas y usuarios consideró que se trataba de una práctica pseudo monopolística disfrazada de programa para socios con la que NVIDIA aprovechaba su situación actual de dominio para <strong>intentar eliminar la competencia en el mercado gráfico</strong>. A nadie escapa que no contar con alternativas sería un desastre para los usuarios.</p><p>Grandes <a href="https://www.muycomputer.com/2018/04/14/gpp-dell-hp-intel-demandar/" target="_blank" rel="noopener">fabricantes como Dell y HP</a> <strong>rechazaron el programa</strong> e Intel anunció la puesta en marcha de su maquinaria legal para valorar la interposición de demandas. El mayor afectado, AMD, <a href="https://www.muycomputer.com/2018/04/18/amd-contra-nvidia-gpp/" target="_blank" rel="noopener">también respondió</a>, pero de una manera muy inteligente poniendo en valor lo que socios y compradores de sus soluciones gráficas podrían esperar de AMD, de su compromiso con la liberta de elección del cliente y las tecnologías abiertas.</p><p>ASUS fue el único que anunció la adopción de este programa con la creación de una <a href="https://www.muycomputer.com/2018/04/17/asus-amd-radeon-arez/" target="_blank" rel="noopener">nueva marca AREZ</a> para las Radeon de AMD, dejando el campo libre a la marca premium ROG para las soluciones de NVIDIA como le exigía el gigante verde. No sabemos si esta &#8220;Arez&#8221; será cancelada porque tiene poco sentido.</p><h3>NVIDIA suspende GeForce Partner Program</h3><p>Así las cosas, el gigante verde ha dado marcha atrás este fin de semana con un comunicado sorprendentemente de bajo perfil mediante la publicación de <a href="https://blogs.nvidia.com/blog/2018/05/04/gpp/" target="_blank" rel="noopener">una entrada en el blog</a> de John Teeple, responsable del Geforce Partner Marketing en NVIDIA. Dice el ejecutivo:</p><blockquote><p>&#8220;Mucho se ha hablado recientemente del GeForce Partner Program. Los rumores, las conjeturas y las falsedades van más allá de su intención. <strong>En lugar de luchar contra la desinformación, hemos decidido cancelar el programa</strong>&#8220;</p></blockquote><p>El ejecutivo explica que <em>&#8220;el GPP tenía un objetivo simple: garantizar que los jugadores supieran lo que estaban comprando y que pudieran hacer una elección clara, y es por ello que les pedimos a nuestros socios que marcaran sus productos de una manera que fuera clara como el cristal&#8221;</em>.</p><p>Y poco más. Tú debes juzgar el programa y su intención. <strong>GPP ha muerto antes de nacer</strong> y realmente no es que fuera necesario para NVIDIA. Más allá de los tintes monopolísticos (que son evidentes) el gigante verde está jugando sus cartas comerciales realmente bien, dominando el mercado de las gráficas dedicadas para PCs o workstation y entrando en nuevos campos como el de centro de datos, AI, aprendizaje profundo o el de automoción.</p> </span></div></div></a><div id="tpnet-single-banner-container"><li id="text-13" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1453812124839-0' style='height:60px; width:468px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453812124839-0'); });</script> </div></div></li></div><div class="clear"></div><div class="entry-extra clearfix"><div class="comments-link dark" style="color: #363636"> <i class="icon-comment"></i> <a href="https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/#respond"><span class="dsq-postid" data-dsqidentifier="218242 https://www.muycomputer.com/?p=218242"><span class="leave-reply" style="color:#363636 !important;">Leave a reply</span></span></a></div><div class="entry-share"> <span style="color: #363636">Share This<i class="icon-plus"></i></span><div class="entry-share-icons"> <span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/&amp;media=https://www.muycomputer.com/wp-content/uploads/2018/05/GeForce-Partner-Program-630x355.jpg&amp;description=NVIDIA%20cancela%20el%20GPP%20tras%20las%20acusaciones%20de%20competencia%20desleal" target="_blank"><i class="icon-pinterest"></i></a></span> <span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/" target="_blank"><i class="icon-facebook"></i></a></span> <span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=NVIDIA%20cancela%20el%20GPP%20tras%20las%20acusaciones%20de%20competencia%20desleal&amp;url=https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/" target="_blank"><i class="icon-twitter"></i></a></span> <span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/" target="_blank"><i class="icon-google-plus"></i></a></span></div></div></div><footer class="entry-meta single-meta clearfix"> <span class="meta-views" title="Views"> <i class="icon-eye-open"></i> 2 </span> <span class="meta-likes" title="Likes"> <span class="post-like"> <a href="#" data-post_id="218242"> <span  title="I like this article" class="like icon-heart"></span></a> <span class="count">0</span> </span> </span> <span class="meta-category" title="Category"> <i class="icon-tag"></i> <a href="https://www.muycomputer.com/destacados/" >Destacados</a>, <a href="https://www.muycomputer.com/tecnologia-new/" >Tecnología</a> </span> <span class="meta-author" title="Author"> <i class="icon-user"></i> <span class="author vcard"><a class="url fn n" href="https://www.muycomputer.com/author/jose-montes/" title="View all posts by Jose Montes" rel="author">Jose Montes</a></span> </span> <span class="meta-tags" title="Tags"> <i class="icon-tags"></i> <a href="https://www.muycomputer.com/tags/geforce-partner-program/" rel="tag">GeForce Partner Program</a>, <a href="https://www.muycomputer.com/tags/gpp/" rel="tag">GPP</a>, <a href="https://www.muycomputer.com/tags/graficas/" rel="tag">gráficas</a>, <a href="https://www.muycomputer.com/tags/nvidia/" rel="tag">NVIDIA</a><meta itemprop="keywords" content="GeForce Partner Program, GPP, gráficas, NVIDIA"> </span> </footer></div> </article><div class="nav-block box-shadow-2px padding-20 clearfix"> <nav class="nav-single"><div class="container"> <span class="nav-previous"><a href="https://www.muycomputer.com/2018/05/05/spectre-ng-8-nuevas-vulnerabilidades-intel/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> Spectre-NG: 8 nuevas vulnerabilidades halladas en las CPU de Intel</a></span> <span class="nav-next"></span></div></nav><nav class="nav-single-hidden"> <span class="nav-previous"></span><div class="clear"></div> </nav></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div><div class="comments-block box-shadow-2px clearfix"><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/';
var disqus_identifier = '218242 https://www.muycomputer.com/?p=218242';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muycomputer';
var disqus_title = "NVIDIA cancela el GPP tras las acusaciones de competencia desleal";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=218242';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary"> <aside id="text-15" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1454321466871-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });</script> </div></div> </aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider"> <a href="https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/05/GeForce-Partner-Program-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="GeForce Partner Program" srcset="https://www.muycomputer.com/wp-content/uploads/2018/05/GeForce-Partner-Program-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/05/GeForce-Partner-Program-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>NVIDIA cancela el GPP tras las acusaciones de competencia desleal</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/05/05/spectre-ng-8-nuevas-vulnerabilidades-intel/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/05/Intel-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="Spectre-NG: 8 nuevas vulnerabilidades halladas en las CPU de Intel" srcset="https://www.muycomputer.com/wp-content/uploads/2018/05/Intel-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/05/Intel-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Spectre-NG: 8 nuevas vulnerabilidades halladas en las CPU de Intel</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/05/04/contrasena-de-twitter/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/05/Contraseña_Twitter-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="contraseña de Twitter" srcset="https://www.muycomputer.com/wp-content/uploads/2018/05/Contraseña_Twitter-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/05/Contraseña_Twitter-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Tu contraseña de Twitter puede estar comprometida ¡Cámbiala de inmediato!</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/05/03/prueba-tesla-model-x/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/04/20180313_102245-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/04/20180313_102245-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/04/20180313_102245-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Tesla Model X, sonámbulos</h3></div> </a></div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar"> <a href="#" class="tab-selector uno activo">+VISTO</a> <a href="#" class="tab-selector dos">+ÚLTIMO</a> <a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider"> <a href="https://www.muycomputer.com/2018/05/03/jugar-en-pc/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/05/JuegosPC-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="jugar en PC" /></div><div class="titulo"><h3>Nuestros lectores hablan: ¿Qué tipo de máquina usas para jugar en PC?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/04/30/windows-10-april-2018-update/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/04/Windows10_April2018Update_0-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 10 April 2018 Update" /></div><div class="titulo"><h3>Cómo actualizar tu PC a Windows 10 April 2018 Update</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/04/29/telegram-caido/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/04/telegram_caidas-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Telegram está caído" /></div><div class="titulo"><h3>Telegram se cae en medio mundo durante horas ¿Ataques DDoS? (Actualización)</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/04/30/epic-mantiene-demanda-contra-nino-14-anos/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/04/Judged-Kid-e1524999708635-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Niño demandado" /></div><div class="titulo"><h3>Epic Games mantiene su demanda contra un niño de 14 años</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/05/03/liberar-espacio-windows-10-april-2018-update/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/05/Windows10_espacio-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 10 April 2018 Update" /></div><div class="titulo"><h3>Cómo liberar espacio después de instalar Windows 10 April 2018 Update</h3></div> </a></div></div><div class="tab-content dos" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2018/05/06/nvidia-geforce-partner-program/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/05/GeForce-Partner-Program-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="GeForce Partner Program" /></div><div class="titulo"><h3>NVIDIA cancela el GPP tras las acusaciones de competencia desleal</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/05/05/spectre-ng-8-nuevas-vulnerabilidades-intel/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/05/Intel-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Spectre-NG: 8 nuevas vulnerabilidades halladas en las CPU de Intel" /></div><div class="titulo"><h3>Spectre-NG: 8 nuevas vulnerabilidades halladas en las CPU de Intel</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/05/05/donkey-kong-country-tropical-freeze-nintendo-switch/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/05/DonkeyKongCountryTropicalFreeze-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Donkey Kong Country Tropical Freeze" /></div><div class="titulo"><h3>Donkey Kong Country: Tropical Freeze llega a Nintendo Switch</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/05/05/unidades-iphone-7-plus-problemas-microfono/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/05/iPhone-7-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Algunas unidades del iPhone 7 y el iPhone 7 Plus tienen problemas con el micrófono" /></div><div class="titulo"><h3>Algunas unidades del iPhone 7 y el iPhone 7 Plus tienen problemas con el micrófono</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/05/05/fortnite-anuncia-su-llegada-a-china/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/04/fortnite-chino-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Fortnite anuncia su llegada a China</h3></div> </a></div></div><div class="tab-content tres" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2018/05/03/jugar-en-pc/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/05/JuegosPC-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="jugar en PC" /></div><div class="titulo"><h3>Nuestros lectores hablan: ¿Qué tipo de máquina usas para jugar en PC?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/04/30/windows-10-april-2018-update/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/04/Windows10_April2018Update_0-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 10 April 2018 Update" /></div><div class="titulo"><h3>Cómo actualizar tu PC a Windows 10 April 2018 Update</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/04/30/epic-mantiene-demanda-contra-nino-14-anos/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/04/Judged-Kid-e1524999708635-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Niño demandado" /></div><div class="titulo"><h3>Epic Games mantiene su demanda contra un niño de 14 años</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/04/30/vengadores-infinity-war-mejor-estreno-cines-mundial/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/04/Vegadores-Infinity-War-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Vengadores: Infinity War se convierte en el mejor estreno a nivel mundial de la historia" /></div><div class="titulo"><h3>Vengadores: Infinity War se convierte en el mejor estreno mundial de la historia</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/04/30/antivirus-para-android-2018/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/04/Android_antivirus-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="antivirus para Android" /></div><div class="titulo"><h3>Los mejores antivirus para Android en 2018</h3></div> </a></div></div></aside><aside id="text-10" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1453811723538-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });</script> </div></div> </aside><div class="sidebar-fin"></div></div></div></div><div class="prefooter-banner"></div><div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla"><div class="ct-footer-wigets"><div class="row"> <aside id="text-3" class="widget widget_text clearfix"><div class="textwidget"> <a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a></div> </aside></div></div><div class="ultimo-pie"><div class="copyright-info"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li><li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li><li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li><li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li></ul></div></div><div class="copyright-info"> Copyright Total Publishing Network S.A. 2018. Todos los derechos reservados.</div></div></div></div></div><a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">// 
        var disqus_shortname = 'muycomputer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script>  <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript'>/*  */
var ajax_var = {"url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"9fc2616c5c"};
/*  */</script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputer.com\/2018\/05\/06\/nvidia-geforce-partner-program\/","stats_nonce":"c751ce711b","share_counts":"c8408b11ab","follow_counts":"f962275c9b","total_counts":"e77739e04a","media_single":"f8789abdd4","media_total":"14260dcf5a","generate_all_window_nonce":"9b642ee771","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript'>/*  */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/*  */</script> <script src="https://www.muycomputer.com/wp-content/cache/min/1/846ab5ca9aa016dc6500fef2c3382b15.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/63387e5304d2791b4b1a2e0dc342ab6d.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/c61abfde2e9f2ba58235fd67a4c9f189.js" data-minify="1" defer></script>  <script type="text/javascript">var sc_project=3622149;
    var sc_invisible=1;
    var sc_security="5f1812d8";
    var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    document.write("<sc"+"ript type='text/javascript' src='" +
        scJsHost+
        "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:400italic,700italic,400,700%7CCarrois%20Gothic:300,400,400italic,700,700italic&subset=latin,latin-ext,cyrillic-ext,cyrillic" /></noscript><noscript><link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/afb9b3486a2ef833d34fb586204050b9.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/6842b3d38be6670125a013c53b39f2b7.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/bae804fca63b368710c6f35ee05b4908.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/39aba0732b1c73b39c9d1e52b49f49ab.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/8be9fc8c54090b9c2bb948ee96ccdca8.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css"></noscript></body></html>
<!-- Cached page for great performance - Debug: cached@1525590098 -->