<!DOCTYPE html>
<html lang="es">
<head>
<!-- Versión mobile marfeel -->
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<!-- /Versión mobile marfeel -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas.jpg" />
		<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas.jpg" />
	<meta property="og:url" content="https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/" />
<meta property="og:title" content="Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple" />
<meta property="og:description" content="El Macbook Pro de 16 pulgadas ha vuelto a aparecer y esta vez en un sitio oficial de Apple. Rumoreado desde hace tiempo, creemos que se hará realidad como el portátil más grande y potente del catálogo de Apple y estará destinado a cubrir el hueco dejado por la cancelación del modelo de 17 pulgadas en [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/">
<meta name="twitter:title" content="Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple">
<meta name="twitter:description" content="El Macbook Pro de 16 pulgadas ha vuelto a aparecer y esta vez en un sitio oficial de Apple. Rumoreado desde hace tiempo, creemos que se hará realidad como el portátil más grande y potente del catálogo de Apple y estará destinado a cubrir el hueco dejado por la cancelación del modelo de 17 pulgadas en [&hellip;]">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
<title>Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Macbook Pro de 16 pulgadas ha vuelto a aparecer y esta vez en un sitio oficial como el más grande y potente de todo el catálogo de Apple"/>
<link rel="canonical" href="https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple" />
<meta property="og:description" content="El Macbook Pro de 16 pulgadas ha vuelto a aparecer y esta vez en un sitio oficial como el más grande y potente de todo el catálogo de Apple" />
<meta property="og:url" content="https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/" />
<meta property="og:site_name" content="MuyComputer" />
<meta property="article:publisher" content="https://www.facebook.com/muycomputer" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="MacBook Pro" />
<meta property="article:tag" content="Portátiles" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-10-21T09:38:05+00:00" />
<meta property="article:modified_time" content="2019-10-21T09:36:42+00:00" />
<meta property="og:updated_time" content="2019-10-21T09:36:42+00:00" />
<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas.jpg" />
<meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Macbook Pro de 16 pulgadas ha vuelto a aparecer y esta vez en un sitio oficial como el más grande y potente de todo el catálogo de Apple" />
<meta name="twitter:title" content="Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple" />
<meta name="twitter:site" content="@muycomputer" />
<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas.jpg" />
<meta name="twitter:creator" content="@muycomputer" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muycomputer.com/#website","url":"https://www.muycomputer.com/","name":"MuyComputer","potentialAction":{"@type":"SearchAction","target":"https://www.muycomputer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/#primaryimage","url":"https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas.jpg","width":1000,"height":600,"caption":"Macbook Pro de 16 pulgadas"},{"@type":"WebPage","@id":"https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/#webpage","url":"https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/","inLanguage":"es","name":"As\u00ed luce el Macbook Pro de 16 pulgadas, el port\u00e1til m\u00e1s potente de Apple","isPartOf":{"@id":"https://www.muycomputer.com/#website"},"primaryImageOfPage":{"@id":"https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/#primaryimage"},"datePublished":"2019-10-21T09:38:05+00:00","dateModified":"2019-10-21T09:36:42+00:00","author":{"@id":"https://www.muycomputer.com/#/schema/person/a68b626d2485a312b42e19e42138dffe"},"description":"El Macbook Pro de 16 pulgadas ha vuelto a aparecer y esta vez en un sitio oficial como el m\u00e1s grande y potente de todo el cat\u00e1logo de Apple"},{"@type":["Person"],"@id":"https://www.muycomputer.com/#/schema/person/a68b626d2485a312b42e19e42138dffe","name":"Jose Montes","image":{"@type":"ImageObject","@id":"https://www.muycomputer.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9d0cc0b1676288d3d90783768589e4b7?s=96&d=mm&r=g","caption":"Jose Montes"},"description":"Editor en MC, MCPRO y MuyCanal. Al d\u00eda de todas las tecnolog\u00edas que pueden marcar tendencia en la industria.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple RSS de los comentarios" href="https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.muycomputer.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/plugins/esfz-tpnet-ads-links/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/main.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' />
<link rel='shortlink' href='https://www.muycomputer.com/?p=252197' />
<link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2019%2F10%2F21%2Fmacbook-pro-de-16-pulgadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2019%2F10%2F21%2Fmacbook-pro-de-16-pulgadas%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><link rel="amphtml" href="https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/amp/" >
<!-- Default Statcounter code for MuyComputer
http://www.muycomputer.com -->
<script type="text/javascript">
var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->
</head>
<body class="post-template-default single single-post postid-252197 single-format-standard theiaPostSlider_body wp-featherlight-captions">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li>
<li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li>
<li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li>
<li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li>
<li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li>
<li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
						<!-- E-MAIL -->
			<li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li>
							<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
									                 <li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
						<!--TELEGRAM-->
			<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
			<!--RSS-->
			<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muycomputer.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">

														
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                                <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																														<!-- E-MAIL/NEWSLETTER -->
															<a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															<!--TELEGRAM-->
															<a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
																														                                                                <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																														<!--RSS-->
															<a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
														</div><!--mvp-nav-soc-wrap-->


														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuyComputer</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Macbook Pro de 16 pulgadas" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple</p></a></li><li><a href="https://www.muycomputer.com/2019/10/21/gigabyte-aorus-trx40-threadripper-3000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/GIGABYTE_AORUS_TRX40-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="GIGABYTE AORUS TRX40" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/GIGABYTE_AORUS_TRX40-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/GIGABYTE_AORUS_TRX40-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/GIGABYTE_AORUS_TRX40-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/GIGABYTE_AORUS_TRX40-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/GIGABYTE_AORUS_TRX40-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/GIGABYTE_AORUS_TRX40.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GIGABYTE AORUS TRX40, primera placa base para Threadripper 3000</p></a></li><li><a href="https://www.muycomputer.com/2019/10/21/windows-10-sobre-arm-baratos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Windows10_sobreARM_baratos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Windows 10 sobre ARM" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Windows10_sobreARM_baratos-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Windows10_sobreARM_baratos-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/Windows10_sobreARM_baratos-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/Windows10_sobreARM_baratos-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/Windows10_sobreARM_baratos-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/Windows10_sobreARM_baratos.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los equipos Windows 10 sobre ARM de bajo coste llegarán desde China</p></a></li><li><a href="https://www.muycomputer.com/2019/10/21/rebajas-de-steam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/próximas_rebajas_Steam-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="próximas rebajas de Steam" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/próximas_rebajas_Steam-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/próximas_rebajas_Steam-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/próximas_rebajas_Steam-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/próximas_rebajas_Steam-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/próximas_rebajas_Steam-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/próximas_rebajas_Steam.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las próximas rebajas de Steam ya tienen fecha</p></a></li><li><a href="https://www.muycomputer.com/2019/10/20/mejores-contenidos-mc-clxxvi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/mejores_contenidos_MC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mejores contenidos MC" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/mejores_contenidos_MC-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/mejores_contenidos_MC-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/mejores_contenidos_MC-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/mejores_contenidos_MC-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/mejores_contenidos_MC-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/mejores_contenidos_MC.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los mejores contenidos de la semana en MC (CLXXVI)</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/10/19/novedades-vod-42-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/TheLaundromat-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Laundromat" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/TheLaundromat-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/TheLaundromat-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/TheLaundromat-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novedades VOD 42/19: &#8216;The Loundromat: dinero sucio&#8217;, los &#8216;Papeles de Panamá&#8217; en versión Netflix</p></a></li><li><a href="https://www.muycomputer.com/2019/10/17/no-overclockear-ryzen-3000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Ryzen-3000-overclockear-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Ryzen-3000-overclockear-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Ryzen-3000-overclockear-2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/Ryzen-3000-overclockear-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No merece la pena overclockear un Ryzen 3000, te contamos por qué</p></a></li><li><a href="https://www.muycomputer.com/2019/10/17/la-competencia-sigue-copiando-lo-que-hacemos-hablamos-con-colin-angle-ceo-de-irobot/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Corporate_Headshot_ColinAngle_2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Corporate_Headshot_ColinAngle_2-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Corporate_Headshot_ColinAngle_2-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/Corporate_Headshot_ColinAngle_2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#171;La competencia sigue copiando lo que hacemos&#187;, hablamos con Colin Angle, CEO de iRobot</p></a></li><li><a href="https://www.muycomputer.com/2019/10/16/nuevos-oppo-reno2-y-oppo-reno2-z-especificaciones-y-precio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/OPPO-Reno2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/OPPO-Reno2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/OPPO-Reno2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/OPPO-Reno2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuevos OPPO Reno2 y OPPO Reno2 Z: especificaciones y precio</p></a></li><li><a href="https://www.muycomputer.com/2019/10/15/google-presenta-los-nuevos-pixel-4-y-pixel-4-xl-especificaciones-y-precio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Nuevos-Pixel-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Nuevos-Pixel-4-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Nuevos-Pixel-4-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/Nuevos-Pixel-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Google presenta los nuevos Pixel 4 y Pixel 4 XL, especificaciones y precio</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/10/20/cinco-cosas-que-no-debes-hacer-a-una-tarjeta-grafica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Tarjeta-gráfica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Tarjeta-gráfica-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Tarjeta-gráfica-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/Tarjeta-gráfica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco cosas que no debes hacer a una tarjeta gráfica</p></a></li><li><a href="https://www.muycomputer.com/2019/10/13/porque-es-importante-uefi-como-se-actualiza-y-para-que-se-utiliza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/UEFI-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="UEFI" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/UEFI-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/UEFI-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/UEFI-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por qué es importante UEFI, cómo se actualiza y para qué se utiliza</p></a></li><li><a href="https://www.muycomputer.com/2019/10/12/guia-de-compra-de-barras-de-sonido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Barras_sonido_oferta_portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="barras de sonido" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Barras_sonido_oferta_portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Barras_sonido_oferta_portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/Barras_sonido_oferta_portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>15 barras de sonido para mejorar tu televisor</p></a></li><li><a href="https://www.muycomputer.com/2019/10/09/5-ratones-gaming-baratos-que-si-merece-la-pena-comprar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/5-ratones-gaming-baratos-que-merecen-la-pena-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5 ratones gaming baratos que merecen la pena" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/5-ratones-gaming-baratos-que-merecen-la-pena-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/5-ratones-gaming-baratos-que-merecen-la-pena-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/5-ratones-gaming-baratos-que-merecen-la-pena-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5 ratones gaming baratos que sí merece la pena comprar</p></a></li><li><a href="https://www.muycomputer.com/2019/10/08/guia-de-compra-de-monitores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Monitor_Informatico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Guía de compra de monitores" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Monitor_Informatico-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Monitor_Informatico-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/Monitor_Informatico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guía de compra de monitores: aspectos a valorar, tipos y ofertas</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/10/18/corsair-virtuoso-rgb-wireless-se-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Corsair-VIRTUOSO-RGB-Wireless-SE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Corsair-VIRTUOSO-RGB-Wireless-SE-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Corsair-VIRTUOSO-RGB-Wireless-SE-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/Corsair-VIRTUOSO-RGB-Wireless-SE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Corsair VIRTUOSO RGB Wireless SE, análisis: descubriendo el verdadero talento</p></a></li><li><a href="https://www.muycomputer.com/2019/10/17/analizamos-intel-optane/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/IntelOptane_MemoryH10-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Intel Optane" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/IntelOptane_MemoryH10-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/IntelOptane_MemoryH10-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/IntelOptane_MemoryH10-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Analizamos Intel Optane ¿Mejora una SSD NVMe?</p></a></li><li><a href="https://www.muycomputer.com/2019/10/16/hisense-infinity-h30-lite-analisis-a-veces-menos-es-mas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Análisis-Hisense-Infinity-H30-Lite-Review-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Análisis Hisense Infinity H30 Lite Review" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Análisis-Hisense-Infinity-H30-Lite-Review-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Análisis-Hisense-Infinity-H30-Lite-Review-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/Análisis-Hisense-Infinity-H30-Lite-Review-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hisense Infinity H30 Lite, análisis: a veces menos es más</p></a></li><li><a href="https://www.muycomputer.com/2019/10/15/grid-carreras-sin-complicaciones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/grid-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/grid-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/grid-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/grid-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GRID, carreras sin complicaciones</p></a></li><li><a href="https://www.muycomputer.com/2019/10/12/xiaomi-mi-a3-analisis-no-necesitas-mas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/XiaomiMiA3_MC_destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/XiaomiMiA3_MC_destacada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/XiaomiMiA3_MC_destacada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/XiaomiMiA3_MC_destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Xiaomi Mi A3, análisis: no necesitas más</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/10/20/como-crear-aplicaciones-web-escritorio-chrome/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/chrome_webapps-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="aplicaciones web con Chrome" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/chrome_webapps-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/chrome_webapps-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/chrome_webapps-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/chrome_webapps-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/chrome_webapps-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/chrome_webapps.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo crear aplicaciones web de escritorio con Chrome</p></a></li><li><a href="https://www.muycomputer.com/2019/10/17/actualizacion-acumulativa-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/actualización_acumulativa_Windows-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="actualización acumulativa de Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/actualización_acumulativa_Windows-10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/actualización_acumulativa_Windows-10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/actualización_acumulativa_Windows-10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/actualización_acumulativa_Windows-10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/actualización_acumulativa_Windows-10-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/actualización_acumulativa_Windows-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo descargar manualmente una actualización acumulativa de Windows 10</p></a></li><li><a href="https://www.muycomputer.com/2019/10/15/como-reducir-el-consumo-de-memoria-en-chrome/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="consumo de memoria en Chrome" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo reducir el consumo de memoria en Chrome</p></a></li><li><a href="https://www.muycomputer.com/2019/10/13/como-crear-gif-animados-youtube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/gif-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gif animados" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/gif-400x240.png 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/gif-500x300.png 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/gif-768x461.png 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/gif-630x378.png 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/gif-590x354.png 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/gif.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo crear fácilmente GIF animados de vídeos de YouTube</p></a></li><li><a href="https://www.muycomputer.com/2019/10/11/virtualbox-probar-sistemas-operativos-sin-instalar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/VirtualBox-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="VirtualBox" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/VirtualBox-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/VirtualBox-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/VirtualBox-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/VirtualBox-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/VirtualBox-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/VirtualBox.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo probar sistemas operativos sin tener que instalarlos con VirtualBox</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/9d0cc0b1676288d3d90783768589e4b7?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d0cc0b1676288d3d90783768589e4b7?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-10-21">21 octubre, 2019</time> </span>
														<meta itemprop="dateModified" content="2019-10-21"/> 
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/jose-montes/" title="Entradas de Jose Montes" rel="author">Jose Montes</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas.jpg" class="attachment- size- wp-post-image" alt="Macbook Pro de 16 pulgadas" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/&amp;t=Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple -&amp;url=https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/&amp;media=https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas.jpg&amp;description=Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>			
			<a href="https://web.whatsapp.com/send?text=Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/">
			<li class="mvp-soc-desk-what">
				<i class="fa fa-whatsapp" aria-hidden="true"></i>
			</li>
			</a>

			<a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/">
			<li class="mvp-soc-desk-tg">
				<i class="fab fa-telegram" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/&amp;t=Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple -&amp;url=https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/&amp;media=https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas.jpg&amp;description=Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href=tg://msg_url?url=https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/">
						<li class="mvp-soc-mob-tg">
							<i class="fab fa-telegram" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_252197" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El <a href="https://www.muycomputer.com/?s=core+novena+generaci%C3%B3n" target="_blank" rel="noopener">Macbook Pro de 16 pulgadas</a> ha vuelto a aparecer y esta vez en un sitio oficial de Apple. Rumoreado desde hace tiempo, creemos que se hará realidad como el <strong>portátil más grande y potente </strong>del catálogo de Apple y estará destinado a cubrir el hueco dejado por la cancelación del modelo de 17 pulgadas en 2012.</p>
<p><a href="https://www.macg.co/mac/2019/10/macos-10151-renferme-le-macbook-pro-16-109123">Mac Generation</a> ha descubierto un icono de alta resolución en el macOS Catalina 10.15.1, la segunda beta de la actualización que está preparando Apple para el sistema operativo para Mac. La imagen revela un portátil con diseño general similar al actual MacBook Pro de 15 pulgadas. Sin embargo, cuando se colocan juntos, los biseles más estrechos y la mayor relación pantalla / cuerpo son obvios e indican que <strong>estamos ante un nuevo modelo</strong>. Presumiblemente este Macbook Pro de 16 pulgadas.</p>
<p><a href="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas_2.jpg"><img class="aligncenter wp-image-252200" src="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas_2.jpg" alt="Macbook Pro de 16 pulgadas" width="1000" height="380" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas_2.jpg 1652w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas_2-500x190.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas_2-768x292.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas_2-630x239.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Apple habría trabajado para montar un panel de mayor tamaño, pero manteniendo un tamaño externo similar al del modelo actual. La diagonal aumentaría hasta <strong>16-16,5 pulgadas</strong> y también la resolución nativa que alcanzaría el <strong>3K </strong>en una relación de aspecto que se acercaría más al 3:2 (más del gusto de un profesional) que a la típica 16:9. Incluiría el sistema de autenticación Face ID y la barra táctil Touch ID.</p>
<p>También habría novedades en su interior. Apple canceló su apuesta por el mercado profesional descontinuando hace años los Mac Server y el MacBook Pro de 17 pulgadas, mientras que los Mac Pro han estado sin actualizar durante demasiado tiempo. Aunque los MacBook Pro siempre han sido ampliamente utilizados por editores y creativos, <strong>el catálogo de Apple no ofrece una workstation móvil</strong> y el Macbook Pro de 16 pulgadas podría cubrir esa deficiencia. Si la firma de Cupertino lo enfoca a ese objetivo como se sospecha.</p>
<p>Para ello, montaría los procesadores <strong>Intel Core i9 Mobile</strong> de novena generación serie &#171;Coffee Lake-H&#187; con 8 núcleos y 16 hilos o incluso los Xeon E Mobile específicos para estaciones de trabajo móviles. Soportaría amplias cantidades de memoria RAM (hasta 128 Gbytes) y múltiples unidades de estado sólido PCIe NVMe en RAID para almacenamiento interno. También se cita la presencia de la nueva generación de <strong>gráficas dedicadas de AMD</strong> basadas en la arquitectura Navi de 7 nm.</p>
<p>También se espera que Apple ofrezca un teclado mejorado y una fuente de alimentación externa de 96 vatios para alimentar esos componentes de alto rendimiento. No hay confirmación de Apple de un equipo de esta características, si bien los indicios de este Macbook Pro de 16 pulgadas son ya numerosos y ahora desde información interna. Si llega al mercado será el portátil más grande y potente de Apple. Y sí, el de precio más elevado.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_252197&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2019\/10\/21\/macbook-pro-de-16-pulgadas\/&quot;,&quot;postId&quot;:252197,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																												
																													<div id="mvp-post-bot-ad" class="left relative">
																<span class="mvp-ad-label"> </span>
																<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC - Debajo del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="3987602233"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div><!--mvp-post-bot-ad-->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/apple/" rel="tag">Apple</a><a href="https://www.muycomputer.com/tags/macbook-pro/" rel="tag">MacBook Pro</a><a href="https://www.muycomputer.com/tags/portatiles/" rel="tag">Portátiles</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muycomputer.com/2019/10/21/gigabyte-aorus-trx40-threadripper-3000/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>GIGABYTE AORUS TRX40, primera placa base para Threadripper 3000</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/9d0cc0b1676288d3d90783768589e4b7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d0cc0b1676288d3d90783768589e4b7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/jose-montes/" title="Entradas de Jose Montes" rel="author">Jose Montes</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Editor en MC, MCPRO y MuyCanal. Al día de todas las tecnologías que pueden marcar tendencia en la industria.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/>
																	<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuyComputer">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muycomputer.com/2019/10/16/macos-catalina-bug-perdida-datos-personales-correo-mail/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/macOS-Catalina-400x240.jpg" class="mvp-reg-img wp-post-image" alt="macOS Catalina" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/macOS-Catalina-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/macOS-Catalina-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/macOS-Catalina-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/macOS-Catalina-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/macOS-Catalina-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/macOS-Catalina.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/macOS-Catalina-80x80.jpg" class="mvp-mob-img wp-post-image" alt="macOS Catalina" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Usuarios de macOS Catalina están perdiendo datos personales por culpa de un bug</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/10/14/razer-blade-15-advanced/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Razer_Blade_15_Advanced-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Razer Blade 15 Advanced" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Razer_Blade_15_Advanced-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Razer_Blade_15_Advanced-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/Razer_Blade_15_Advanced-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/Razer_Blade_15_Advanced-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/Razer_Blade_15_Advanced-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/Razer_Blade_15_Advanced.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Razer_Blade_15_Advanced-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Razer Blade 15 Advanced" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Razer Blade 15 Advanced es el primer portátil con teclado óptico</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/10/14/critican-apple-enviar-datos-tencent-safari/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Apple-envia-datos-a-Tencent-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Apple envía datos a Tencent" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Apple-envia-datos-a-Tencent-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Apple-envia-datos-a-Tencent-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/Apple-envia-datos-a-Tencent-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/Apple-envia-datos-a-Tencent-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/Apple-envia-datos-a-Tencent-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/Apple-envia-datos-a-Tencent-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Apple-envia-datos-a-Tencent-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Apple envía datos a Tencent" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Críticas a Apple por enviar datos a Tencent desde Safari</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/10/14/iphone-se-2-gama-media-apple/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_SE2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iPhone SE 2" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_SE2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_SE2-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_SE2-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_SE2-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_SE2-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_SE2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_SE2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="iPhone SE 2" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Apple necesita un móvil de gama media y el iPhone SE 2 es el elegido</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/10/13/portatiles-linux-system76/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/portátiles_Linux_System76-400x240.jpg" class="mvp-reg-img wp-post-image" alt="portátiles Linux System76" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/portátiles_Linux_System76-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/portátiles_Linux_System76-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/portátiles_Linux_System76-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/portátiles_Linux_System76-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/portátiles_Linux_System76-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/portátiles_Linux_System76.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/portátiles_Linux_System76-80x80.jpg" class="mvp-mob-img wp-post-image" alt="portátiles Linux System76" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>System76 actualiza sus portátiles Linux a la plataforma Intel Core 10</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2019/10/12/iphone-con-5g-bajo-modem-apple/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_11ProMAX_MC_08-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iPhone con 5G" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_11ProMAX_MC_08-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_11ProMAX_MC_08-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_11ProMAX_MC_08-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_11ProMAX_MC_08-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_11ProMAX_MC_08-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_11ProMAX_MC_08.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/iPhone_11ProMAX_MC_08-80x80.jpg" class="mvp-mob-img wp-post-image" alt="iPhone con 5G" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Apple quiere un iPhone con 5G y módem propio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="252197 https://www.muycomputer.com/?p=252197">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread">
    </div>

																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2019/10/21/macbook-pro-de-16-pulgadas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/MacbookPro_16_pulgadas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Macbook Pro de 16 pulgadas" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Así luce el Macbook Pro de 16 pulgadas, el portátil más potente de Apple</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/21/gigabyte-aorus-trx40-threadripper-3000/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/GIGABYTE_AORUS_TRX40-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="GIGABYTE AORUS TRX40" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>GIGABYTE AORUS TRX40, primera placa base para Threadripper 3000</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/21/windows-10-sobre-arm-baratos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Windows10_sobreARM_baratos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Windows 10 sobre ARM" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los equipos Windows 10 sobre ARM de bajo coste llegarán desde China</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/21/rebajas-de-steam/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/próximas_rebajas_Steam-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="próximas rebajas de Steam" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Las próximas rebajas de Steam ya tienen fecha</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/20/mejores-contenidos-mc-clxxvi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/mejores_contenidos_MC-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mejores contenidos MC" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 13 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los mejores contenidos de la semana en MC (CLXXVI)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/20/traduccion-nativa-para-firefox/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/09/firefox-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="traducción nativa para Firefox" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 15 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mozilla trabaja en una función de traducción nativa para Firefox</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2019/10/18/devolver-digital-steam-epic-games-store/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Epic-Games-Store-Steam-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Devolver Digital te cuenta todo lo que Epic Games Store no quiere que sepas sobre Steam</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/15/como-reducir-el-consumo-de-memoria-en-chrome/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="consumo de memoria en Chrome" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cómo reducir el consumo de memoria en Chrome</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/15/google-presenta-los-nuevos-pixel-4-y-pixel-4-xl-especificaciones-y-precio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Nuevos-Pixel-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Google presenta los nuevos Pixel 4 y Pixel 4 XL, especificaciones y precio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/15/disney-confirma-629-peliculas-y-series-y-un-catalogo-todavia-en-aumento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Disney-Hoja-de-ruta-Series-y-Películas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Disney+ Hoja de ruta Series y Películas" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Disney+ confirma 629 películas y series con un catálogo en aumento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/16/macos-catalina-bug-perdida-datos-personales-correo-mail/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/macOS-Catalina-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="macOS Catalina" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Usuarios de macOS Catalina están perdiendo datos personales por culpa de un bug</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/14/2500-juegos-de-ms-dos-gratis-internet-archive/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/juegos-de-MS-DOS-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="juegos de MS-DOS" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Internet Archive añade 2.500 juegos de MS-DOS que ya puedes disfrutar gratis con tu navegador</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2019/10/18/nuestros-lectores-hablan-que-componente-de-tu-pc-te-ha-dado-mas-problemas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/RAM-memoria-PC-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuestros lectores hablan: ¿qué componente de tu PC te ha dado más problemas?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/18/devolver-digital-steam-epic-games-store/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Epic-Games-Store-Steam-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Devolver Digital te cuenta todo lo que Epic Games Store no quiere que sepas sobre Steam</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/17/microsoft-rompe-graficos-intel-actualizacion-windows-10/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/graficos-Intel-para-Windows-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="gráficos Intel para Windows 10" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Microsoft rompe los gráficos de Intel con una actualización para Windows 10</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/16/ps5-xbox-scarlett-juegos-nueva-generacion-4k-30-fps/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/PS5-y-Xbox-Scarlett-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PS5 y Xbox Scarlett pueden con juegos de nueva generación en 4K y 30 FPS</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/17/no-overclockear-ryzen-3000/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Ryzen-3000-overclockear-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>No merece la pena overclockear un Ryzen 3000, te contamos por qué</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2019/10/15/zen-3-de-amd-traera-otra-mejora-a-nivel-de-ipc-lograra-superar-definitivamente-a-intel/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Zen-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Zen 3 de AMD traerá otra mejora a nivel de IPC, ¿logrará superar definitivamente a Intel?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1535440779362-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>							<section id="tpnet_ads-2" class="mvp-side-widget widget_tpnet_ads"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Top 5 Cupones</span></h4></div>			<div class="tpnet-ads mvp-feat1-list-text" >
			                <a href="https://descuentos.milenio.com/cupones/rappi"><h2 class="un-enlace-zox-news"><span>Código Rappi</span></h2></a>
                            <a href="https://descuentos.milenio.com/cupones/linio"><h2 class="un-enlace-zox-news"><span>Cupones Linio</span></h2></a>
                            <a href="https://descuentos.milenio.com/cupones/didi-food"><h2 class="un-enlace-zox-news"><span>Cupón DiDi Food</span></h2></a>
                            <a href="https://descuentos.milenio.com/cupones/didi"><h2 class="un-enlace-zox-news"><span>Cupones DiDi</span></h2></a>
                            <a href="https://descuentos.milenio.com/cupones/uber"><h2 class="un-enlace-zox-news"><span>Código Uber</span></h2></a>
                            <a href="https://descuentos.milenio.com"><h2 class="un-enlace-zox-news"><span>Descuentos MILENIO</span></h2></a>
                        			</div>
            </section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muycomputer.com/2019/10/18/devolver-digital-steam-epic-games-store/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Epic-Games-Store-Steam-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Epic-Games-Store-Steam-400x240.png 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Epic-Games-Store-Steam-500x300.png 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/Epic-Games-Store-Steam-768x461.png 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/Epic-Games-Store-Steam-630x378.png 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/Epic-Games-Store-Steam-590x354.png 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/Epic-Games-Store-Steam.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Epic-Games-Store-Steam-80x80.png" class="mvp-mob-img wp-post-image" alt="" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Devolver Digital te cuenta todo lo que Epic Games Store no quiere que sepas sobre Steam</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2019/10/15/como-reducir-el-consumo-de-memoria-en-chrome/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-400x240.jpg" class="mvp-reg-img wp-post-image" alt="consumo de memoria en Chrome" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Consumo_memoria_Chrome-80x80.jpg" class="mvp-mob-img wp-post-image" alt="consumo de memoria en Chrome" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cómo reducir el consumo de memoria en Chrome</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2019/10/15/google-presenta-los-nuevos-pixel-4-y-pixel-4-xl-especificaciones-y-precio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Nuevos-Pixel-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/10/Nuevos-Pixel-4-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/10/Nuevos-Pixel-4-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/10/Nuevos-Pixel-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/10/Nuevos-Pixel-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Google presenta los nuevos Pixel 4 y Pixel 4 XL, especificaciones y precio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2019/10/15/disney-confirma-629-peliculas-y-series-y-un-catalogo-todavia-en-aumento/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Disney-Hoja-de-ruta-Series-y-Películas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Disney+ Hoja de ruta Series y Películas" srcset="https://www.muycomputer.com/wp-content/uploads/2019/08/Disney-Hoja-de-ruta-Series-y-Películas-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/08/Disney-Hoja-de-ruta-Series-y-Películas-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/08/Disney-Hoja-de-ruta-Series-y-Películas-768x460.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/08/Disney-Hoja-de-ruta-Series-y-Películas-630x377.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/08/Disney-Hoja-de-ruta-Series-y-Películas-e1566818160730.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/08/Disney-Hoja-de-ruta-Series-y-Películas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/08/Disney-Hoja-de-ruta-Series-y-Películas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Disney+ Hoja de ruta Series y Películas" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Disney+ confirma 629 películas y series con un catálogo en aumento</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																<!-- E-MAIL/NEWSLETTER -->
								<li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
																	<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																								                 					<li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																<!--TELEGRAM-->
								<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
								<!--RSS-->
								<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"c5c639b5f5","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d623e54b72","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"37b1aa4686","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"6e8e4c9906","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.12","language":""},"disqusIdentifier":"252197 https:\/\/www.muycomputer.com\/?p=252197","disqusShortname":"muycomputer","disqusTitle":"As\u00ed luce el Macbook Pro de 16 pulgadas, el port\u00e1til m\u00e1s potente de Apple","disqusUrl":"https:\/\/www.muycomputer.com\/2019\/10\/21\/macbook-pro-de-16-pulgadas\/","options":{"manualSync":false},"postId":"252197"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muycomputer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10">
</script><script>  
window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');
</script>

</body>
</html>