<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head>  <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js" defer></script> <meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12.jpg" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12.jpg" /><meta property="og:url" content="https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/" /><meta property="og:title" content="Apple Card: pagos y finanzas en una solución que te devuelve dinero" /><meta property="og:description" content="Teníamos claro que hoy iba a ser un día en el que Apple iba a centrar todos sus esfuerzos en mejorar su oferta de servicios, pero francamente creo que nadie se esperaba algo como la Apple Card, al menos con el enfoque tan completo que ha ofrecido el gigante de Cupertino. Como su propio nombre [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/"><meta name="twitter:title" content="Apple Card: pagos y finanzas en una solución que te devuelve dinero"><meta name="twitter:description" content="Teníamos claro que hoy iba a ser un día en el que Apple iba a centrar todos sus esfuerzos en mejorar su oferta de servicios, pero francamente creo que nadie se esperaba algo como la Apple Card, al menos con el enfoque tan completo que ha ofrecido el gigante de Cupertino. Como su propio nombre [&hellip;]"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous"><title>Apple Card: pagos y finanzas en una solución que te devuelve dinero</title><meta name="description" content="Apple Card: pagos y finanzas en una solución que te devuelve dinero. Ha sido una sorpresa importante, y muy interesante como veremos."/><link rel="canonical" href="https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/" /><link rel="publisher" href="https://plus.google.com/107764813581138315607"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Apple Card: pagos y finanzas en una solución que te devuelve dinero" /><meta property="og:description" content="Apple Card: pagos y finanzas en una solución que te devuelve dinero. Ha sido una sorpresa importante, y muy interesante como veremos." /><meta property="og:url" content="https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/" /><meta property="og:site_name" content="MuyComputer" /><meta property="article:publisher" content="https://www.facebook.com/muycomputer" /><meta property="article:tag" content="Apple" /><meta property="article:tag" content="Apple Card" /><meta property="article:tag" content="Tecnología" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2019-03-25T19:09:24+00:00" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Apple Card: pagos y finanzas en una solución que te devuelve dinero. Ha sido una sorpresa importante, y muy interesante como veremos." /><meta name="twitter:title" content="Apple Card: pagos y finanzas en una solución que te devuelve dinero" /><meta name="twitter:site" content="@muycomputer" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12.jpg" /><meta name="twitter:creator" content="@Ros_Isidro" /><link rel='dns-prefetch' href='//www.muycomputer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycomputer.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Apple Card: pagos y finanzas en una solución que te devuelve dinero RSS de los comentarios" href="https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='aalb_basics_css-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics-a07300ddf7edcb14835d3d736c154e64.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/style-6b868044ef802f51f13912f2a978fdc5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/esfz-tpnet-ads-links/style-0683896b01a52cb4103ced0fd19adbd1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='gglcptch-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/google-captcha/css/gglcptch-e509a4976b25fc7a8e16a08c5eec22b3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/css/font-theme-4f481fe34e4d780f01480738f84e32ba.css' type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button{color:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled{color:#777777!important}</style><link data-minify="1" rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/fonts/style-9d9ba364a92a17761c73c8f0c55b633e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed-9e9dcca57898442b9b600f5573be1b4f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-6f37c7125f1ff8b14f726f894be8f9f8.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-7b9974d55b496731fb4b133944bdae56.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/style-14b7c9f6084cf9008e2b4ca76ea6577f.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/style-9665fe64eb3105dfde2173185c23c152.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-af6d384304062d3ff13de6c0a18393e7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome-127010dae7677fda62cf1734d3e4add0.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-260587a300b52c72c8e37221d24120da.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-565b37b1e9989eeca65586a63dae052d.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history-8f41f1a400240cf44d3ecd3d908b238f.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps-3aa276352b7ac6146f853c0a6aa0cba1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/main-b2a8ccfafcd6b0d843b38ef6b838939f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps-transition-slide-fcb876f0565efcbd173ce0ea8025f26c.js' defer></script> <link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputer.com/?p=240386' /><link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2019%2F03%2F25%2Fapple-card-pagos-finanzas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2019%2F03%2F25%2Fapple-card-pagos-finanzas%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#c80000}#bgon-cookie-bar .boton-aceptar{background:#c80000}#bgon-cookie-bar>span a{color:#c80000!important}</style><link rel="amphtml" href="https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/amp/" >  <script type="text/javascript">var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";</script> <script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script> <noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-240386 single-format-standard theiaPostSlider_body wp-featherlight-captions"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li><li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li><li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li><li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li><li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li><li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li><li id="menu-item-240061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-240061"><a href="https://www.muycomputer.com/">|</a></li><li id="menu-item-240060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240060"><a href="https://www.muycomputer.com/tags/gdc-2019/">GDC 2019</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Conecta con nosotros</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li><li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li><li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.muycomputer.com/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a> <a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a> <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a> <a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a><h2 class="mvp-logo-title">MuyComputer</h2><div class="mvp-drop-nav-title left"><h4>Apple Card: pagos y finanzas en una solución que te devuelve dinero</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/03/25/barcelona-candidata-a-albergar-uno-de-los-dos-mayores-supercomputadores-de-la-ue/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE</p></a></li><li><a href="https://www.muycomputer.com/2019/03/25/asus-actualizaciones-maliciosas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ASUS sufrió un ciberataque que forzó la instalación de actualizaciones maliciosas</p></a></li><li><a href="https://www.muycomputer.com/2019/03/25/apple-tv-channels-apple-tv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-TV-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-TV-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-TV-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-TV-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-TV-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-TV-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-TV.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apple TV Channels y Apple TV+: integración de servicios y contenidos exclusivos</p></a></li><li><a href="https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apple Card: pagos y finanzas en una solución que te devuelve dinero</p></a></li><li><a href="https://www.muycomputer.com/2019/03/25/apple-arcade-netflix-videojuegos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/j1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/j1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/j1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/j1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/j1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/j1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/j1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apple Arcade: así es el Netflix de videojuegos de Apple, un proyecto interesante</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/03/21/abandonar-windows-7-microsoft/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Windows-7-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Windows-7-3-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Windows-7-3-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/Windows-7-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega el momento de abandonar Windows 7, según Microsoft</p></a></li><li><a href="https://www.muycomputer.com/2019/03/19/memoria-cache-que-es-y-que-diferencias-hay-entre-los-tipos-l1-l2-y-l3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/memoria-caché-procesador-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/memoria-caché-procesador-400x240.jpeg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/memoria-caché-procesador-1000x600.jpeg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/memoria-caché-procesador-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Memoria caché: qué es y qué diferencias hay entre los tipos L1, L2 y L3</p></a></li><li><a href="https://www.muycomputer.com/2019/03/18/procesadores-menor-frecuencia-amd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/procesadores-frecuencia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/procesadores-frecuencia-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/procesadores-frecuencia-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/procesadores-frecuencia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMD augura el final de la carrera de los MHz</p></a></li><li><a href="https://www.muycomputer.com/2019/03/18/ipad-air-e-ipad-mini-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/iPadAir_iPad-mini_2019_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iPad Air e iPad mini 2019" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/iPadAir_iPad-mini_2019_1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/iPadAir_iPad-mini_2019_1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/iPadAir_iPad-mini_2019_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apple presenta los iPad Air y iPad mini 2019</p></a></li><li><a href="https://www.muycomputer.com/2019/03/17/resolucion-nativa-resolucion-reescalada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/resolución-nativa-y-reescalada-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/resolución-nativa-y-reescalada-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/resolución-nativa-y-reescalada-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/resolución-nativa-y-reescalada-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Resolución nativa y resolución reescalada: todo lo que debes saber</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/03/24/juegos-pocos-requisitos-buenos-graficos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Veinte juegos con pocos requisitos y buenos gráficos que no te debes perder</p></a></li><li><a href="https://www.muycomputer.com/2019/03/23/cuantos-nucleos-necesito-para-jugar-en-2019-todo-lo-que-debes-saber/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/01/procesadores-y-núcleos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/01/procesadores-y-núcleos-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/01/procesadores-y-núcleos-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/01/procesadores-y-núcleos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuántos núcleos necesito para jugar en 2019: todo lo que debes saber</p></a></li><li><a href="https://www.muycomputer.com/2019/03/18/barras-de-sonido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Barras_de_Sonido-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Barras de sonido" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Barras_de_Sonido-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Barras_de_Sonido-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/Barras_de_Sonido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Barras de sonido, guía básica para mejorar el sonido de tu televisor</p></a></li><li><a href="https://www.muycomputer.com/2019/03/16/tarjetas-graficas-nvidia-diferenciar-e-identificar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/11/tarjetas-gráficas-de-NVIDIA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/11/tarjetas-gráficas-de-NVIDIA-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/11/tarjetas-gráficas-de-NVIDIA-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/11/tarjetas-gráficas-de-NVIDIA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tarjetas gráficas de NVIDIA: como diferenciar e identificar cada gama y modelo</p></a></li><li><a href="https://www.muycomputer.com/2019/03/10/diez-juegos-nueva-generacion-pc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-de-nueva-generación-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-de-nueva-generación-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-de-nueva-generación-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-de-nueva-generación-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diez juegos de nueva generación para PC que no te puedes perder</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/03/24/lg-v40-thinq-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/LG_V40_destacada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/LG_V40_destacada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/LG_V40_destacada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/LG_V40_destacada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LG V40 ThinQ, análisis: juega con sus cinco cámaras</p></a></li><li><a href="https://www.muycomputer.com/2019/03/24/razer-blackwidow-elite-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Razer-BlackWidow-Elite-Review-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Razer BlackWidow Elite Análisis Review en español" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Razer-BlackWidow-Elite-Review-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Razer-BlackWidow-Elite-Review-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/Razer-BlackWidow-Elite-Review-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Razer BlackWidow Elite, análisis: el mecanismo perfecto</p></a></li><li><a href="https://www.muycomputer.com/2019/03/22/opel-combo-life-compenetrado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Destacada-Opel-Combo-Life-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Destacada-Opel-Combo-Life-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Destacada-Opel-Combo-Life-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/Destacada-Opel-Combo-Life-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Opel Combo Life, compenetrado</p></a></li><li><a href="https://www.muycomputer.com/2019/03/17/irobot-roomba-i7/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/roomba-i7-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/roomba-i7-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/roomba-i7-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/roomba-i7-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roomba i7+ de iRobot, análisis: El robot que se aspira</p></a></li><li><a href="https://www.muycomputer.com/2019/03/15/microsoft-surface-laptop-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/portada1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/portada1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/portada1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/portada1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Microsoft Surface Laptop 2</p></a></li></ul></div></div></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2019/03/25/comandos-desde-el-explorador-de-archivos-de-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/01/Máximo_rendimiento_Windows-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ejecutar comandos desde el explorador de archivos de Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2019/01/Máximo_rendimiento_Windows-10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/01/Máximo_rendimiento_Windows-10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/01/Máximo_rendimiento_Windows-10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/01/Máximo_rendimiento_Windows-10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/01/Máximo_rendimiento_Windows-10-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/01/Máximo_rendimiento_Windows-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo ejecutar comandos desde el explorador de archivos de Windows 10</p></a></li><li><a href="https://www.muycomputer.com/2019/03/14/duckduckgo-en-chrome/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/DuckDuckGo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="DuckDuckGo en Chrome" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/DuckDuckGo-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/DuckDuckGo-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/DuckDuckGo-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/DuckDuckGo-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/DuckDuckGo-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/DuckDuckGo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Google añade DuckDuckGo en Chrome ¿Cómo se cambia el motor de búsqueda por defecto?</p></a></li><li><a href="https://www.muycomputer.com/2019/03/11/como-usar-mandos-consola-en-pc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Tutorial-Cómo-Conectar-Mandos-Consola-PC-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tutorial Cómo Conectar Mandos Consola PC" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Tutorial-Cómo-Conectar-Mandos-Consola-PC-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Tutorial-Cómo-Conectar-Mandos-Consola-PC-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Tutorial-Cómo-Conectar-Mandos-Consola-PC-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Tutorial-Cómo-Conectar-Mandos-Consola-PC-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/Tutorial-Cómo-Conectar-Mandos-Consola-PC-1-e1552307824189.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/Tutorial-Cómo-Conectar-Mandos-Consola-PC-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo utilizar todos los mandos de consola en el PC</p></a></li><li><a href="https://www.muycomputer.com/2019/03/11/iniciar-sesion-en-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/02/ImagendeSistema_Windows-10_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iniciar sesión en Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2019/02/ImagendeSistema_Windows-10_0-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/02/ImagendeSistema_Windows-10_0-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/02/ImagendeSistema_Windows-10_0-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/02/ImagendeSistema_Windows-10_0-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/02/ImagendeSistema_Windows-10_0-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/02/ImagendeSistema_Windows-10_0.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo iniciar sesión en Windows 10 automáticamente sin perder tiempo</p></a></li><li><a href="https://www.muycomputer.com/2019/03/07/retpoline-en-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Retpoline_Windows10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Retpoline en Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Retpoline_Windows10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Retpoline_Windows10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Retpoline_Windows10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Retpoline_Windows10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/Retpoline_Windows10-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/Retpoline_Windows10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo activar Retpoline en Windows 10 para mejorar el rendimiento de procesadores</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-240061"><a href="https://www.muycomputer.com/">|</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240060"><a href="https://www.muycomputer.com/tags/gdc-2019/">GDC 2019</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Apple Card: pagos y finanzas en una solución que te devuelve dinero</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"> Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-03-25">25 marzo, 2019</time> </span><meta itemprop="dateModified" content="2019-03-25"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a></span> <a href="Ros_Isidro" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1000" height="600" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/&amp;t=Apple Card: pagos y finanzas en una solución que te devuelve dinero', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Apple Card: pagos y finanzas en una solución que te devuelve dinero -&amp;url=https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/&amp;media=https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12.jpg&amp;description=Apple Card: pagos y finanzas en una solución que te devuelve dinero', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="https://web.whatsapp.com/send?text=Apple Card: pagos y finanzas en una solución que te devuelve dinero https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/"><li class="mvp-soc-desk-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a><a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/"><li class="mvp-soc-desk-tg"> <i class="fab fa-telegram" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Apple Card: pagos y finanzas en una solución que te devuelve dinero&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/&amp;t=Apple Card: pagos y finanzas en una solución que te devuelve dinero', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Apple Card: pagos y finanzas en una solución que te devuelve dinero -&amp;url=https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/&amp;media=https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12.jpg&amp;description=Apple Card: pagos y finanzas en una solución que te devuelve dinero', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Apple Card: pagos y finanzas en una solución que te devuelve dinero https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href=tg://msg_url?url=https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/"><li class="mvp-soc-mob-tg"> <i class="fab fa-telegram" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Apple Card: pagos y finanzas en una solución que te devuelve dinero&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><div id="tps_slideContainer_240386" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>Teníamos claro que hoy iba a ser un día en el que <a href="https://www.muycomputer.com/tags/apple" target="_blank" rel="noopener">Apple</a> iba a centrar todos sus esfuerzos en mejorar su oferta de servicios, pero francamente creo que <strong>nadie se esperaba algo como la Apple Card</strong>, al menos con el enfoque tan completo que ha ofrecido el gigante de Cupertino.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-13.jpg"><img class="aligncenter size-full wp-image-240390" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-13.jpg" alt="" width="1501" height="811" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-13.jpg 1501w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-13-500x270.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-13-768x415.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-13-630x340.jpg 630w" sizes="(max-width: 1501px) 100vw, 1501px" /></a> <a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-14.jpg"><img class="aligncenter size-full wp-image-240391" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-14.jpg" alt="" width="1501" height="681" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-14.jpg 1501w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-14-500x227.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-14-768x348.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-14-630x286.jpg 630w" sizes="(max-width: 1501px) 100vw, 1501px" /></a></p><p>Como su propio nombre indica Apple Card es un servicio <strong>similar al que obtendríamos con una tarjeta de débito</strong>, lo que significa que permite hacer pagos y que ofrece una integración plena con Apple Pay y Wallet, pero como anticipamos en el párrafo anterior estamos ante algo mucho más grande y ambicioso. Apple Card no es una simple evolución de <a href="https://www.muycomputer.com/2016/12/01/apple-pay-2/" target="_blank" rel="noopener">Apple Pay</a>, es mucho más.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-15.jpg"><img class="aligncenter size-full wp-image-240392" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-15.jpg" alt="" width="1490" height="848" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-15.jpg 1490w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-15-500x285.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-15-768x437.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-15-630x359.jpg 630w" sizes="(max-width: 1490px) 100vw, 1490px" /></a> <a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-16.jpg"><img class="aligncenter size-full wp-image-240393" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-16.jpg" alt="" width="1502" height="848" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-16.jpg 1502w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-16-500x282.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-16-768x434.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-16-630x356.jpg 630w" sizes="(max-width: 1502px) 100vw, 1502px" /></a> <a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-17.jpg"><img class="aligncenter size-full wp-image-240394" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-17.jpg" alt="" width="1512" height="843" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-17.jpg 1512w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-17-500x279.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-17-768x428.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-17-630x351.jpg 630w" sizes="(max-width: 1512px) 100vw, 1512px" /></a></p><p>Apple Card es un servicio que permite, como dijimos, hacer pagos, y también <strong>gestionarlos de una manera ordenada.</strong> Durante el evento de presentación la compañía de la manzana ha confirmado funciones tan interesantes como la posibilidad de hacer un desglose de los pagos que hemos hecho y <strong>asociarlos además a los productos y servicios</strong> que hemos comprado con ellos. Gracias a la integración con Apple Maps podremos ver también los lugares en los que hemos hecho cada gasto.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-20.jpg"><img class="aligncenter size-full wp-image-240397" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-20.jpg" alt="" width="1511" height="847" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-20.jpg 1511w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-20-500x280.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-20-768x431.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-20-630x353.jpg 630w" sizes="(max-width: 1511px) 100vw, 1511px" /></a> <a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-19.jpg"><img class="aligncenter size-full wp-image-240396" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-19.jpg" alt="" width="1501" height="844" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-19.jpg 1501w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-19-500x281.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-19-768x432.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-19-630x354.jpg 630w" sizes="(max-width: 1501px) 100vw, 1501px" /></a></p><p>Con este servicio podremos llevar un control más preciso de todos nuestros gastos, y además no estaremos sujetos a<strong> ningún tipo de gasto o cuota de mantenimiento</strong>. Apple ha confirmado que Apple Card no solo no lleva aparejado coste alguno para el usuario, sino que además permitirá recuperar una parte del dinero que gastemos a diario en función del uso que hagamos de este servicio.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-11.jpg"><img class="aligncenter size-full wp-image-240388" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-11.jpg" alt="" width="1512" height="838" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-11.jpg 1512w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-11-500x277.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-11-768x426.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-11-630x349.jpg 630w" sizes="(max-width: 1512px) 100vw, 1512px" /></a></p><p>Es lo que se conoce como <strong>Apple Daily Cash</strong>, un método de fidelización en toda regla que funciona de la siguiente manera:</p><ul><li>Recuperaremos un <strong>3%</strong> del dinero gastado en compras hechas directamente a Apple.</li><li>Obtendremos un<strong> 2%</strong> en todo lo que compremos utilizando Apple Pay.</li><li>En caso de que hagamos pagos con nuestra tarjeta de débito recuperaremos un<strong> 1%.</strong></li></ul><p>Apple ha destacado que ese dinero es real, es decir, que no presenta ningún tipo de límite. Es dinero que podremos utilizar con total libertad y en cualquier momento, ya que <strong>tampoco tiene una fecha de caducidad determinada.</strong></p><p><a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-21.jpg"><img class="aligncenter size-full wp-image-240398" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-21.jpg" alt="" width="1491" height="809" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-21.jpg 1491w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-21-500x271.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-21-768x417.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-21-630x342.jpg 630w" sizes="(max-width: 1491px) 100vw, 1491px" /></a> <a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-18.jpg"><img class="aligncenter size-full wp-image-240395" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-18.jpg" alt="" width="1500" height="840" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-18.jpg 1500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-18-500x280.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-18-768x430.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-18-630x353.jpg 630w" sizes="(max-width: 1500px) 100vw, 1500px" /></a> <a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-5.jpg"><img class="aligncenter size-full wp-image-240403" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-5.jpg" alt="" width="1503" height="839" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-5.jpg 1503w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-5-500x279.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-5-768x429.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-5-630x352.jpg 630w" sizes="(max-width: 1503px) 100vw, 1503px" /></a> <a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-4.jpg"><img class="aligncenter size-full wp-image-240402" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-4.jpg" alt="" width="1496" height="846" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-4.jpg 1496w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-4-500x283.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-4-768x434.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-4-630x356.jpg 630w" sizes="(max-width: 1496px) 100vw, 1496px" /></a> <a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-7.jpg"><img class="aligncenter size-full wp-image-240405" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-7.jpg" alt="" width="1515" height="836" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-7.jpg 1515w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-7-500x276.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-7-768x424.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-7-630x348.jpg 630w" sizes="(max-width: 1515px) 100vw, 1515px" /></a></p><p>Como no podía ser de otra forma el sistema de autenticación que utiliza Apple Card presenta dos opciones: <strong>Touch ID y Face ID</strong>. La compañía de Cupertino ha confirmado también que ofrecerá una versión física de este servicio, es decir, <strong>una tarjeta terminada en color platino</strong> que no tendrá ningún tipo de numeración ni de identificación, solo el nombre del usuario. Para acceder al resto de datos recurrirá a la aplicación Wallet.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-9.jpg"><img class="aligncenter size-full wp-image-240407" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-9.jpg" alt="" width="1510" height="851" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-9.jpg 1510w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-9-500x282.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-9-768x433.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-9-630x355.jpg 630w" sizes="(max-width: 1510px) 100vw, 1510px" /></a> <a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-6.jpg"><img class="aligncenter size-full wp-image-240404" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-6.jpg" alt="" width="1498" height="839" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-6.jpg 1498w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-6-500x280.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-6-768x430.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-6-630x353.jpg 630w" sizes="(max-width: 1498px) 100vw, 1498px" /></a> <a href="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-8.jpg"><img class="aligncenter size-full wp-image-240406" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-8.jpg" alt="" width="1485" height="826" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-8.jpg 1485w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-8-500x278.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-8-768x427.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-8-630x350.jpg 630w" sizes="(max-width: 1485px) 100vw, 1485px" /></a></p><p>Apple Card no tiene fecha de caducidad y ofrece un cuidado total por la privacidad del usuario. Apple ha sido clara, cada operación lleva asociada una numeración única para garantizar la seguridad y el anonimato de las compras. El historial de todos los pagos que hagamos quedará guardado en el dispositivo, de manera que <strong>solo tú sabrás qué has comprado,</strong> y en ningún momento recibirás publicidad de ningún tipo.</p><p>Este servicio estará disponible <strong>a partir del verano en Estados Unidos</strong>. No tenemos información sobre cuándo llegará a otros países.</p><p><center><iframe src="https://www.youtube.com/embed/HAZiE9NtRfs" width="750" height="422" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center></p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_240386&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2019\/03\/25\/apple-card-pagos-finanzas\/&quot;,&quot;postId&quot;:240386,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label"> </span> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="3987602233"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/apple/" rel="tag">Apple</a><a href="https://www.muycomputer.com/tags/apple-card/" rel="tag">Apple Card</a><a href="https://www.muycomputer.com/tags/tecnologia/" rel="tag">Tecnología</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.muycomputer.com/2019/03/25/apple-tv-channels-apple-tv/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">A continuación</span><p>Apple TV Channels y Apple TV+: integración de servicios y contenidos exclusivos</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.muycomputer.com/2019/03/25/apple-arcade-netflix-videojuegos/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">No te pierdas</span><p>Apple Arcade: así es el Netflix de videojuegos de Apple, un proyecto interesante</p></div></div></div></div> </a></div></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37d513b8e9c4fa4970b19594a516c014?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="Ros_Isidro" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a> <a href="https://www.linkedin.com/groups/3691753" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Editor de la publicación on-line líder en audiencia dentro de la información tecnológica para profesionales. Al día de todas las tecnologías que pueden marcar tendencia en la industria.</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"></div><meta itemprop="name" content="MuyComputer"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.muycomputer.com/2019/03/25/asus-actualizaciones-maliciosas/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>ASUS sufrió un ciberataque que forzó la instalación de actualizaciones maliciosas</p></div></li> </a> <a href="https://www.muycomputer.com/2019/03/25/apple-arcade-netflix-videojuegos/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/j1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/j1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/j1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/j1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/j1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/j1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/j1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/j1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Apple Arcade: así es el Netflix de videojuegos de Apple, un proyecto interesante</p></div></li> </a> <a href="https://www.muycomputer.com/2019/03/25/apple-news-revistas/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-News-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-News-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-News-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-News-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-News-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-News-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-News.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-News-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Apple News+: disfruta de tus revistas favoritas en tu iPhone o iPad</p></div></li> </a> <a href="https://www.muycomputer.com/2019/03/25/laligasports-tv-streaming-futbol/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/asobal1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/asobal1-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/asobal1-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/asobal1-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/asobal1-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/asobal1-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/asobal1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/asobal1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>LaLigaSports TV, un nuevo servicio de streaming con mucho más que fútbol</p></div></li> </a> <a href="https://www.muycomputer.com/2019/03/25/evento-de-servicios-apple/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Evento_Servicios_Apple-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Evento Servicios Apple" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Evento_Servicios_Apple-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Evento_Servicios_Apple-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Evento_Servicios_Apple-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Evento_Servicios_Apple-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/Evento_Servicios_Apple-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/Evento_Servicios_Apple.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Evento_Servicios_Apple-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Evento Servicios Apple" /></div><div class="mvp-related-text left relative"><p>Cómo seguir en directo la &#8220;reinvención&#8221; de Apple en compañía de servicios</p></div></li> </a> <a href="https://www.muycomputer.com/2019/03/24/juegos-pocos-requisitos-buenos-graficos/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-portada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/juegos-portada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-related-text left relative"><p>Veinte juegos con pocos requisitos y buenos gráficos que no te debes perder</p></div></li> </a></ul></div><div id="respond"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="240386 https://www.muycomputer.com/?p=240386">Click para comentar</span></span></div><div id="disqus_thread"></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1454321466871-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });</script> </div></div></section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputer.com/2019/03/25/barcelona-candidata-a-albergar-uno-de-los-dos-mayores-supercomputadores-de-la-ue/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 min</span></div><h2>Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/25/asus-actualizaciones-maliciosas/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/ASUS-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 min</span></div><h2>ASUS sufrió un ciberataque que forzó la instalación de actualizaciones maliciosas</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/25/apple-tv-channels-apple-tv/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-TV-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 hora</span></div><h2>Apple TV Channels y Apple TV+: integración de servicios y contenidos exclusivos</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/25/apple-card-pagos-finanzas/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-Card-12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span></div><h2>Apple Card: pagos y finanzas en una solución que te devuelve dinero</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/25/apple-arcade-netflix-videojuegos/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/j1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 horas</span></div><h2>Apple Arcade: así es el Netflix de videojuegos de Apple, un proyecto interesante</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/25/apple-news-revistas/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Apple-News-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 horas</span></div><h2>Apple News+: disfruta de tus revistas favoritas en tu iPhone o iPad</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputer.com/2019/03/20/amazon-revela-huawei-p30-pro/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Huawei-P30-y-P30-Pro-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><h2>Un error de Amazon revela todos los detalles sobre el Huawei P30 Pro</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/19/stadia-la-plataforma-gaming-de-google-videojuegos-en-streaming/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/STADIA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>STADIA, la plataforma gaming de Google: videojuegos en streaming</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/21/abandonar-windows-7-microsoft/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Windows-7-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 días</span></div><h2>Llega el momento de abandonar Windows 7, según Microsoft</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/19/my-space-pierde-12-anos-de-contenido/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/MySpace-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="My Space pierde 12 años de contenido" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><h2>Myspace pierde 12 años de contenido en un fallo de migración de servidores</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/19/memoria-cache-que-es-y-que-diferencias-hay-entre-los-tipos-l1-l2-y-l3/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/memoria-caché-procesador-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Memoria caché: qué es y qué diferencias hay entre los tipos L1, L2 y L3</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/19/nvidia-jetson-nano/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/NVIDIA_Jetson_Nano-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="NVIDIA Jetson Nano" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><h2>NVIDIA Jetson Nano, una Raspberry Pi para IA</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.muycomputer.com/2019/03/25/barcelona-candidata-a-albergar-uno-de-los-dos-mayores-supercomputadores-de-la-ue/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/barcelona-supercomputador-UE-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 min</span></div><h2>Barcelona, candidata a albergar uno de los dos mayores supercomputadores de la UE</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/19/sombreado-de-tasa-variable-en-directx-12/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Sombreado_tasa_variable_DirectX-12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sombreado de tasa variable en DirectX 12" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><h2>Microsoft anuncia el sombreado de tasa variable en DirectX 12</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/19/nvidia-jetson-nano/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/NVIDIA_Jetson_Nano-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="NVIDIA Jetson Nano" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><h2>NVIDIA Jetson Nano, una Raspberry Pi para IA</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/19/google-s-gdc-2019-project-stream/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Google-S-Project-Stream-Streaming-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Google muestra una enorme &#8220;S&#8221; en la GDC 2019, ¿Project Stream?</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/19/estranged-gratis-en-steam/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Steam-Estranged-Juegos-Gratis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Steam Estranged Juegos Gratis" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>Estranged: Act I y II, disponibles gratis en Steam</h2></div></div></div></div> </a> <a href="https://www.muycomputer.com/2019/03/19/trazado-de-rayos-a-graficas-gtx/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/02/GTX-1660-Ti-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="trazado de rayos a gráficas GTX" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><h2>NVIDIA llevará el trazado de rayos a gráficas GTX</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label"> </span><div id='div-gpt-ad-1535440779362-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });</script> </div></div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Lo más leído</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.muycomputer.com/2019/03/20/amazon-revela-huawei-p30-pro/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Huawei-P30-y-P30-Pro-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Huawei-P30-y-P30-Pro-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Huawei-P30-y-P30-Pro-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/Huawei-P30-y-P30-Pro-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/Huawei-P30-y-P30-Pro-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/Huawei-P30-y-P30-Pro-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/Huawei-P30-y-P30-Pro-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Huawei-P30-y-P30-Pro-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span></div><p>Un error de Amazon revela todos los detalles sobre el Huawei P30 Pro</p></div></li> </a> <a href="https://www.muycomputer.com/2019/03/19/stadia-la-plataforma-gaming-de-google-videojuegos-en-streaming/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/STADIA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/STADIA-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/STADIA-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/STADIA-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/STADIA-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/STADIA-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/STADIA.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/STADIA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span></div><p>STADIA, la plataforma gaming de Google: videojuegos en streaming</p></div></li> </a> <a href="https://www.muycomputer.com/2019/03/21/abandonar-windows-7-microsoft/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Windows-7-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/Windows-7-3-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/Windows-7-3-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/03/Windows-7-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/Windows-7-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 4 días</span></div><p>Llega el momento de abandonar Windows 7, según Microsoft</p></div></li> </a> <a href="https://www.muycomputer.com/2019/03/19/my-space-pierde-12-anos-de-contenido/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/03/MySpace-400x240.jpg" class="mvp-reg-img wp-post-image" alt="My Space pierde 12 años de contenido" srcset="https://www.muycomputer.com/wp-content/uploads/2019/03/MySpace-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/03/MySpace-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2019/03/MySpace-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2019/03/MySpace-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2019/03/MySpace-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2019/03/MySpace.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/03/MySpace-80x80.jpg" class="mvp-mob-img wp-post-image" alt="My Space pierde 12 años de contenido" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span></div><p>Myspace pierde 12 años de contenido en un fallo de migración de servidores</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li><li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li><li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li><li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li><li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li><li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"muycomputer"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-037b9fa3150c384fd9fedd8190f3d45f.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"240386 https:\/\/www.muycomputer.com\/?p=240386","disqusShortname":"muycomputer","disqusTitle":"Apple Card: pagos y finanzas en una soluci\u00f3n que te devuelve dinero","disqusUrl":"https:\/\/www.muycomputer.com\/2019\/03\/25\/apple-card-pagos-finanzas\/","postId":"240386"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-b15794af585bcd4aa7f9247fe5d145f9.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-b994a4ee2ae6dba290ef375e3fef93fc.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-b327ef719e561f65a39206f7feed2906.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-1508022a88974939dbd7f5a3f4e601ad.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-ecfc787e72d9c33658fe23983a4f3e21.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-ffcee0cc0407522f76758a055642116e.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"f7dd39c2ab","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"80b7167c47","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"c6a7a59b9e","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-5819b22e4db90944d7bcab41d26b05b3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"d37c88690e","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-50bd8324ba53de1b87525f57c159793f.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-26869f558f600426753c0fd335793141.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-df2bb3a74c3d1a59ea6ce3f3a21ded1c.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muycomputer.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-4dc3931f95e9486a59f3c39252a7e13c.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js' defer></script> <script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js' defer></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10"></script><script>window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1553547981 -->