Alemania recomienda no usar IE

Alemania recomienda no usar IE
17 de enero, 2010

La Oficina Federal alemana para la seguridad en las tecnologías de la información (conocida como BSI) recomienda a los usuarios de Internet Explorer la utilización de un navegador alternativo temporalmente hasta que Microsoft publique un parche para la última vulnerabilidad crítica conocida y utilizada en los ataques en China contra los servidores de más de treinta empresas. Un ataque que ha llevado a Google a amenazar con cerrar Google.cn y suspender sus actividades en el gigante asiático. 

 

Como ya informamos, Google amenazó al gobierno chino con cerrar sus operaciones en el país después de sufrir un ciberataque desde el país asiático dirigido a espiar las cuentas de correo electrónico de activistas pro derechos humanos.

 

 

Según todos los indicios, este ataque fue ordenado por el gobierno dictatorial chino y coordinado contra una treintena de empresas, en una operación bautizada por los medios como “Aurora”. Un informe de la firma de seguridad McAfee Labs aseguró que los ataques utilizaron una vulnerabilidad de los navegadores Internet Explorer.

 

Vulnerabilidad crítica confirmada por Microsoft y que es la base para la decisión de la oficina federal de seguridad alemana BSI que recomienda a los usuarios y empresas no utilizar Internet Explorer hasta que Microsoft no publique el correspondiente parche corrector que cierre la brecha de seguridad.

 

 

El fallo afecta a las ediciones de IE en el mercado (6, 7 y 8) y en todos los sistemas Windows. Aunque Microsoft ha recomendado distintas soluciones para minimizar el riesgo como utilizar el “modo protegido” y deshabilitar las secuencias de comandos ActiveX, la oficina alemana dice que no puede evitar totalmente los ataques por lo que recomienda usar un navegador alternativo.

  • Share This