<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:400italic,700italic,400,700%7CCarrois%20Gothic:300,400,400italic,700,700italic&subset=latin,latin-ext,cyrillic-ext,cyrillic" as="style" onload="this.rel='stylesheet'" /><link rel='preload' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/e086e9a7bee080b73c9a0c45d938df7d.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/7bcc98c9552c87629ec5154c7aa0bdfc.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/a6e6274ceda8088c22b9fc3e3dea1823.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/57c4da651cfada0a9e6eebd14576f165.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/6cb576c522866d4c449c617df29037b8.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/9638cf51d1dc1682bd2afc3373b865f1.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/2406207687bfd9dff0c6db0aff0e3625.js" data-minify="1" defer></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');</script> <meta property="fb:pages" content="47412888174" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript><meta property="fb:pages" content="47412888174" /> <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" /><meta property="og:url" content="https://www.muycomputer.com/2017/07/19/guia-monitores/" /><meta property="og:title" content="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores0-630x359.jpg" /><meta property="og:description" content="[Actualizada con precios y modelos de Diciembre 2017]Un monitor es el periférico más importante de nuestro sistema informático, sea como pantalla de visualización principal para nuestro PC de sobremesa, como pantalla secundaria al que conectamos ..." /><link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png"><link href="" rel="apple-touch-icon" /><link href="" rel="apple-touch-icon" sizes="76x76" /><link href="" rel="apple-touch-icon" sizes="120x120" /><link href="" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]><link rel="preload" href="https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css"
<![endif]--><!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js" defer></script> <script src="https://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js" defer></script> <![endif]--> <script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script><style id="rocket-critical-css"></style><title>Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017) » MuyComputer</title><meta name="description" content="Guía Monitores actualizada a octubre de 2017, con todos los aspectos que debes conocer a la hora de la compra y una selección de modelos"/><link rel="canonical" href="https://www.muycomputer.com/2017/07/19/guia-monitores/" /><link rel="publisher" href="https://plus.google.com/107764813581138315607"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017) » MuyComputer" /><meta property="og:description" content="Guía Monitores actualizada a octubre de 2017, con todos los aspectos que debes conocer a la hora de la compra y una selección de modelos" /><meta property="og:url" content="https://www.muycomputer.com/2017/07/19/guia-monitores/" /><meta property="og:site_name" content="MuyComputer" /><meta property="article:publisher" content="https://www.facebook.com/muycomputer" /><meta property="article:tag" content="Guías" /><meta property="article:tag" content="Monitores" /><meta property="article:tag" content="Pantallas" /><meta property="article:section" content="Destacados" /><meta property="article:published_time" content="2017-07-19T10:27:39+01:00" /><meta property="article:modified_time" content="2017-12-08T12:45:53+01:00" /><meta property="og:updated_time" content="2017-12-08T12:45:53+01:00" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores0.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores0.jpg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="479" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Guía Monitores actualizada a octubre de 2017, con todos los aspectos que debes conocer a la hora de la compra y una selección de modelos" /><meta name="twitter:title" content="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017) » MuyComputer" /><meta name="twitter:site" content="@muycomputer" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores0.jpg" /><meta name="twitter:creator" content="@muycomputer" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.muycomputer.com\/","name":"MuyComputer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.muycomputer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.muycomputer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycomputer.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017) RSS de los comentarios" href="https://www.muycomputer.com/2017/07/19/guia-monitores/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputer.com/?p=164599' /><link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F07%2F19%2Fguia-monitores%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F07%2F19%2Fguia-monitores%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#c80000}#bgon-cookie-bar .boton-aceptar{background:#c80000}#bgon-cookie-bar > span
a{color:#c80000!important}</style><meta property="fb:pages" content="47412888174" /><meta property="ia:markup_url" content="https://www.muycomputer.com/2017/07/19/guia-monitores/?ia_markup=1" /><link rel="amphtml" href="https://www.muycomputer.com/2017/07/19/guia-monitores/amp/" ><style type="text/css" id="et-social-custom-css"></style><style>.category-color.catid-32717,
.single article.category-tecnologia-new .single-meta,
.single article.category-tecnologia-new header.entry-header,
.lista-posts-home .category-tecnologia-new .entry-content,
.lista-posts-home .category-tecnologia-new .entry-title,
.lista-posts-home .category-tecnologia-new .review-home-puntos{background:#c80000}.lista-posts-home .category-tecnologia-new .category-icon,.main-submenus>.catid-32717{border-bottom-color:#c80000}article.category-tecnologia-new .review-block i.icon-star,
article.category-tecnologia-new .review-block i.icon-star-half{color:#c80000}.lista-posts-home .category-tecnologia-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32717 .degradado-fondo,
#seccion-comunidad .catid-32717 .degradado-fondo{}.category-color.catid-32721,
.single article.category-movilidad-new .single-meta,
.single article.category-movilidad-new header.entry-header,
.lista-posts-home .category-movilidad-new .entry-content,
.lista-posts-home .category-movilidad-new .entry-title,
.lista-posts-home .category-movilidad-new .review-home-puntos{background:#0096ff}.lista-posts-home .category-movilidad-new .category-icon,.main-submenus>.catid-32721{border-bottom-color:#0096ff}article.category-movilidad-new .review-block i.icon-star,
article.category-movilidad-new .review-block i.icon-star-half{color:#0096ff}.lista-posts-home .category-movilidad-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32721 .degradado-fondo,
#seccion-comunidad .catid-32721 .degradado-fondo{}.category-color.catid-32723,
.single article.category-estilodevida-new .single-meta,
.single article.category-estilodevida-new header.entry-header,
.lista-posts-home .category-estilodevida-new .entry-content,
.lista-posts-home .category-estilodevida-new .entry-title,
.lista-posts-home .category-estilodevida-new .review-home-puntos{background:#ff6400}.lista-posts-home .category-estilodevida-new .category-icon,.main-submenus>.catid-32723{border-bottom-color:#ff6400}article.category-estilodevida-new .review-block i.icon-star,
article.category-estilodevida-new .review-block i.icon-star-half{color:#ff6400}.lista-posts-home .category-estilodevida-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32723 .degradado-fondo,
#seccion-comunidad .catid-32723 .degradado-fondo{}.category-color.catid-32722,
.single article.category-electronica-new .single-meta,
.single article.category-electronica-new header.entry-header,
.lista-posts-home .category-electronica-new .entry-content,
.lista-posts-home .category-electronica-new .entry-title,
.lista-posts-home .category-electronica-new .review-home-puntos{background:#000078}.lista-posts-home .category-electronica-new .category-icon,.main-submenus>.catid-32722{border-bottom-color:#000078}article.category-electronica-new .review-block i.icon-star,
article.category-electronica-new .review-block i.icon-star-half{color:#000078}.lista-posts-home .category-electronica-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32722 .degradado-fondo,
#seccion-comunidad .catid-32722 .degradado-fondo{}.category-color.catid-32718,
.single article.category-ciencia .single-meta,
.single article.category-ciencia header.entry-header,
.lista-posts-home .category-ciencia .entry-content,
.lista-posts-home .category-ciencia .entry-title,
.lista-posts-home .category-ciencia .review-home-puntos{background:#640064}.lista-posts-home .category-ciencia .category-icon,.main-submenus>.catid-32718{border-bottom-color:#640064}article.category-ciencia .review-block i.icon-star,
article.category-ciencia .review-block i.icon-star-half{color:#640064}.lista-posts-home .category-ciencia .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32718 .degradado-fondo,
#seccion-comunidad .catid-32718 .degradado-fondo{}.category-color.catid-35861,
.single article.category-mc-sites .single-meta,
.single article.category-mc-sites header.entry-header,
.lista-posts-home .category-mc-sites .entry-content,
.lista-posts-home .category-mc-sites .entry-title,
.lista-posts-home .category-mc-sites .review-home-puntos{background:#323250}.lista-posts-home .category-mc-sites .category-icon,.main-submenus>.catid-35861{border-bottom-color:#323250}article.category-mc-sites .review-block i.icon-star,
article.category-mc-sites .review-block i.icon-star-half{color:#323250}.lista-posts-home .category-mc-sites .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-35861 .degradado-fondo,
#seccion-comunidad .catid-35861 .degradado-fondo{}</style><style type="text/css">h1,h2,h3,h4,h5,h6{font-family:"Carrois Gothic",Arial,sans-serif}</style><style type="text/css">body{background-color:#ebebeb;background-image:none;background-attachment:fixed;background-repeat:no-repeat;background-position:top left}</style> <script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.muycomputer.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/><meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" /><link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>  <script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'es'}</script>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-164599 single-format-standard body-class et_monarch"> <script type='text/javascript'>GA_googleFillSlot("1x1_Intersticial_MuyComputer");</script>  <header id="header"><div class="tpnet-head-bkg"><div class="container header-block"><div class="row-fluid top-block" style="padding: 10px 0px;"><div class="span5 logo-block"><div id="logo"> <a href="https://www.muycomputer.com" style="display:block"><img src="https://www.muycomputer.com/wp-content/uploads/2017/09/logo-muycomputer-opt.png" alt="" style="display:block"/></a></div></div><div class="span7 banner-block"><div class="banner" role="banner"><div class="social"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="https://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div></div></div> <a class="logo-mc-peq" href="https://www.muycomputer.com/"> <img src="https://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" /> </a></div></div></div><div id="mainmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="primary"><div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102816"><a href="https://www.muycomputer.com/tecnologia-new/">Tecnología</a></li><li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102815"><a href="https://www.muycomputer.com/movilidad-new/">Movilidad</a></li><li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102817"><a href="https://www.muycomputer.com/ciencia/">Ciencia</a></li><li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="https://www.muycomputer.com/electronica-new/">Electrónica</a></li><li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102819"><a href="https://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li></ul></div></div><div id="tpnet-buscar"> <a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a> <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a></div></div></div></div></div></div><div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/08/titan-v/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/TitanV-180x129.jpg"/></div><h4>NVIDIA presenta Titan V, la GPU más potente jamás creada</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/07/htc-lanza-vive-focus-china-precio-600-dolares/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/Vive-Focus-180x129.jpg"/></div><h4>HTC lanza el Vive Focus en China con un precio de 600 dólares</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/07/amd-radeon-rx-560-896-shaders/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/Radeon-RX-560-de-896-shaders-180x129.jpg"/></div><h4>AMD pone fin a la polémica por las Radeon RX 560 de 896 shaders</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/07/precio-medio-las-obleas-300-mm-subira-30/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/obleas-de-300-mm-180x129.jpeg"/></div><h4>El precio medio de las obleas de 300 mm subirá hasta un 30%</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/07/la-memoria-hbm3-podria-doblar-la-velocidad-la-actual-hbm2/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/HBM3-180x129.jpg"/></div><h4>La memoria HBM3 podría doblar la velocidad de la actual HBM2</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/07/huawei-nova-2s-especificaciones-precio/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/Huawei-Nova-2S-180x129.jpg"/></div><h4>Huawei Nova 2s, especificaciones y precio</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/07/bixby-hablar-espanol/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/hablar-en-español-180x129.jpg"/></div><h4>Bixby ya es capaz de hablar en español, su cuarto idioma</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/07/apple-prepara-iphone-panel-ips-2018/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/iPhone-con-panel-IPS-180x129.jpg"/></div><h4>Apple prepara iPhone con panel IPS para 2018, os contamos por qué</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/07/samsung-no-mostrara-galaxy-s9-ces-2018/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/Galaxy-S9-en-el-CES-de-2018-180x129.jpeg"/></div><h4>Samsung no mostrará el Galaxy S9 en el CES de 2018</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/07/snapdragon-845-nucleos-kryo-385/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/del-Snapdragon-845-180x129.jpg"/></div><h4>Especificaciones completas del Snapdragon 845; núcleos Kryo 385</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/05/inteligencia-artificial-nvidia-imagenes/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/de-NVIDIA-180x129.jpg"/></div><h4>Inteligencia artificial de NVIDIA puede cambiar imágenes de invierno a verano</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/04/voyager-1/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/Voyager1-180x129.jpg"/></div><h4>Voyager 1 cambia de trayectoria por primera vez en 37 años</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/02/baterias-magnesio-litio/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/baterías-de-magnesio-180x129.jpg"/></div><h4>Baterías de magnesio, una alternativa segura a las de litio</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/01/flat-earth-society-tierra-plana-marte/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/la-Tierra-es-plana-180x129.jpg"/></div><h4>La Flat Earth Society explica a Elon Musk que la Tierra es plana y Marte redondo</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/11/30/robots-empleo/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/11/Robots_empleo-180x129.jpg"/></div><h4>800 millones de trabajadores perderán su empleo en 2030 a manos de robots</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/08/libre-computer-renegate/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/Renegade-180x129.jpg"/></div><h4>Libre Computer Renegate, una Raspberry Pi con USB 3.0 y Gigabit Ethernet</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/07/bitcoin-19-000-dolares/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/19.000-dólares-180x129.jpg"/></div><h4>Bitcoin ha llegado a superar los 19.000 dólares</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/06/bitcoin-no-se-cansa-12-000-dolares/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/Bitcoin-no-se-cansa-180x129.jpg"/></div><h4>Bitcoin no se cansa; 12.000 dólares y subiendo contra viento y marea</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/04/apple-impuestos-irlanda/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/impuestos-180x129.jpg"/></div><h4>Apple empezará a pagar los millones que debe en impuestos en Irlanda</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/01/mejores-ofertas-semana-red-friday-5/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/mejores-ofertas-180x129.jpg"/></div><h4>Las mejores ofertas de la semana en otro Red Friday</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/08/precio-de-ps4-pro/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/PS4Pro_PSVR-180x129.jpg"/></div><h4>Sony baja el precio de PS4 Pro y el PSVR para Navidad</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/08/comparativa-fallout-4-xbox-one-x/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/Fallout-4-en-Xbox-One-X-180x129.jpg"/></div><h4>Comparativa de Fallout 4 en Xbox One X frente a PC y PS4 Pro</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/07/steam-elimina-bitcoin/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/SteameliminaBitcoin-180x129.jpg"/></div><h4>Steam elimina Bitcoin como método de pago</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/07/corsair-st100-rgb-analisis/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/Corsair-ST100-RGB-21-180x129.jpg"/></div><h4>Corsair ST100 RGB, análisis</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2017/12/06/youtube-en-2017/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2017/12/youtube_en_2017-180x129.jpeg"/></div><h4>Lo más visto en YouTube en 2017, en España y en el mundo</h4></a></div></div></div></div><div id="secondmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="secondary"><div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="https://www.muycomputer.com/tags/iphone-x/">iPhone X</a></li><li id="menu-item-174148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174148"><a href="https://www.muycomputer.com/2017/11/28/fire-tv-stick-analisis/">Fire TV Stick</a></li><li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="https://www.muycomputer.com/tags/windows-10/">Windows 10</a></li><li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="https://www.muycomputer.com/tags/guias/">Guías MC</a></li><li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="https://www.muycomputer.com/motor-new/">Motor</a></li></ul></div></div></div><div class="social" style="display: none;"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div><div class="form-buscar"><form method="get" id="searchform" action="https://www.muycomputer.com/"> <label for="s" class="assistive-text">Buscar...</label> <input type="text" class="field" name="s" id="s" placeholder="Buscar..." /> <button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button></form></div></div></div></div></div> </header><div class="container"><div id="tpnet-header-banner-container" class="span12 single-header-banner"><div class="container"><li id="text-9" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1461592016226-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461592016226-0'); });</script> </div></div></li></div></div><div class="row-fluid"><div id="primary" class="span8"><div id="content" role="main"><article id="post-164599" class="masonry-box clearfix  post-164599 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-tecnologia-new tag-guias tag-monitores tag-pantallas" itemscope itemtype="http://schema.org/BlogPosting"><div class="post-block"><header class="entry-header"><h1 class="entry-title" itemprop="name">Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)</h1><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" /><meta itemprop="headline" content="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)"><meta itemprop="author" content="Juan Ranchal"><meta itemprop="datePublished" content="2017-07-19"><meta itemprop="dateModified" content="2017-07-19"> <span style="visibility: hidden;display: none;" class="date updated published">2017-07-19</span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tpnet.es/wp-content/uploads/2017/02/tpnet-content-marketing-eventos-leads-video-dise%C3%B1o-web-logo.png"><meta itemprop="width" content="276"><meta itemprop="height" content="81"></div><meta itemprop="name" content="Total Publishing Network S.A."></div><div class="entry-format border" title="standard"> <i class="icon-file-alt"></i></div> </header><div class="entry-thumb uno"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores0-840x479.jpg" title="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)" alt="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)" /><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores0-840x479.jpg"><meta itemprop="width" content="425"><meta itemprop="height" content="330"></div><div class="single-meta"><div class="autor-fecha"><div class="autor pro2"><div style="visibility: hidden;display: none;" class="vcard author"><span itemprop="author" class="fn">Juan Ranchal</span></div> <a href="https://www.muycomputer.com/author/juan-ranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></div><div class="fecha date updated published">19 de julio, 2017</div><div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="164599 http://www.muycomputer.com/?p=164599">22 comentarios</span></a></div></div></div></div><div class="entry-content clearfix" style="color: #363636"><span itemprop="articleBody" ><div class="et_social_inline et_social_mobile_off et_social_inline_top"><div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F07%2F19%2Fguia-monitores%2F&#038;t=Gu%C3%ADa%20Monitores%3A%20todo%20lo%20que%20debes%20saber%2C%20modelos%20y%20precios%20%28Diciembre%202017%29" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="164599" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_count"> <span>19</span></div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Gu%C3%ADa%20Monitores%3A%20todo%20lo%20que%20debes%20saber%2C%20modelos%20y%20precios%20%28Diciembre%202017%29&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F07%2F19%2Fguia-monitores%2F&#038;via=muycomputer" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="164599" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_count"> <span>5</span></div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F07%2F19%2Fguia-monitores%2F&#038;t=Gu%C3%ADa%20Monitores%3A%20todo%20lo%20que%20debes%20saber%2C%20modelos%20y%20precios%20%28Diciembre%202017%29" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="164599" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2017%2F07%2F19%2Fguia-monitores%2F&#038;title=Gu%C3%ADa%20Monitores%3A%20todo%20lo%20que%20debes%20saber%2C%20modelos%20y%20precios%20%28Diciembre%202017%29" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="164599" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_count"> <span>3</span></div></div><span class="et_social_overlay"></span> </a></li></ul></div></div><p><strong>[Actualizada con precios y modelos de Diciembre 2017]</strong></p><p>Un <a href="https://www.muycomputer.com/tags/monitores/" target="_blank" rel="noopener noreferrer">monitor</a> es el periférico <strong>más importante</strong> de nuestro sistema informático, sea como pantalla de visualización principal para nuestro PC de sobremesa, como pantalla secundaria al que conectamos nuestro portátil para aumentar la productividad en el escritorio o para uso como pantalla de nuestra consola de videojuegos.</p><p><strong>Una inversión de futuro</strong> en modelos individuales o en <a href="https://www.muycomputer.com/2017/07/05/multiples-monitores/" target="_blank" rel="noopener noreferrer">sistemas multipantalla</a>, que seguramente no vayamos a reemplazar en unos cuantos años y al que conviene prestarle la debida atención.</p><p>Es por ello que una de nuestras guías está dedicada a los <strong>mejores monitores que podemos encontrar en el mercado de consumo, </strong>con una selección de modelos de todo tipo con enlace y precio de venta y no sin antes repasar los principales aspectos a tener en cuenta para elegir el modelo que más se adapte a nuestras necesidades y presupuestos, y los formatos más atractivos del panorama actual como los 4K o los ultrawide.</p><h3>Principales características a valorar</h3><p><strong>Tamaño</strong>. Seguramente el tamaño de pantalla sea uno de los primeros aspectos a valorar en la compra de un monitor. Se mide como la distancia en diagonal en pulgadas de un vértice de la pantalla al opuesto. La oferta es amplísima, comienza en las 15 pulgadas y acaba por encima de las 40 pulgadas. La <a href="http://www.muycanal.com/2015/08/28/monitores-para-juegos" target="_blank" rel="noopener noreferrer">media actual global</a> es de 21,5 pulgadas, mientras que un tamaño estándar en consumo se sitúa en las 23-24 pulgadas de diagonal. Antes de la compra, asegúrate que tienes espacio en el escritorio porque los monitores de grandes diagonales tienen un ancho colosal.</p><p><strong>Resolución</strong>. Es el número de píxeles que pueden ser mostrados en pantalla y lo veremos como resolución máxima o como la resolución nativa de pantalla. Para su diferenciación revisaremos principalmente el producto del ancho por el alto en píxeles, aunque también podremos encontrarlos por el nombre del estándar o por su denominación comercial (HD, FHD, 2K, 4K, etc.) Actualmente, podremos encontrar resoluciones nativas desde 1024 x 768 píxeles (XGA) hasta una resolución máxima de 7680 × 4800 pixeles (WHUXGA). En un monitor informático de consumo para todo uso, no deberíamos valorar nada por debajo del Full HD (1920 x 1080 píxeles).</p><p><strong>Relación de aspecto</strong>. Es la proporción entre las medidas de anchura y altura de un monitor, calculándose dividiendo ambas y expresándose por lo general como &#8220;X:Y&#8221;, aunque también podremos encontrarlo por su denominación comercial, como ejemplo &#8220;ultrawide&#8221;. Existen un montón de ellas aunque las más frecuentes en monitores actuales son 16:9, 16:10 o 21:9.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2016/12/monitores3.jpg" rel="prettyphoto[164599]" rel="attachment wp-att-165440" title="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)"><img class="aligncenter wp-image-165440" src="https://www.muycomputer.com/wp-content/uploads/2016/12/monitores3.jpg" alt="monitores3" width="840" height="441" srcset="https://www.muycomputer.com/wp-content/uploads/2016/12/monitores3.jpg 974w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores3-500x262.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores3-768x403.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores3-630x331.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores3-150x79.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores3-369x194.jpg 369w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores3-840x441.jpg 840w" sizes="(max-width: 840px) 100vw, 840px" /></a></p><p><strong>Tipo de panel.</strong> Dejando a un lado los clásicos basados en tubos de rayos catódicos (CRT de enorme &#8220;culo&#8221; y consumo, pero con buena calidad de imagen y variedad cromática) y hasta la llegada masiva de los OLED que pretenden revolucionar todo el sector de pantallas, la elección por tipo de panel que forma la pantalla pasa por los LCD y <a href="https://es.wikipedia.org/wiki/TFT_LCD" target="_blank" rel="noopener noreferrer">TFT LCD</a> que, en sus diferentes versiones son los más utilizados en la actualidad. Aquí encontraremos -por orden de calidad- los más básicos y económicos TN, MVA, PVA y los IPS con sus variantes y su variante mejorada, PLS.</p><p><strong>Brillo &#8211; Contraste &#8211; Color &#8211; Ángulos de visión</strong>. También debemos tener en cuenta las características técnicas propias de las pantallas, si bien estos parámetros son más importantes en monitores profesionales que en los modelos de consumo. En estos parámetros, cuanto más mejor. Brillo máximo a partir de 200 cd/m2; tasa de contraste de al menos 850: 1; ángulos de visión de 176 grados o superior y soporte en % para las distintas paletas de color.</p><p><strong>Tiempo de respuesta &#8211; Tasa de Refresco.</strong> Son otros aspectos a valorar pensando especialmente en la ejecución de videojuegos. Los paneles más rápidos ofrecerán un <a href="http://eizo.es/monitor-basics/response_time" target="_blank" rel="noopener noreferrer">tiempo de respuesta</a> más bajo en los entornos de 1 milisegundo (tiempo que necesita un píxel para cambiar de un color o tonalidad a otra y volver a su original), mientras que hay monitores que ofrecen altos valores de tasas de refresco (frecuencia con la que una imagen es dibujada en la pantalla de un monitor), desde 60 hasta 240 Hz.</p><p><strong>Puertos de conexión &#8211; Sincronizadores NVIDIA y AMD.</strong><strong> </strong>Los mejores monitores actuales ofrecen un buen número de conectores de entrada. Desde las antiguas conexiones analógicas VGA hasta las más modernas de todas, utilizando USB Type-C. Las más utilizadas en la actualidad pasan por HDMI y/o Display Port. Otro punto importante (también pensando en juegos) es el soporte para tecnologías como AMD FreeSync y NVIDIA G-Sync, que mejora la comunicación entre el procesador gráfico y el monitor.</p><p><strong>Paneles curvados</strong>. Es otra de las tecnologías emergentes que prometen principalmente una mayor &#8220;inmersión&#8221; y mejorar la visión en los laterales en los modelos de mayores tamaños, como decíamos en nuestro especial sobre <a href="https://www.muycomputer.com/2016/01/20/televisores-pantalla-curva-ventajas" target="_blank" rel="noopener noreferrer">pantallas curvas</a>. El radio de curvatura indica una mayor o menor curva y prácticamente es el único parámetro distinto a los de un monitor estándar que deberemos valorar. Es importante señalar que, gastando lo mismo, podemos comprar un televisor plano mejor que el modelo curvo equivalente. Y procura verlo en directo. Si esta recomendación es extensiva a todos los monitores, en paneles curvados es obligado porque no todos los usuarios se acostumbran.</p><p><img class="aligncenter" title="LG presenta monitores curvados y son impresionantes" src="https://www.muycomputer.com/wp-content/uploads/2016/08/MonitorCurvadoLG-840x473.jpg" alt="LG presenta monitores curvados y son impresionantes" width="840" height="473" /></p><p><strong>Varios</strong>. Aunque los anteriores son los más importante para elegir los mejores monitores, hay otros aspectos a valorar que nos gustaría mencionar porque pueden ser importantes para una parte de usuarios. Entre ellos, la capacidad de la base para realizar ajustes del monitor en altura, giro o inclinación que nos permita obtener la mejor ergonomía. También el consumo que puede ser grande en algunos modelos; la inclusión o no de elementos multimedia como altavoces integrados y hub de puertos USB; los paneles táctiles; diseños con biseles estrechos que permitan emplear sistemas con doble o triple monitor o características técnicas más específicas de monitores profesionales como tamaño de punto, soporte a gamas de color o calibraciones.</p><h3>Monitores 4K</h3><p>El catálogo de <a href="https://www.muycomputer.com/2016/02/03/monitores-4k/" target="_blank" rel="noopener noreferrer">monitores 4K</a> está aumentando y es uno de los formatos más atractivos del panorama actual de pantallas de visualización y por ello los mencionamos específicamente. La norma que regula la ultra alta definición contempla distintas resoluciones desde<strong> 3840 x 2160 píxeles</strong> y en el futuro, resoluciones nativas de ciencia ficción de 7680 x 4320 píxeles (8K).</p><p>Además de resolución, la norma exige un <strong>aumento de calidad</strong> de los paneles, bajo tecnología PLS o Plane to Line Switching, que cubran al menos el 100% de la gama de color sRGB y tengan certificación Technicolor. Aunque el precio se ha ido reduciendo, no va tan rápido como nos gustaría a los consumidores ni en la medida que en su día se prometió y es uno de los aspectos a resolver para disfrutar de esta resolución.</p><p>En un escritorio informático, otra de las cuestiones a resolver es que <strong>no todas las aplicaciones</strong> están optimizadas para funcionar en estas resoluciones. Los sistemas operativos principales, Windows, OS X y Linux, sí ofrecen soporte aunque también debe mejorar.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2016/12/monitores.jpg" rel="prettyphoto[164599]" rel="attachment wp-att-165436" title="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)"><img class="aligncenter wp-image-165436" src="https://www.muycomputer.com/wp-content/uploads/2016/12/monitores.jpg" alt="monitores" width="840" height="577" srcset="https://www.muycomputer.com/wp-content/uploads/2016/12/monitores.jpg 1367w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores-500x343.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores-768x528.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores-630x433.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores-150x103.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores-369x253.jpg 369w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores-840x577.jpg 840w" sizes="(max-width: 840px) 100vw, 840px" /></a></p><p>En cuanto a juegos, si has tenido la oportunidad de jugarlos en 4K habrás comprobado que es una experiencia alucinante. Pero tiene un gran problema, <a href="https://www.muycomputer.com/2015/05/27/juego-4k" target="_blank" rel="noopener noreferrer">necesitas un equipo de gama alta</a> y por consiguiente una gran inversión para mover los juegos a tasas razonables porque la caída de frames en 4K es brutal. Para jugar en resoluciones 4K con filtros activados que expriman la calidad de los grandes juegos y eviten la bajada de frames, hay que apostar sí o sí por la <a href="https://www.muycomputer.com/2016/01/24/tarjetas-graficas-resolucion-claves" target="_blank" rel="noopener noreferrer">gama alta de gráficas dedicadas</a>. Y no cualquiera porque en 60 FPS recomiendan utilizar directamente <strong>configuraciones multi-gráfica en SLI o Crossfire.</strong></p><p>Si tienes un gran presupuesto para adquirir uno de los nuevos monitores 4K, adelante. <strong>Es una gran inversión si le acompañas de un hardware adecuado para moverlo</strong>. El soporte de los sistemas operativos está mejorando con cada versión, así como sus funciones de escala. El contenido multimedia aunque lentamente va llegando (Blu-ray 4K en camino) al igual que aplicaciones optimizadas para esta resolución. Los juegos son una gozada en configuraciones multi-gráfica y cada vez habrá más títulos, pero ya sabes, también tienen desventajas.</p><h3>Monitores UltraWide</h3><p>Los <a href="https://www.muycomputer.com/2016/03/29/monitores-ultrawide-guia/" target="_blank" rel="noopener noreferrer">monitores ultrawide</a> (o de pantalla ultra ancha) es otra de las apuestas actuales de la industria para impulsar las ventas de estos periféricos, imprescindibles en cualquier escritorio informático. La característica que define estos monitores es su <a href="https://es.wikipedia.org/wiki/Relaci%C3%B3n_de_aspecto" target="_blank" rel="noopener noreferrer">relación de aspecto</a>, una medida de <strong>proporción entre el ancho y alto de la pantalla</strong>. que vimos en las características generales.</p><p>Si en los antiguos monitores (y televisores) de rayos catódicos (CRT) la proporción más extendida era 4:3 (4 píxeles de ancho por 3 píxeles de alto), la llegada de los modelos LCD y TFT ofreció otros formatos que hasta entonces solo veíamos en pantallas cinematográficas: <strong>15;9, 16:10 o 16:9</strong> que es el más extendido en la actualidad.</p><p>Para ofrecer algunas de las ventajas de aumento de cantidad de información (a lo ancho) de los sistemas multipantalla, la industria comenzó a ofrecer un <strong>formato 21:9</strong>, que es el estándar usado en las mayoría de grabaciones de películas y su exhibición en salas de cine. Desde ahí llegó al mercado de monitores aunque su presencia masiva es relativamente reciente y no son para todo los usuarios.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores-1.jpg" rel="prettyphoto[164599]" rel="attachment wp-att-165424" title="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)"><img class="aligncenter wp-image-165424" src="https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores-1.jpg" alt="mejores monitores" width="840" height="637" srcset="https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores-1.jpg 1045w, https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores-1-500x379.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores-1-768x582.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores-1-594x450.jpg 594w, https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores-1-150x114.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores-1-369x280.jpg 369w, https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores-1-840x637.jpg 840w" sizes="(max-width: 840px) 100vw, 840px" /></a></p><p>La denominación de monitores UltraWide corresponde como hemos visto al formato 21:9, una denominación comercial utilizada por marketing y que en realidad se define más correctamente por su <strong>proporción real 2.37:1. </strong>La pantalla es ancha, muy ancha, frente al 16:9, el más utilizado del mercado por su uso en televisión de alta definición y en la mayoría de monitores informáticos, y con proporción real <span id="16:9_.281.77:1.29" class="mw-headline">1.77:1. </span></p><p>Los defensores de este tipo de formato para el escritorio informático valoran el mayor espacio de visualización en vertical lo que permite ver un mayor número de <strong>ventanas abiertas</strong>, mayor inmersión en videojuegos y experiencia perfecta a la hora de ver películas.</p><p><strong>No todo son ventajas</strong>. Se pierde espacio visible horizontal lo que puede afectar por ejemplo en la navegación web o trabajando con una hoja de cálculo. En videojuegos, es cierto que es una gozada en juegos con soporte para el formato, especialmente en simuladores de conducción o vuelo o en alguno de estrategia, pero en otros, ni es soportado ni el escalado es correcto.</p><h3>Los mejores monitores</h3><p>La oferta de monitores informáticos es amplísima y su elección, si has leído todo el artículo, <strong>no es sencilla</strong> si te paras a valorar todas sus características. Como norma general, si el presupuesto es limitado, simplemente olvídate de grandes diagonales, grandes resoluciones, paneles curvados y características añadidas.</p><p>Es más rentable comprar un monitor Full HD de 23 pulgadas que incluya <strong>un panel de calidad</strong> y buenos niveles de brillo, contraste o color, que un monitor 4K de 30 pulgadas o curvado de baja calidad. Con ello en mente vamos con una selección de lo que podemos encontrar en un mercado de oferta inabarcable pero que conviene sondear en la búsqueda de uno de los periféricos más importante de nuestro sistema informático.</p><p><a href="https://www.muycomputer.com/wp-content/uploads/2016/12/monitores2.png" rel="prettyphoto[164599]" rel="attachment wp-att-165439" title="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)"><img class="aligncenter wp-image-165439" src="https://www.muycomputer.com/wp-content/uploads/2016/12/monitores2.png" alt="monitores2" width="840" height="473" srcset="https://www.muycomputer.com/wp-content/uploads/2016/12/monitores2.png 970w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores2-500x281.png 500w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores2-768x432.png 768w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores2-630x355.png 630w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores2-150x84.png 150w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores2-369x208.png 369w, https://www.muycomputer.com/wp-content/uploads/2016/12/monitores2-840x473.png 840w" sizes="(max-width: 840px) 100vw, 840px" /></a></p><p>En la <strong>actualización de diciembre</strong> hemos incluido algunas de las novedades surgidas en los últimos meses y que puedes revisar en la categoría de <a href="https://www.muycomputer.com/tags/monitores/" target="_blank" rel="noopener noreferrer">&#8220;Monitores&#8221;</a>. Si bien no todos están a la venta, vemos continuación de una mayor oferta para el sector de juegos, más paneles curvados, nuevas tecnologías como los QLED de Samsung (rebajados hasta en 500 euros), ultrawide extremos 32:9 de Philips y hasta los primeros 8K comerciales.</p><p>También hemos actualizado todos los precios, que en general, no han sufrido demasiada variación en el último trimestre. Y recuerda, como el sitio lo hacemos entre todos, te agradeceríamos nos indicases los modelos que a tu juicio faltan del listado como ayuda al resto de usuarios.</p><h3>Monitores hasta FHD (Precios Diciembre 2017)</h3><p><a href="https://www.muycomputerpro.com/movilidad-profesional/wp-content/uploads/2017/12/Monitores14.jpg" rel="prettyphoto[164599]" rel="lightbox[164599]" title="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)"><img class="aligncenter size-full wp-image-13331" src="https://www.muycomputerpro.com/movilidad-profesional/wp-content/uploads/2017/12/Monitores14.jpg" alt="" width="916" height="629" /></a></p><ul><li><a href="https://www.amazon.es/Acer-Essential-Monitor-pantalla-p%C3%ADxeles/dp/B00DAST78K/ref=lp_937992031_1_6?s=computers&amp;ie=UTF8&amp;qid=1481800397&amp;sr=1-6/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Acer Essential</strong></a> &#8211; Monitor de 19.5&#8243; (pantalla LED, 1600 x 900 píxeles), por 78 euros.</li><li><a href="https://www.amazon.es/Asus-VP228DE-Monitor-contraste-100000000/dp/B01MEETICH/ref=sr_1_2?s=computers&amp;ie=UTF8&amp;qid=1500449332&amp;sr=1-2-spons&amp;keywords=monitor&amp;psc=1/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>ASUS VP228DE</strong></a> &#8211; Monitor 21.5&#8243; Full HD (1920 x 1080 píxeles, LCD, 5ms, contraste 100000000:1, 200 cd/m²), por 93 euros.</li><li><a href="https://www.amazon.es/Philips-223V5LHSB2-00-Monitor-color/dp/B012CZ6GO4/ref=sr_1_62?s=computers&amp;ie=UTF8&amp;qid=1481802775&amp;sr=1-62/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Philips 223V5LHSB2/00</strong></a> &#8211; Monitor de 21,5&#8243; (Full HD, HDMI), por 99 euros.</li><li><a href="https://www.amazon.es/BenQ-GW2270H-Monitor-Flicker-free-color/dp/B0157V5VJG/ref=lp_937992031_1_3?s=computers&amp;ie=UTF8&amp;qid=1481800397&amp;sr=1-3/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>BenQ GW2270H</strong></a> &#8211; Monitor LED de 21.5&#8243;, por 104 euros.</li><li><a href="https://www.amazon.es/Samsung-S22F350FHU-Monitor-FullHD-color/dp/B01BCEZWBE/ref=lp_937992031_1_2?s=computers&amp;ie=UTF8&amp;qid=1481800397&amp;sr=1-2/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Samsung S22F350FHU</strong></a> &#8211; Monitor LED de 22&#8243; (FullHD, 1000:1, 200 cd/m²) por 112 euros.</li><li><a href="https://www.amazon.es/LG-22M47VQ-P-conectividad-divisi%C3%B3n-pantalla/dp/B00RXK1S1A/ref=lp_937992031_1_9?s=computers&amp;ie=UTF8&amp;qid=1481800397&amp;sr=1-9/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>LG 22M47VQ-P</strong></a> &#8211; Monitor LED de 21.5&#8243; (16:9, 1920 x 1080 píxeles) por 109 euros.</li><li><a href="https://www.amazon.es/LG-22MP58VQ-P-AEU-Monitor-profesional-pixeles/dp/B01AWG4DDQ/ref=lp_937992031_1_24?s=computers&amp;ie=UTF8&amp;qid=1481800397&amp;sr=1-24/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>LG 22MP58VQ-P.AEU</strong></a> &#8211; Monitor profesional de 21.5 &#8221; (16: 9, 250 cd / m2, 1920 x 1080 pixeles) por 118 euros.</li><li><a href="https://www.amazon.es/Benq-GL2460-Monitor-color-negro/dp/B00AQBWMTK/ref=lp_937992031_1_17?s=computers&amp;ie=UTF8&amp;qid=1481800397&amp;sr=1-17/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Benq GL2460</strong></a> &#8211; Monitor de 24&#8243; (23 W, 16:9, 2 ms, modo Eco), 131 euros.</li><li><a href="https://www.amazon.es/Samsung-S24D330H-Monitor-pixeles-color/dp/B01HRYELC4/ref=sr_1_10?s=computers&amp;ie=UTF8&amp;qid=1500449332&amp;sr=1-10&amp;keywords=monitor/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Samsung S24D330H</strong></a> &#8211; Monitor de 24&#8243;(1920 x 1080 pixeles, LED, Full HD, 1000:1), por 130 euros.</li><li><a href="https://www.amazon.es/Samsung-S24F350FHU-24-Full-PLS/dp/B01BCF0006/ref=lp_937992031_1_5?s=computers&amp;ie=UTF8&amp;qid=1481800397&amp;sr=1-5/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Samsung S24F350FHU</strong></a> &#8211; Monitor LED de 24&#8243; FHD por 140 euros.</li><li><a href="https://www.amazon.es/HP-X0J60AA-Monitor-color-negro/dp/B01KKJHQLQ/ref=lp_937992031_1_19?s=computers&amp;ie=UTF8&amp;qid=1481800397&amp;sr=1-19/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>HP 24o</strong></a> &#8211; Monitor 24&#8243; (1920 x 1080 a 60 Hz), por 140 euros.</li><li><a href="https://www.amazon.es/LG-24MP58VQ-P-Monitor-color-negro/dp/B01AWG4MR8/ref=lp_937992031_1_13?s=computers&amp;ie=UTF8&amp;qid=1481800397&amp;sr=1-13/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>LG 24MP58VQ-P</strong></a> &#8211; Monitor LED de 23.8&#8243; (1920 x 1080, 5 ms, HDMI, DVI) por 145 euros.</li><li><a href="https://www.amazon.es/ASUS-VE248HR-Monitor-Gaming-1920x1080/dp/B014RKR8K8/ref=sr_1_45?s=computers&amp;ie=UTF8&amp;qid=1481802666&amp;sr=1-45/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>ASUS VE248HR</strong></a> &#8211; Monitor de 24&#8221; (Full HD (1920&#215;1080) por 149 euros.</li><li><a href="https://www.amazon.es/ASUS-VX239H-Monitor-1920-negro/dp/B00D6L4Y9I/ref=lp_937992031_1_7?s=computers&amp;ie=UTF8&amp;qid=1481800397&amp;sr=1-7/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>ASUS VX239H</strong></a> &#8211; Monitor LED de 23&#8243; (1920 x 1080) por 158 euros.</li><li><a href="https://www.amazon.es/ViewSonic-VX2276-SMHD-Monitor-altavoces-marco/dp/B01GE9QSVK/ref=sr_1_42?s=computers&amp;ie=UTF8&amp;qid=1500449629&amp;sr=1-42&amp;keywords=monitor/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>ViewSonic VX2276-SMHD</strong></a> &#8211; Monitor 21,5&#8243; Full HD IPS (1920 x 1080, 4ms, 250 nits, 178°/178°, VGA/HDMI/DP, altavoces, sin marco), por 157 euros.</li><li><a href="https://www.amazon.es/AOC-Monitores-G2460VQ6-resoluci%C3%B3n-Flicker-free/dp/B015510R4M/ref=sr_1_28?s=computers&amp;ie=UTF8&amp;qid=1500449629&amp;sr=1-28&amp;keywords=monitor/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>AOC G2460VQ6</strong></a> &#8211; Monitor de 24&#8243; (resolución 1920 x 1080, tecnología WLED, contraste 1000:1, 1 ms, HDMI, VGA, Anti Blue Light, Flicker-free), por 157 euros.</li><li><strong><a href="https://www.amazon.es/Benq-GL2760H-Monitor-1080p-color/dp/B00IZBIMLK/ref=lp_937992031_1_21?s=computers&amp;ie=UTF8&amp;qid=1481800397&amp;sr=1-21/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer">Benq GL2760H</a></strong> &#8211; Monitor de 27&#8243; (1920 x 1080p, LED, 250 cd/m2, HDMI): 169 euros.</li><li><a href="https://www.amazon.es/LG-27MP38VQ-B-AEU-Monitor-profesional-200cd/dp/B01AWG4V10/ref=sr_1_33?s=computers&amp;ie=UTF8&amp;qid=1481802666&amp;sr=1-33/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>LG 27MP38VQ-B.AEU</strong></a>, 27 pulgadas FHD, por 195 euros.</li><li><a href="https://www.amazon.es/DELL-UltraSharp-U2414H-Monitor-negro/dp/B00H3JIGHA/ref=sr_1_19?s=computers&amp;ie=UTF8&amp;qid=1500449332&amp;sr=1-19&amp;keywords=monitor/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Dell UltraSharp U2414H</strong></a> &#8211; Monitor LED de 23.8&#8243; (1920 x 1080p, 250 cd/m2, IPS, 8 ms, HDMI, DisplayPort), por 229 euros.</li><li><strong><a href="https://www.amazon.es/Acer-ED273widx-Color-blanco-pantalla/dp/B01N1SMQ76/ref=sr_1_1?s=computers&amp;ie=UTF8&amp;qid=1507885776&amp;sr=1-1&amp;keywords=Acer+ED273/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer">Acer ED273widx</a></strong> 27&#8243; Full HD VA Color blanco pantalla para PC &#8211; Monitor (68,6 cm (27&#8243;), 250 cd / m², 1920 x 1080 Pixeles, 4 ms, LED, Full HD), por 229 euros.</li><li><a href="https://www.amazon.es/LG-32MP58HQ-P-31-5-Full-IPS/dp/B01AWG5RDG/ref=sr_1_56?s=computers&amp;ie=UTF8&amp;qid=1481802775&amp;sr=1-56/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>LG 32MP58HQ-P</strong></a> 31.5&#8243; Full HD IPS, por 240 euros.</li><li><a href="https://www.amazon.es/Acer-Predator-GN246HLB-Monitor-1920x1080/dp/B00IG0Z0HY/ref=sr_1_36?s=computers&amp;ie=UTF8&amp;qid=1481802666&amp;sr=1-36/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Acer Predator GN246HLB</strong></a> &#8211; Monitor LED de 24&#8243; (1920&#215;1080, 144Hz) por 239 euros.</li><li><a href="https://www.amazon.es/Asus-VX279H-Monitor-tecnolog%C3%ADa-color/dp/B00N1ULSUW/ref=sr_1_40?s=computers&amp;ie=UTF8&amp;qid=1481802666&amp;sr=1-40/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Asus VX279H</strong></a> &#8211; Monitor LED de 27&#8243; (1920 x 1080), por 247 euros.</li><li><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/benq-zowie-xl2411-24-led-144hz-esports" target="_blank" rel="noopener noreferrer"><strong>BenQ Zowie XL2411</strong></a> 24&#8243; LED 144Hz eSports, por 259 euros.</li><li><a href="https://www.amazon.es/ASUS-VG248QE-retroiluminado-resoluci%C3%B3n-respuesta/dp/B00B19T7QC/ref=sr_1_44?s=computers&amp;ie=UTF8&amp;qid=1500449629&amp;sr=1-44&amp;keywords=monitor/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>ASUS VG248QE</strong></a> &#8211; Monitor gaming de 24&#8243; (144 Hz, LED retroiluminado, resolución FHD 1920 x 1080, 16:9, brillo 350 cd/m2, respuesta 1 ms GTG, 2 altavoces estéreo de 2 W RMS), por 259 euros.</li><li><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/msi-optix-g27c2-27-led-full-hd-freesync-curvo" target="_blank" rel="noopener noreferrer"><strong>MSI Optix G27C2</strong></a> 27&#8243; LED Full HD FreeSync Curvo, por 349 euros.</li><li><a href="https://www.amazon.es/Asus-ROG-Strix-XG27VQ-Adaptive-Sync/dp/B0754KZF67/ref=sr_1_1?ie=UTF8&amp;qid=1512688687&amp;sr=8-1&amp;keywords=ASUS+ROG+Strix+XG27VQ/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>ASUS ROG Strix XG27VQ</strong></a>, 27 pulgadas VA, curvado, con 144 Hz, por 489 euros.</li></ul><h3>Monitores 2K (Precios Diciembre 2017)</h3><p><a href="https://www.muycomputerpro.com/movilidad-profesional/wp-content/uploads/2017/12/Monitores12.jpg" rel="prettyphoto[164599]" rel="lightbox[164599]" title="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)"><img class="aligncenter size-full wp-image-13329" src="https://www.muycomputerpro.com/movilidad-profesional/wp-content/uploads/2017/12/Monitores12.jpg" alt="" width="1246" height="862" /></a></p><ul><li><a href="https://www.amazon.es/Dell-P2416D-Monitor-LED-24/dp/B00X4W3VVG/ref=sr_1_49?s=computers&amp;ie=UTF8&amp;qid=1481802775&amp;sr=1-49/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Dell P2416D</strong></a> &#8211; Monitor LED de 24&#8243; (2560 x 1440p, 60 Hz), por 293 euros</li><li><a href="https://www.amazon.es/BenQ-GW2765HT-Monitor-1440p-color/dp/B00M913DVG/ref=sr_1_24?s=computers&amp;ie=UTF8&amp;qid=1500449332&amp;sr=1-24&amp;keywords=monitor/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>BenQ GW2765HT</strong></a> &#8211; Monitor de 27&#8243; (2560 x 1440p, IPS, 350 cd/m2, HDMI), por 323 euros.</li><li><a href="https://www.amazon.es/AOC-AGON-Monitor-2560x1440-p%C3%ADxeles/dp/B01LT04C30/ref=sr_1_8?ie=UTF8&amp;qid=1500532900&amp;sr=8-8&amp;keywords=monitores+2K/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>AOC AGON</strong></a> &#8211; Monitor 24&#8243; Quad HD (2560&#215;1440 píxeles, 144 Hz), por 379 euros.</li><li><a href="https://www.amazon.es/gp/offer-listing/B00PRCRWRU/ref=dp_olp_new?ie=UTF8&amp;condition=new/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Dell UltraSharp U2715H</strong></a> &#8211; Monitor de 27&#8243; 2K (6 ms, 350 cd/m²), por 410 euros.</li><li><a href="https://www.amazon.es/VA32AQ-Ultra-Negro-pantalla-display/dp/B01LXRYZZ8/ref=sr_1_12?ie=UTF8&amp;qid=1500532900&amp;sr=8-12&amp;keywords=monitores+2K/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>ASUS VA32AQ</strong></a> 31.5&#8243; 2K Ultra HD IPS, por 434 euros.</li><li><a href="https://www.amazon.es/BenQ-BL3200PT-Monitor-HDMI-negro/dp/B00ITORMNM/ref=sr_1_39?s=computers&amp;ie=UTF8&amp;qid=1481802666&amp;sr=1-39/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>BenQ BL3200PT</strong></a> &#8211; Monitor LCD de 32 pulgadas 2K, por 449 euros.</li><li><a href="https://www.amazon.es/AOC-AGON-AG271QX-compatible-Free-Syn/dp/B01G4AUGR6/ref=sr_1_20?ie=UTF8&amp;qid=1500533017&amp;sr=8-20&amp;keywords=monitores+2K/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>AOC AGON AG271QX</strong></a> &#8211; Monitor para juegos (1 ms, 144 Hz, 2560 x 1440 pixeles, 27&#8243; Quad HD, compatible con Free-Sync), por 489 euros.</li><li><a href="https://www.amazon.es/dp/B00VH3HO6C/ref=wl_it_dp_o_pd_nS_ttl?_encoding=UTF8&amp;colid=2CSUT95TW712B&amp;coliid=I1CHDESTQ5X1LA/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>ASUS MG279Q</strong></a> &#8211; Monitor gaming de 27&#8243; (144 Hz, IPS, resolución 2K 2560 x 1440, 16:9, brillo 350 cd/m2, respuesta 4 ms GTG, Free Sync, 2 altavoces estéreo de 2 W RMS), por 579 euros.</li><li><a href="https://www.amazon.es/gp/offer-listing/B06Y41FB46/ref=dp_olp_new?ie=UTF8&amp;condition=new/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>AOC AG322QCX</strong></a> &#8211; Monitor de 31.5&#8243; (resolución 2560 x 1440 pixels, tecnología WLED, contraste 2000:1, 4 ms, USB 3.0), color plata y negro, por 662 euros.</li><li><a href="https://www.amazon.es/dp/B01GTODWPU/ref=wl_it_dp_o_pC_nS_ttl?_encoding=UTF8&amp;colid=2CSUT95TW712B&amp;coliid=IHJGR144RXFGO&amp;psc=1/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>AOC AGON</strong></a> &#8211; Monitor 27&#8243; Quad HD G-Sync (2560&#215;1440 píxeles, 165 Hz), por 798 euros.</li><li><a href="https://www.amazon.es/ASUS-ROG-Swift-PG279Q-DisplayPort/dp/B017EVR2VM/ref=sr_1_55?s=computers&amp;ie=UTF8&amp;qid=1481802775&amp;sr=1-55/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>ASUS ROG Swift PG279Q</strong></a> &#8211; Monitor de 27&#8243; (IPS, 2560 x 1440) por 847 euros.</li></ul><h3>Monitores 4K (Precios Diciembre 2017)</h3><p><a href="https://www.muycomputerpro.com/movilidad-profesional/wp-content/uploads/2017/12/Monitores11.jpg" rel="prettyphoto[164599]" rel="lightbox[164599]" title="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)"><img class="aligncenter size-full wp-image-13328" src="https://www.muycomputerpro.com/movilidad-profesional/wp-content/uploads/2017/12/Monitores11.jpg" alt="" width="1245" height="543" /></a></p><ul><li><strong><a href="http://www.amazon.es/Samsung-U28E590D-Negro-Plata-Ultra/dp/B00WUACE4S/ref=sr_1_1?s=computers&amp;ie=UTF8&amp;qid=1454504154&amp;sr=1-1&amp;keywords=monitores+4k/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer">Samsung U28E590D 28″</a></strong> Monitor (LED, TN, 3840 x 2160 Pixeles, Negro, Plata, 1000:1, Mega Contrast): 303 euros.</li><li><a href="https://www.amazon.es/LG-24UD58-B-pulgadas-resoluci%C3%B3n-FreeSync/dp/B01M64QNU2/ref=sr_1_33?s=computers&amp;ie=UTF8&amp;qid=1500449629&amp;sr=1-33&amp;keywords=monitor/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>LG 24UD58-B</strong></a> &#8211; Monitor de 23,8 pulgadas 4K ( resolución 3840 x 2160, formato 16:9, LED, panel IPS, HDMI, 5ms, 60Hz, 250 cd/m², FreeSync), por 390 euros.</li><li><a href="https://www.amazon.es/dp/B01LBQ3QCA/ref=wl_it_dp_o_pd_nS_ttl?_encoding=UTF8&amp;colid=JOI680DL2197&amp;coliid=I1I730RKES0H9Y&amp;psc=1/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>LG 27UD58-B</strong></a> &#8211; Monitor de 27 pulgadas, 4K UHD IPS, por 399 euros.</li><li><strong><a href="http://www.amazon.es/Asus-PB287Q-Monitor-3840x2160-tecnolog%C3%ADa/dp/B00JEZTC3I/ref=sr_1_6?s=computers&amp;ie=UTF8&amp;qid=1454504154&amp;sr=1-6&amp;keywords=monitores+4k/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer">Asus PB287Q</a></strong> – Monitor WLED de 28″ (3840×2160) con tecnología TN: 415 euros.</li><li><a href="https://www.amazon.es/Acer-UM-PB1EE-001-Monitor-28-HDMI/dp/B018XP55WQ/ref=dp_ob_title_ce/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Acer UM.PB1EE.001</strong></a> – Monitor de 28″ 2160×3840 con tecnología UHD (4K): 422 euros.</li><li><a href="https://www.amazon.es/ASUS-MG28UQ-Ultra-Negro-pantalla/dp/B01B6JD2R6/ref=sr_1_14?s=computers&amp;ie=UTF8&amp;qid=1500450501&amp;sr=1-14&amp;keywords=monitores+4K/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>ASUS MG28UQ</strong></a> &#8211; Monitor gaming de 28&#8243; (60 Hz, TN, resolución 4K 3840 x 2160, 16:9, brillo 300 cd/m2, respuesta 1 ms GTG, Adaptive Sync, 2 altavoces estéreo de 2 W RMS), por 445 euros.</li><li><a href="https://www.amazon.es/Dell-P2415Q-Monitor-OptiPlex-color/dp/B00PC9HFNY/ref=sr_1_1?s=computers&amp;ie=UTF8&amp;qid=1512689295&amp;sr=1-1&amp;keywords=Dell+P2415Q/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Dell P2415Q 24″</strong></a> Negro, Plata 4K Ultra HD – Monitor (LED, IPS, 3840 x 2160 Pixeles, Negro, Plata, Kensington, 100 – 240 V), 461 euros.</li><li><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/lg-27ud69-w-27-led-4k-ultra-hd-ips" target="_blank" rel="noopener noreferrer"><strong>LG 27UD69-W</strong></a> 27&#8243; LED 4K Ultra HD IPS, por 499 euros.</li><li><a href="https://www.amazon.es/LG-27UD68-W-Monitor-Pixeles-plateado/dp/B01AN14SEO/ref=sr_1_8?s=computers&amp;ie=UTF8&amp;qid=1500450501&amp;sr=1-8&amp;keywords=monitores+4K/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>LG 27UD68-W</strong></a> &#8211; Monitor de 27&#8243; (3840 x 2160 Pixeles, LED, IPS, 1000:1), por 520 euros.</li><li><a href="https://www.amazon.es/HP-Envy-27s-Monitor-pixeles/dp/B01MRLQMFB/ref=sr_1_12?s=computers&amp;ie=UTF8&amp;qid=1500450501&amp;sr=1-12&amp;keywords=monitores+4K/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>HP Envy 27s</strong></a> &#8211; Monitor IPS 4K Ultra HD (3840 x 2160 pixeles, LED, 4K Ultra HD, IPS, 1300:1), por 527 euros.</li><li><a href="https://www.amazon.es/Philips-Monitores-BDM4037UW-00-resoluci%C3%B3n/dp/B01MSYXDC7/ref=sr_1_38?s=computers&amp;ie=UTF8&amp;qid=1500449629&amp;sr=1-38&amp;keywords=monitor/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Philips BDM4037UW/00</strong></a> &#8211; Monitor de 40&#8243; (resolución 3840 x 2160 pixels, tecnología WLED, contraste 4000:1, 4 ms, HDMI), por 559 euros.</li><li><a href="http://www.amazon.es/Acer-Predator-XB281HK-Negro-Rojo/dp/B015ZGV34U/ref=sr_1_20?s=computers&amp;ie=UTF8&amp;qid=1454504154&amp;sr=1-20&amp;keywords=monitores+4k/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Acer UM.PX1EE.001</strong></a> TN 28″ Negro, Rojo – Monitor (LED, TN, 3840 x 2160 Pixeles, Negro, Rojo, USB 3.0 (3.1 Gen 1), 1000:1: 619 euros.</li><li><a href="http://www.amazon.es/Benq-BL3201PT-32-Black-Ultra/dp/B00P8UFBA6/ref=sr_1_12?s=computers&amp;ie=UTF8&amp;qid=1454504154&amp;sr=1-12&amp;keywords=monitores+4k/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Benq BL3201PT 32″</strong></a> Black 4K Ultra HD – Monitor (LED, IPS, 3840 x 2160 Pixeles, Negro, USB 3.0 (3.1 Gen 1), 1000:1): 779 euros.</li><li><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/lg-31mu97z-b-31--led-4k-ultrahd" target="_blank" rel="noopener noreferrer"><strong>LG 31MU97Z-B</strong></a>, con 31 pulgadas y resolución nativa 4096 x 2160 píxeles, por 899 euros.</li><li><a href="https://www.amazon.es/Acer-Predator-XB321HK-Ultra-Negro/dp/B017U8Z61W/ref=sr_1_11?s=computers&amp;ie=UTF8&amp;qid=1500450501&amp;sr=1-11&amp;keywords=monitores+4K/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Acer Predator XB321HK</strong></a> 32&#8243; 4K Ultra HD IPS Negro, por 949 euros.</li><li><a href="http://www.amazon.es/ASUS-PA328Q-Monitor-Negro-Kensington/dp/B00S1B96K0/ref=pd_sim_sbs_147_2?ie=UTF8&amp;dpID=41JcYKiDrkL&amp;dpSrc=sims&amp;preST=_AC_UL160_SR160%2C160_&amp;refRID=137M90WVC6H5JYGW8G7K/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>ASUS PA328Q</strong></a> – Monitor (81,28 cm (32″), 6 ms, 350 cd / m², 6W, Negro, Kensington): 1.267 euros.</li><li><a href="https://www.amazon.es/Samsung-LC49HG90DMU-Ultra-Negro-pantalla/dp/B073RJQXB1/ref=sr_1_1?s=electronics&amp;ie=UTF8&amp;qid=1507886125&amp;sr=1-1&amp;keywords=samsung+CHG90/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Samsung LC49HG90DMU</strong></a>. panel QLED de 49 pulgadas y resolución 4K, por 1.305 euros.</li></ul><h3>Monitores UltraWide (Precios Diciembre 2017)</h3><p><a href="https://www.muycomputerpro.com/movilidad-profesional/wp-content/uploads/2017/12/Monitores13.jpg" rel="prettyphoto[164599]" rel="lightbox[164599]" title="Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)"><img class="aligncenter size-full wp-image-13330" src="https://www.muycomputerpro.com/movilidad-profesional/wp-content/uploads/2017/12/Monitores13.jpg" alt="" width="891" height="923" /></a></p><ul><li><strong><a href="https://www.amazon.es/LG-25UM58-P-Monitor-UltraWide-link-up/dp/B01AWG4S4K/ref=lp_937992031_1_12?s=computers&amp;ie=UTF8&amp;qid=1481800397&amp;sr=1-12/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer">LG 25UM58-P</a></strong> &#8211; Monitor LED de 25&#8243; (UltraWide 21:9) por 175 euros.</li><li><a href="https://www.amazon.es/LG-Electronics-29UM68-Monitor-1080p/dp/B01AWG59V6/ref=dp_ob_title_ce/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>LG 29UM68</strong></a> &#8211; Monitor IPS de 29&#8243; (2560 x 1080p, 250 cd/m2, 1 ms), por 299 euros.</li><li><a href="https://www.amazon.es/LG-29UC88-B-panor%C3%A1mico-pantalla-resoluci%C3%B3n/dp/B01DMPK6DU/ref=sr_1_4?s=computers&amp;ie=UTF8&amp;qid=1500449332&amp;sr=1-4&amp;keywords=monitor/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>LG 29UC88-B</strong></a> &#8211; Monitor panorámico curvo de 29&#8243; con pantalla IPS Full HD (resolución 2560 x 1080 pixeles, formato 21:9, 5 ms, brillo 300 cd/m2, FreeSync), por 415 euros.</li><li><a href="https://www.amazon.es/LG-34UM69G-B-Monitor-pulgadas-FreeSync/dp/B06XD8M9BL/ref=sr_1_64?s=computers&amp;ie=UTF8&amp;qid=1500449764&amp;sr=1-64&amp;keywords=monitor/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>LG 34UM69G-B</strong></a> &#8211; Monitor Gaming de 87 cm (34 pulgadas, WFHD IPS, 2560 x 1080 pixeles, 5 ms, 21 : 9, 250 cd/m2, AMD FreeSync), por 419 euros.</li><li><a href="https://www.amazon.es/Acer-CB290C-Black-Full-100000000/dp/B00LX2J8OI/ref=sr_1_42?ie=UTF8&amp;qid=1459253950&amp;sr=8-42&amp;keywords=monitores+21%3A9/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Acer CB290C</strong></a> 29″ Black Full HD – Monitor (LED, IPS, 2560 x 1080 Pixeles) por 434 euros.</li><li><a href="https://www.amazon.es/Samsung-S29E790C-Monitor-DisplayPort-plateado/dp/B00TF0XXTG/ref=sr_1_15?ie=UTF8&amp;qid=1459254615&amp;sr=8-15&amp;keywords=monitores+curvos/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Samsung S29E790C</strong></a> – Monitor de 29″ (LED, 2560 x 1080, 4 ms, DisplayPort), por 590 euros.</li><li><a href="https://www.amazon.es/BenQ-XR3501-Monitor-color-negro/dp/B01068VM52/ref=sr_1_20?ie=UTF8&amp;qid=1459254657&amp;sr=8-20&amp;keywords=monitores+curvos/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>BenQ XR3501</strong> </a>– Monitor de 35″ curvado (4 ms, 2560 x 1080 píxeles) por 649 euros.</li><li><a href="https://www.amazon.es/NEC-MultiSync-EA294WMi-Color-blanco/dp/B00AX2SMYG/ref=sr_1_66?ie=UTF8&amp;qid=1459254121&amp;sr=8-66&amp;keywords=monitores+21%3A9/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>NEC MultiSync EA294WMi</strong></a> – IPS con 29 pulgadas y resolución de 2560 x 1080 píxeles por 722 euros.</li><li><a href="https://www.amazon.es/Samsung-S34E790C-Monitor-Pixeles-negro/dp/B00QB9OSZ2/ref=sr_1_99?ie=UTF8&amp;qid=1459254409&amp;sr=8-99&amp;keywords=monitores+21%3A9/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Samsung S34E790C</strong></a> – Monitor de 34″ IPS con 3440 x 1440 píxeles. 729 euros.</li><li><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/samsung-c34f791wqu-34-led-ultrawide-qhd-curvo-freesync" target="_blank" rel="noopener noreferrer"><strong>Samsung C34F791WQU</strong></a> &#8211; 34&#8243; LED UltraWide QHD Curvo FreeSync, por 859 euros.</li><li><a href="https://www.amazon.es/UltraSharp-U3417W-34-14-UltraWide-display/dp/B01IOO4TIM/ref=dp_ob_title_ce/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>DELL UltraSharp U3417W</strong></a> – Monitor (86,36 cm (34″), 5 ms, 300 cd / m², 18W, Negro, 100 x 100 mm): 912 euros.</li><li><a href="https://www.amazon.es/dp/B014F9QHVC/ref=wl_it_dp_v_nS_ttl?_encoding=UTF8&amp;colid=2YYBCQBE8W7NR&amp;coliid=I15U6HUSSMVY2S/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Acer Predator Z35</strong></a>. Gaming de 35 pulgadas, con resolución WQHD (2560&#215;1080 píxeles), Ratio Refresco 144Hz, G-Sync, por 1.020 euros.</li><li><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/acer-predator-z35p-35-led-wqhd-curvo" target="_blank" rel="noopener noreferrer"><strong>Acer Predator Z35P</strong></a> &#8211; Curvado 35 pulgadas y resolución de 3440 x 1440 píxeles, por 1.049 euros.</li><li><a href="https://www.amazon.es/HP-Envy-34c-Media-Display/dp/B00V3CUSTC/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>HP Envy 34c Media Display</strong></a> – Monitor de 34″ IPS curvado, 3440 x 1440 píxeles, por 1.040 euros.</li><li><a href="https://www.amazon.es/Acer-Predator-XR341CK-1440x3440-tecnolog%C3%ADa/dp/B00X45COO8/ref=sr_1_129?ie=UTF8&amp;qid=1459254451&amp;sr=8-129&amp;keywords=monitores+21%3A9/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Acer XR341CK</strong></a> &#8211; Monitor de 34&#8243; 1440 x 3440 píxeles, por 1.112 euros.</li><li><a href="https://www.amazon.es/Acer-Predator-UltraWide-Quad-Negro/dp/B01DOIFV12/ref=dp_ob_title_ce/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>Acer Predator X34</strong></a> – Monitor de 34″ 1440 x 3440 con panel curvado IPS – 1.194 euros.</li><li><a href="https://www.amazon.es/ASUS-PG348Q-Monitor-G-Sync-%C3%A1ngulo/dp/B01A9EN4YU/ref=sr_1_66?s=computers&amp;ie=UTF8&amp;qid=1481802775&amp;sr=1-66/&amp;tag=muyc-21" target="_blank" rel="noopener noreferrer"><strong>ASUS ROG PG348Q</strong></a> &#8211; Monitor de 34&#8243; (WLED, IPS, HDMI 3440 x 1440, G-Sync, por 1.139 euros.</li><li><a href="http://track.effiliation.com/servlet/effi.redir?id_compteur=15667844&amp;url=https://www.pccomponentes.com/lg-38uc99-w-38-led-ips-ultrawide-blanco" target="_blank" rel="noopener noreferrer"><strong>LG 38UC99-W</strong></a>, IPS de 38 pulgadas con resolución de 3840 x 1600 píxeles. 1.259 euros.</li></ul> </span></div></div></a><div id="tpnet-single-banner-container"><li id="text-13" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1453812124839-0' style='height:60px; width:468px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453812124839-0'); });</script> </div></div></li></div><div class="clear"></div><div class="entry-extra clearfix"><div class="comments-link dark" style="color: #363636"> <i class="icon-comment"></i> <a href="https://www.muycomputer.com/2017/07/19/guia-monitores/#comments"><span class="dsq-postid" data-dsqidentifier="164599 http://www.muycomputer.com/?p=164599">22 Replies</span></a></div><div class="entry-share"> <span style="color: #363636">Share This<i class="icon-plus"></i></span><div class="entry-share-icons"> <span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2017/07/19/guia-monitores/&amp;media=https://www.muycomputer.com/wp-content/uploads/2016/12/Monitores0-630x359.jpg&amp;description=Guía%20Monitores:%20todo%20lo%20que%20debes%20saber,%20modelos%20y%20precios%20(Diciembre%202017)" target="_blank"><i class="icon-pinterest"></i></a></span> <span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2017/07/19/guia-monitores/" target="_blank"><i class="icon-facebook"></i></a></span> <span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Guía%20Monitores:%20todo%20lo%20que%20debes%20saber,%20modelos%20y%20precios%20(Diciembre%202017)&amp;url=https://www.muycomputer.com/2017/07/19/guia-monitores/" target="_blank"><i class="icon-twitter"></i></a></span> <span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=https://www.muycomputer.com/2017/07/19/guia-monitores/" target="_blank"><i class="icon-google-plus"></i></a></span></div></div></div><footer class="entry-meta single-meta clearfix"> <span class="meta-views" title="Views"> <i class="icon-eye-open"></i> 4331 </span> <span class="meta-likes" title="Likes"> <span class="post-like"> <a href="#" data-post_id="164599"> <span  title="I like this article" class="like icon-heart"></span></a> <span class="count">0</span> </span> </span> <span class="meta-category" title="Category"> <i class="icon-tag"></i> <a href="https://www.muycomputer.com/destacados/" >Destacados</a>, <a href="https://www.muycomputer.com/tecnologia-new/" >Tecnología</a> </span> <span class="meta-author" title="Author"> <i class="icon-user"></i> <span class="author vcard"><a class="url fn n" href="https://www.muycomputer.com/author/juan-ranchal/" title="View all posts by Juan Ranchal" rel="author">Juan Ranchal</a></span> </span> <span class="meta-tags" title="Tags"> <i class="icon-tags"></i> <a href="https://www.muycomputer.com/tags/guias/" rel="tag">Guías</a>, <a href="https://www.muycomputer.com/tags/monitores/" rel="tag">Monitores</a>, <a href="https://www.muycomputer.com/tags/pantallas/" rel="tag">Pantallas</a><meta itemprop="keywords" content="Guías, Monitores, Pantallas"> </span> </footer></div> </article><div class="nav-block box-shadow-2px padding-20 clearfix"> <nav class="nav-single"><div class="container"> <span class="nav-previous"><a href="https://www.muycomputer.com/2017/07/19/new-nintendo-2ds-xl-trailer/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> New Nintendo 2DS XL, tráiler de lanzamiento</a></span> <span class="nav-next"><a href="https://www.muycomputer.com/2017/07/19/xbox-one-x-conexiones/" rel="next">FCC aprueba el módulo inalámbrico de la Xbox One X <span class="meta-nav"><i class="fa fa-angle-right"></i></span></a></span></div></nav><nav class="nav-single-hidden"> <span class="nav-previous"></span> <span class="nav-next"></span><div class="clear"></div> </nav></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div><div class="comments-block box-shadow-2px clearfix"><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-672985"><div id="dsq-comment-header-672985" class="dsq-comment-header"><cite id="dsq-cite-672985"> <span id="dsq-author-user-672985">Gregorio Ros</span></cite></div><div id="dsq-comment-body-672985" class="dsq-comment-body"><div id="dsq-comment-message-672985" class="dsq-comment-message"><p>Buen articulo. Como nota curiosa resaltaría la ausencia de las tecnologías tactil y 3D, hace nada parecía se comerían el mercado de la TV y del PC y ahora cuesta verlas.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-672997"><div id="dsq-comment-header-672997" class="dsq-comment-header"><cite id="dsq-cite-672997"> <span id="dsq-author-user-672997">JLBejarano</span></cite></div><div id="dsq-comment-body-672997" class="dsq-comment-body"><div id="dsq-comment-message-672997" class="dsq-comment-message"><p>Me gustan los UltraWide para trabajo general. Estoy ahorrando porque el que quiero valen bastante. Entrada instructiva, gracias.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-673002"><div id="dsq-comment-header-673002" class="dsq-comment-header"><cite id="dsq-cite-673002"> <span id="dsq-author-user-673002">Jir</span></cite></div><div id="dsq-comment-body-673002" class="dsq-comment-body"><div id="dsq-comment-message-673002" class="dsq-comment-message"><p>Tuve el LG 34UM67-P actualmente tengo el Acer Predator Z35.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-673014"><div id="dsq-comment-header-673014" class="dsq-comment-header"><cite id="dsq-cite-673014"> <span id="dsq-author-user-673014">Pepito Grillo</span></cite></div><div id="dsq-comment-body-673014" class="dsq-comment-body"><div id="dsq-comment-message-673014" class="dsq-comment-message"><p>&#8220;Para jugar en resoluciones 4K con filtros activados que expriman la calidad de los grandes juegos&#8221;</p><p>A una resolucion  4K, realmente hace falta activar todos los filtros?<br /> Con esa definicion se puede pasar de ellos sin que se noten los dientes de sierra?</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-673064"><div id="dsq-comment-header-673064" class="dsq-comment-header"><cite id="dsq-cite-673064"> <a id="dsq-author-user-673064" href="https://www.muycomputer.com/" target="_blank" rel="nofollow">jranchal</a></cite></div><div id="dsq-comment-body-673064" class="dsq-comment-body"><div id="dsq-comment-message-673064" class="dsq-comment-message"><p>Sí y No.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-673115"><div id="dsq-comment-header-673115" class="dsq-comment-header"><cite id="dsq-cite-673115"> <span id="dsq-author-user-673115">Carlos Arturo Ortiz Avelino</span></cite></div><div id="dsq-comment-body-673115" class="dsq-comment-body"><div id="dsq-comment-message-673115" class="dsq-comment-message"><p>todos esos si son buenos para un gamer?</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-673127"><div id="dsq-comment-header-673127" class="dsq-comment-header"><cite id="dsq-cite-673127"> <span id="dsq-author-user-673127">Pepito Grillo</span></cite></div><div id="dsq-comment-body-673127" class="dsq-comment-body"><div id="dsq-comment-message-673127" class="dsq-comment-message"><p>Ya me ha quedado mucho mas claro, Gracias.<br /> 😉</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-673196"><div id="dsq-comment-header-673196" class="dsq-comment-header"><cite id="dsq-cite-673196"> <a id="dsq-author-user-673196" href="https://www.muycomputer.com/" target="_blank" rel="nofollow">jranchal</a></cite></div><div id="dsq-comment-body-673196" class="dsq-comment-body"><div id="dsq-comment-message-673196" class="dsq-comment-message"><p>😀 Lo siento. Iba rápido. La mayoría de tecnologías de mejora de imagen o filtros (Anti-aliasing, filtro anisotrópico, buffering, Mipmap, sincronizadores, etc) funcionan de forma independiente de la resolución y se aplican a todas ellas, por lo que se recomienda su activación.</p><p>Siempre y cuando tengas el hardware pertinente que en el caso del 4K para juegos obliga a utilizar sistemas multigráfica porque sus requisitos gráficos (con los filtros activados que nombramos) son enormes. saludos</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-673203"><div id="dsq-comment-header-673203" class="dsq-comment-header"><cite id="dsq-cite-673203"> <span id="dsq-author-user-673203">Pepito Grillo</span></cite></div><div id="dsq-comment-body-673203" class="dsq-comment-body"><div id="dsq-comment-message-673203" class="dsq-comment-message"><p>No pasa nada, me imagino la cantidad de trabajo que da tener esto al dia.</p><p>Me refiero a que a 4K el antialiasing pudiera no ser imprescindible, ya que pocos dientes de sierra se podran notar a tan alta resolucion.</p><p>Los demas filtros es cuestion de ir probando en cada juego para comprobar si vale la pena el aumento de calidad, con respecto a la perdida de rendimiento al activarlos.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-673500"><div id="dsq-comment-header-673500" class="dsq-comment-header"><cite id="dsq-cite-673500"> <a id="dsq-author-user-673500" href="https://www.muycomputer.com/" target="_blank" rel="nofollow">jranchal</a></cite></div><div id="dsq-comment-body-673500" class="dsq-comment-body"><div id="dsq-comment-message-673500" class="dsq-comment-message"><p>No, todos no. Para un gamer, gamer, hay que buscar la mejor tasa de refresco y tiempo de respuesta principalmente y soporte G-Sync o FreeSync</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-696451"><div id="dsq-comment-header-696451" class="dsq-comment-header"><cite id="dsq-cite-696451"> <span id="dsq-author-user-696451">Zizou</span></cite></div><div id="dsq-comment-body-696451" class="dsq-comment-body"><div id="dsq-comment-message-696451" class="dsq-comment-message"><p>Por lo que veo en el listado, sigue sin existir lo que busco: un monitor 4K IPS con Freesync ó Gsync. El único que cumple las tres condiciones es el LG 24UD58B que sin embargo es bastante pequeño y sospechosamente barato. Por otro lado, el ASUS MG28UQ tiene buena pinta pero eso de ser TN me echa un poco para atrás.</p><p>Habrá que seguir esperando.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-696470"><div id="dsq-comment-header-696470" class="dsq-comment-header"><cite id="dsq-cite-696470"> <span id="dsq-author-user-696470">bondivx</span></cite></div><div id="dsq-comment-body-696470" class="dsq-comment-body"><div id="dsq-comment-message-696470" class="dsq-comment-message"><p>Esta lista esta claramente incompleta / des-actualizada. Faltan monitores muy interesantes que ya están a la venta (algunos de hace varios años). Aquí dejo algunos básicos:</p><p>Asus PG27AQ 27&#8243; IPS 4K 60Hz G-Sync 835€<br /> <a href="https://www.asus.com/es/Monitors/ROG-SWIFT-PG27AQ/" rel="nofollow">https://www.asus.com/es/Monitors/ROG-SWIFT-PG27AQ/</a><br /> <a href="https://www.pccomponentes.com/asus-rog-swift-pg27aq-27---led" rel="nofollow">https://www.pccomponentes.com/asus-rog-swift-pg27aq-27&#8212;led</a></p><p>Asus MG279Q 27&#8243; IPS 2K 144Hz FreeSync 579€<br /> <a href="https://www.amazon.es/dp/B00VH3HO6C/ref=wl_it_dp_o_pd_nS_ttl?_encoding=UTF8&#038;colid=2CSUT95TW712B&#038;coliid=I1CHDESTQ5X1LA" rel="nofollow">https://www.amazon.es/dp/B00VH3HO6C/ref=wl_it_dp_o_pd_nS_ttl?_encoding=UTF8&#038;colid=2CSUT95TW712B&#038;coliid=I1CHDESTQ5X1LA</a></p><p>AOC AGON 27&#8243; IPS 2K 165Hz G-Sync 759€ <a href="https://www.amazon.es/dp/B01GTODWPU/ref=wl_it_dp_o_pC_nS_ttl?_encoding=UTF8&#038;colid=2CSUT95TW712B&#038;coliid=IHJGR144RXFGO&#038;psc=1" rel="nofollow">https://www.amazon.es/dp/B01GTODWPU/ref=wl_it_dp_o_pC_nS_ttl?_encoding=UTF8&#038;colid=2CSUT95TW712B&#038;coliid=IHJGR144RXFGO&#038;psc=1</a></p><p>LG 27UD58-B 27&#8243; IPS 4K 60Hz 396€ <a href="https://www.amazon.es/dp/B01LBQ3QCA/ref=wl_it_dp_o_pd_nS_ttl?_encoding=UTF8&#038;colid=JOI680DL2197&#038;coliid=I1I730RKES0H9Y&#038;psc=1" rel="nofollow">https://www.amazon.es/dp/B01LBQ3QCA/ref=wl_it_dp_o_pd_nS_ttl?_encoding=UTF8&#038;colid=JOI680DL2197&#038;coliid=I1I730RKES0H9Y&#038;psc=1</a></p><p>Además, para mejor comodidad y claridad, separaría los FHD de los 2K y sobretodo los UltraWide 2560&#215;1080 de los 3440&#215;1440</p><p>Tambien añadiria una sección con los modelos anunciados más interesantes, pq en estas cosas no solo hay que tener en cuenta lo que hay disponible ahora mismo sino lo que saldrá en los próximos meses. Un ejemplo extremo (4k IPS 144HZ G-Sync):<br /> <a href="https://www.asus.com/Monitors/ROG-SWIFT-PG27UQ/" rel="nofollow">https://www.asus.com/Monitors/ROG-SWIFT-PG27UQ/</a></p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-696471"><div id="dsq-comment-header-696471" class="dsq-comment-header"><cite id="dsq-cite-696471"> <span id="dsq-author-user-696471">bondivx</span></cite></div><div id="dsq-comment-body-696471" class="dsq-comment-body"><div id="dsq-comment-message-696471" class="dsq-comment-message"><p>Si que existe. La lista esta muy incompleta:<br /> Asus PG27AQ 27&#8243; IPS 4K 60Hz G-Sync 835€<br /> <a href="https://www.asus.com/es/Monitors/ROG-SWIFT-PG27AQ/" rel="nofollow">https://www.asus.com/es/Monitors/ROG-SWIFT-PG27AQ/</a><br /> <a href="https://www.pccomponentes.com/asus-rog-swift-pg27aq-27---led" rel="nofollow">https://www.pccomponentes.com/asus-rog-swift-pg27aq-27&#8212;led</a></p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-696472"><div id="dsq-comment-header-696472" class="dsq-comment-header"><cite id="dsq-cite-696472"> <a id="dsq-author-user-696472" href="https://www.muycomputer.com/" target="_blank" rel="nofollow">jranchal</a></cite></div><div id="dsq-comment-body-696472" class="dsq-comment-body"><div id="dsq-comment-message-696472" class="dsq-comment-message"><p>Gracias. Lo tenemos en cuenta para la próxima revisión. La lista no es exhaustiva, obviamente. Hay cientos de modelos a la venta y otros anunciados.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-696474"><div id="dsq-comment-header-696474" class="dsq-comment-header"><cite id="dsq-cite-696474"> <span id="dsq-author-user-696474">bondivx</span></cite></div><div id="dsq-comment-body-696474" class="dsq-comment-body"><div id="dsq-comment-message-696474" class="dsq-comment-message"><p>Lo entiendo, pero hay algunas ausencias muy destacadas, como los que os he indicado. De hecho, creo que son incluso las mejores opciones en sus categorías. Si alguien entra en el articulo para tener una visión global de lo que existe (por algo se llama guía) tendría que ver como mínimo lo mejor que existe y eso es justo lo que falta.<br /> Ahora estaba repasando mis listas de monitores y veo que hay muchos que no tenéis listados, algunos bastante interesantes. Creo que revisaré y compartiré dichas listas.<br /> No creo que haga falta esperar 1 mes para añadir dichos monitores. Para la gente que solo lee los artículos o noticias mejor que esté actualizado cuanto antes creo.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-696478"><div id="dsq-comment-header-696478" class="dsq-comment-header"><cite id="dsq-cite-696478"> <a id="dsq-author-user-696478" href="https://www.muycomputer.com/" target="_blank" rel="nofollow">jranchal</a></cite></div><div id="dsq-comment-body-696478" class="dsq-comment-body"><div id="dsq-comment-message-696478" class="dsq-comment-message"><p>El sitio lo hacemos entre todos y vuestra opinión es prioritaria. Comenta los que a tu juicio deberían estar. Reviso y prometo tenerlo actualizado para mañana. Gracias de nuevo</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-696480"><div id="dsq-comment-header-696480" class="dsq-comment-header"><cite id="dsq-cite-696480"> <span id="dsq-author-user-696480">bondivx</span></cite></div><div id="dsq-comment-body-696480" class="dsq-comment-body"><div id="dsq-comment-message-696480" class="dsq-comment-message"><p>Aparte de los ya citados os dejo un par de listas de Amazon con monitores ultrawide. Algunos ya están puestos otros no y pueden ser interesante por precio. No estan todos lo que existen evidentemente.</p><p>3440&#215;1440: <a href="http://amzn.eu/0uMf3w2" rel="nofollow">http://amzn.eu/0uMf3w2</a><br /> 2560&#215;1080: <a href="http://amzn.eu/9b3LvqR" rel="nofollow">http://amzn.eu/9b3LvqR</a></p><p>También repasaría la web de AOC, ya que solo tenéis puesto un modelo y tienen varios interesantes. Además de repasar las webs de ACER y ASUS entre otras, para evitar dejaros los modelos más destacados. Así como PCComponentes o CoolMod, para tener claro lo que esta a la venta y lo que no y a que precios.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-696500"><div id="dsq-comment-header-696500" class="dsq-comment-header"><cite id="dsq-cite-696500"> <span id="dsq-author-user-696500">metalking</span></cite></div><div id="dsq-comment-body-696500" class="dsq-comment-body"><div id="dsq-comment-message-696500" class="dsq-comment-message"><p>pues con esta guia y mas lo que comento el tio bondivx es una buena guia para futuro joder tios y tias</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-696742"><div id="dsq-comment-header-696742" class="dsq-comment-header"><cite id="dsq-cite-696742"> <span id="dsq-author-user-696742">Marcos Mora</span></cite></div><div id="dsq-comment-body-696742" class="dsq-comment-body"><div id="dsq-comment-message-696742" class="dsq-comment-message"><p>Es una lástima que 16:9 sea el más popular, 16:10 siempre me ha parecido el mejor. Lástima que ya casi no hay.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-696901"><div id="dsq-comment-header-696901" class="dsq-comment-header"><cite id="dsq-cite-696901"> <a id="dsq-author-user-696901" href="http://eliotime.com/" target="_blank" rel="nofollow">eliotime3000</a></cite></div><div id="dsq-comment-body-696901" class="dsq-comment-body"><div id="dsq-comment-message-696901" class="dsq-comment-message"><p>Buena recomendación, aunque estoy buscando un monitor que respete al 100% el esquema de colores Adobe RGB, porque con las justas aceptaría un OLED y/o un IPS, pero sería mejor si hiciera un review de los mejores monitores para diseñadores gráficos disponibles actualmente en el mercado.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-705289"><div id="dsq-comment-header-705289" class="dsq-comment-header"><cite id="dsq-cite-705289"> <span id="dsq-author-user-705289">David Mendoza</span></cite></div><div id="dsq-comment-body-705289" class="dsq-comment-body"><div id="dsq-comment-message-705289" class="dsq-comment-message"><p>Para que se quiere un monitor de alto brillo? Un brillo alto daña la visita y con qué sea anti reflejante vasta, yo descartaría cualquier monitor de menos de 120hz así como cualquiera que tenga más de 10ms<br /> Y el hdr?</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-705420"><div id="dsq-comment-header-705420" class="dsq-comment-header"><cite id="dsq-cite-705420"> <span id="dsq-author-user-705420">Gregorio Ros</span></cite></div><div id="dsq-comment-body-705420" class="dsq-comment-body"><div id="dsq-comment-message-705420" class="dsq-comment-message"><p>Buen análisis, completo y minucioso. No pude por menos que fijarme en un par de ausencias, hace nada que el futuro, hoy, pasaba por las tecnologías 3D y tactil tanto para monitores como para TV, ahora cuesta encontrar algo que las lleve. Lo que son las cosas.</p></div></div></li></ul></div></div> <script type="text/javascript">var disqus_url = 'https://www.muycomputer.com/2017/07/19/guia-monitores/';
var disqus_identifier = '164599 http://www.muycomputer.com/?p=164599';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muycomputer';
var disqus_title = "Guía Monitores: todo lo que debes saber, modelos y precios (Diciembre 2017)";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=164599';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary"> <aside id="text-15" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1454321466871-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });</script> </div></div> </aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/07/corsair-st100-rgb-analisis/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2017/12/Corsair-ST100-RGB-21-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2017/12/Corsair-ST100-RGB-21-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/12/Corsair-ST100-RGB-21-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Corsair ST100 RGB, análisis</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/06/yaris-hibrido-filosofia-urbana/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2017/12/IMG_8140-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2017/12/IMG_8140-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/12/IMG_8140-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Yaris Híbrido, guerrilla urbana</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/06/windows-10-sobre-arm-lanzamiento/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2017/12/WindowssobreARM-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="Windows 10 sobre ARM" srcset="https://www.muycomputer.com/wp-content/uploads/2017/12/WindowssobreARM-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/12/WindowssobreARM-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Microsoft presenta los primeros equipos Windows 10 sobre ARM</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/05/guia-ssd-diciembre-2017/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2017/06/CompradeSSD-840x473-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2017/06/CompradeSSD-840x473-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2017/06/CompradeSSD-840x473-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Guía SSD: todo lo que debes saber, modelos y precios (Diciembre 2017)</h3></div> </a></div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar"> <a href="#" class="tab-selector uno activo">+VISTO</a> <a href="#" class="tab-selector dos">+ÚLTIMO</a> <a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/01/huawei-mate-10-caracteristicas-precio/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/Mate-11-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Huawei Mate 10, una generación que marca la diferencia</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/04/encontrar-cambiar-direccion-ip-windows-10/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/direcciones-ip-cambiar-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Cómo encontrar y cambiar tu dirección IP en Windows 10</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/06/windows-10-sobre-arm-lanzamiento/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/WindowssobreARM-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 10 sobre ARM" /></div><div class="titulo"><h3>Microsoft presenta los primeros equipos Windows 10 sobre ARM</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/01/cambiar-el-buscador/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/Buscadores_Navegadores-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="cambiar el buscador" /></div><div class="titulo"><h3>Cómo cambiar el buscador en Chrome, Firefox o Edge</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/01/restablecer-un-pc/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/Restablecer_un_PC-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Restablecer un PC" /></div><div class="titulo"><h3>¿Problemas con Windows 10? Restablecer un PC nunca ha sido más sencillo</h3></div> </a></div></div><div class="tab-content dos" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/08/titan-v/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/TitanV-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Titan V" /></div><div class="titulo"><h3>NVIDIA presenta Titan V, la GPU más potente jamás creada</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/08/precio-de-ps4-pro/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/PS4Pro_PSVR-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="precio de PS4 Pro" /></div><div class="titulo"><h3>Sony baja el precio de PS4 Pro y el PSVR para Navidad</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/08/libre-computer-renegate/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/Renegade-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Libre Computer Renegate, una Raspberry Pi con USB 3.0 y Gigabit Ethernet</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/08/comparativa-fallout-4-xbox-one-x/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/Fallout-4-en-Xbox-One-X-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Comparativa de Fallout 4 en Xbox One X frente a PC y PS4 Pro</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/07/huawei-nova-2s-especificaciones-precio/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/Huawei-Nova-2S-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Huawei Nova 2s, especificaciones y precio</h3></div> </a></div></div><div class="tab-content tres" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/04/el-petro/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/ElPetro-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="El Petro" /></div><div class="titulo"><h3>Venezuela anuncia su propia criptomoneda: El Petro</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/02/android-windows-10-mobile-ios/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/o-iOS-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Nuestros lectores hablan: ¿Android, Windows 10 Mobile o iOS, qué sistema operativo os gusta más?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/01/flat-earth-society-tierra-plana-marte/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/la-Tierra-es-plana-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>La Flat Earth Society explica a Elon Musk que la Tierra es plana y Marte redondo</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/06/bitcoin-no-se-cansa-12-000-dolares/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/Bitcoin-no-se-cansa-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Bitcoin no se cansa; 12.000 dólares y subiendo contra viento y marea</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2017/12/07/steam-elimina-bitcoin/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2017/12/SteameliminaBitcoin-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Steam elimina Bitcoin" /></div><div class="titulo"><h3>Steam elimina Bitcoin como método de pago</h3></div> </a></div></div></aside><aside id="tpnet_ads-3" class="widget widget_tpnet_ads clearfix"><h3 class="widget-title">Top 10 Cupones</h3><div class="tpnet-ads" > <a href="https://www.doncupones.com/cupon-descuento/expedia" class="un-enlace ads-mc"> <span>Expedia: descuentos en viajes y hoteles</span> </a><a href="https://www.doncupones.com/cupon-descuento/gearbest" class="un-enlace ads-mc"> <span>Gearbest: cupones descuento validados</span> </a><a href="https://www.doncupones.com/cupon-descuento/amazon" class="un-enlace ads-mc"> <span>Amazon: descubre las ofertas increíbles</span> </a><a href="https://www.doncupones.com/cupon-descuento/hawkers" class="un-enlace ads-mc"> <span>Hawkers: un cupón para tus gafas de sol</span> </a><a href="https://www.doncupones.com/cupon-descuento/godaddy" class="un-enlace ads-mc"> <span>GoDaddy: 32% MENOS en hosting</span> </a><a href="https://www.doncupones.com/cupon-descuento/euromaster-neumaticos" class="un-enlace ads-mc"> <span>Euromaster: ahorra en tus neumáticos con cupones</span> </a><a href="https://www.doncupones.com/cupon-descuento/pc-componentes" class="un-enlace ads-mc"> <span>PcComponentes: ahorro en tecnología y electrónica</span> </a><a href="https://www.doncupones.com/cupon-descuento/aliexpress" class="un-enlace ads-mc"> <span>AliExpress: hasta 60% descuento en las AliOfertas</span> </a><a href="https://www.doncupones.com/cupon-descuento/barcelo-hoteles" class="un-enlace ads-mc"> <span>Barceló Hoteles: tus vacaciones con un código descuento</span> </a><a class="footer-ads footer-don-cupones" href="https://www.doncupones.com/" target="_blank">Promovido por <img src="https://www.muycomputer.com/wp-content/plugins/tpnet-ads/logos/logo-don-cupones.png" title="DonCupones" /></a></div></aside><aside id="text-10" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1453811723538-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });</script> </div></div> </aside><div class="sidebar-fin"></div></div></div></div><div class="prefooter-banner"></div><div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla"><div class="ct-footer-wigets"><div class="row"> <aside id="text-3" class="widget widget_text clearfix"><div class="textwidget"> <a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a></div> </aside></div></div><div class="ultimo-pie"><div class="copyright-info"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li><li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li><li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li><li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li></ul></div></div><div class="copyright-info"> Copyright Total Publishing Network S.A. 2017. Todos los derechos reservados.</div></div></div></div></div><a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">// 
        var disqus_shortname = 'muycomputer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script>  <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript'>/*  */
var ajax_var = {"url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"b98729e3a0"};
/*  */</script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputer.com\/2017\/07\/19\/guia-monitores\/","stats_nonce":"65a05fd897","share_counts":"98f6619bef","follow_counts":"abb2f357eb","total_counts":"1ea2789c86","media_single":"d8b41ff897","media_total":"42102d401e","generate_all_window_nonce":"7699f50d94","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript'>/*  */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/*  */</script> <script src="https://www.muycomputer.com/wp-content/cache/min/1/b635540465a3dfc590eb922ed93637e3.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/caa7bbc0872fececaf935143ba89254a.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/4d87206df12b6935f2b2c6d7bf39d135.js" data-minify="1" defer></script>  <script type="text/javascript">var sc_project=3622149;
    var sc_invisible=1;
    var sc_security="5f1812d8";
    var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    document.write("<sc"+"ript type='text/javascript' src='" +
        scJsHost+
        "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:400italic,700italic,400,700%7CCarrois%20Gothic:300,400,400italic,700,700italic&subset=latin,latin-ext,cyrillic-ext,cyrillic" /></noscript><noscript><link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/e086e9a7bee080b73c9a0c45d938df7d.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/7bcc98c9552c87629ec5154c7aa0bdfc.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/a6e6274ceda8088c22b9fc3e3dea1823.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/57c4da651cfada0a9e6eebd14576f165.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/6cb576c522866d4c449c617df29037b8.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1512733577 -->