<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>



<!-- Start of Analytics Code individual-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');

</script>
<!-- End of Analytics Code -->
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<meta property="fb:pages" content="47412888174" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="47412888174" />


<!-- Versión mobile marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<!-- /Versión mobile marfeel -->


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" /> 

			<meta property="og:url" content="http://www.muycomputer.com/2017/06/06/surface-mobile-proyector-win32/" />
	<meta property="og:title" content="Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32" />
	<meta property="og:image" content="http://www.muycomputer.com/wp-content/uploads/2017/06/Surface-Mobile-630x354.jpg" />
	<meta property="og:description" content="Una interesante y completa filtración nos ha permitido conocer muchos detalles del Surface Mobile, nombre que en teoría recibirá ese smartphone "revolucionario" que prometió Satya Nadella, el CEO de Microsoft.

Empezamos hablando de su proyector integrado. Dicho ..." />

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="http://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png">
<link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon.png" rel="apple-touch-icon" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]>
<link rel="stylesheet" href="http://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css">
<![endif]-->
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="http://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js"></script>
<![endif]-->
<script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32</title>
<meta name="description" content="Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32, según hemos podido ver en una interesante filtración."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.muycomputer.com/2017/06/06/surface-mobile-proyector-win32/" />
<link rel="publisher" href="https://plus.google.com/107764813581138315607"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32" />
<meta property="og:description" content="Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32, según hemos podido ver en una interesante filtración." />
<meta property="og:url" content="http://www.muycomputer.com/2017/06/06/surface-mobile-proyector-win32/" />
<meta property="og:site_name" content="MuyComputer" />
<meta property="article:publisher" content="https://www.facebook.com/muycomputer" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="Smartphones" />
<meta property="article:tag" content="Surface Mobile" />
<meta property="article:section" content="Movilidad" />
<meta property="article:published_time" content="2017-06-06T18:15:12+02:00" />
<meta property="article:modified_time" content="2017-06-06T15:08:14+02:00" />
<meta property="og:updated_time" content="2017-06-06T15:08:14+02:00" />
<meta property="og:image" content="http://www.muycomputer.com/wp-content/uploads/2017/06/Surface-Mobile.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32, según hemos podido ver en una interesante filtración." />
<meta name="twitter:title" content="Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32" />
<meta name="twitter:site" content="@muycomputer" />
<meta name="twitter:image" content="http://www.muycomputer.com/wp-content/uploads/2017/06/Surface-Mobile.jpg" />
<meta name="twitter:creator" content="@Ros_Isidro" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="http://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="http://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32 RSS de los comentarios" href="http://www.muycomputer.com/2017/06/06/surface-mobile-proyector-win32/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bgon-cookies-style-css'  href='http://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.muycomputer.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.muycomputer.com/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='retailmenot-style-css'  href='http://www.muycomputer.com/wp-content/plugins/tpnet-retailmenot/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-opensans-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-main-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-flexslider-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-rwd-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/rwd-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/prettyphoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='options-css-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/css/options.css' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc-main-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.muycomputer.com/wp-content/plugins/lightbox-plus/css/elegant/colorbox.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/js/script.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/js/jquery.dotdotdot.min.js'></script>
<link rel='https://api.w.org/' href='http://www.muycomputer.com/wp-json/' />
<link rel='shortlink' href='http://www.muycomputer.com/?p=185434' />
<link rel="alternate" type="application/json+oembed" href="http://www.muycomputer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F06%2F06%2Fsurface-mobile-proyector-win32%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.muycomputer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F06%2F06%2Fsurface-mobile-proyector-win32%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><style type="text/css" id="et-social-custom-css">
				 
			</style><style>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</style><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Carrois%20Gothic:300,400,400italic,700,700italic&amp;subset=latin,cyrillic-ext,cyrillic,latin-ext" type="text/css" /><style type="text/css">h1,h2,h3,h4,h5,h6 { font-family: "Carrois Gothic", Arial, sans-serif}</style><!-- Custom Styles -->
<style type="text/css">
body { 
	background-color: #ebebeb;
	background-image:  none;
	background-attachment: fixed;
	background-repeat: no-repeat;
	background-position: top left; 
}
</style>
<link rel="amphtml" href="http://www.muycomputer.com/2017/06/06/surface-mobile-proyector-win32/amp/" />
<meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/>
<meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" />
<!-- Google plus page-->
<link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- Google plus page-->

<!-- plusone google-->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>
<!--end plusone -->


<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->


</head>

<body class="single single-post postid-185434 single-format-standard body-class et_monarch">
<!--dfp interstitial-->
<!-- 1x1_Intersticial_MuyComputer -->
<script type='text/javascript'>
GA_googleFillSlot("1x1_Intersticial_MuyComputer");
</script>
<!--fin dfp interstitial-->




	<!-- START HEADER -->
	<header id="header">
		<div class="tpnet-head-bkg"><div class="container header-block">
			<div class="row-fluid top-block" style="padding: 10px 0px;">
								<div class="span5 logo-block">
									<div id="logo">
													<a href="http://www.muycomputer.com" style="display:block"><img src="http://www.muycomputer.com/wp-content/uploads/2015/02/logo.png" alt="" style="display:block"/></a>
						
											</div> <!-- #logo -->
				</div><!-- .span5 -->

								<div class="span7 banner-block">
					<div class="banner" role="banner">
						<div class="social">
			<a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
			<a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
			<a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a>
			<a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a>
			<a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
			<a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
			<a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a>
		</div>					</div><!-- .banner -->
				</div><!-- .span7 -->
								<a class="logo-mc-peq" href="http://www.muycomputer.com/">
					<img src="http://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" />
				</a>
			</div><!-- .row-fluid -->
				</div><!-- .container -->
        </div>

		<!-- START MAIN MENU -->
		<div id="mainmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu" class="primary">
								<div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102816"><a href="http://www.muycomputer.com/tecnologia-new/">Tecnología</a></li>
<li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102815"><a href="http://www.muycomputer.com/movilidad-new/">Movilidad</a></li>
<li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102817"><a href="http://www.muycomputer.com/ciencia/">Ciencia</a></li>
<li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="http://www.muycomputer.com/electronica-new/">Electrónica</a></li>
<li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102819"><a href="http://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li>
</ul></div>							</div> <!-- .menu primary-->
							<div id="tpnet-buscar">
								<a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a>
                                <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a>
							</div> <!-- .tpnet buscar-->
						</div>  <!-- .navigation -->
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- mainmenu-block-bg -->
		<!-- END MAIN MENU -->
		
		<!-- START MAIN MENU CATEGORY PREVIEW -->
		<div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/07/windows-defender-2/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/WindowsDefender_Kaspersky-180x129.jpg"/></div><h4>Kaspersky presenta demanda antimonopolio contra Microsoft por Windows Defender</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/radeon-pro-vega-amd/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/Radeon-Pro-Vega-180x129.jpg"/></div><h4>Radeon Pro Vega, así es el núcleo gráfico más potente de AMD</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/nvidia-amd-graficas-minar-bitcoins/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/soluciones-gráficas-para-minar-Bitcoins-180x129.jpg"/></div><h4>NVIDIA y AMD preparan soluciones gráficas para minar Bitcoins</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/amd-radeon-pro-500-apple/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/Radeon-Pro-500-180x129.jpg"/></div><h4>AMD Radeon Pro 500, así son las nuevas GPUs que utiliza Apple</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/coffee-lake-6-nucleos/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/Coffee_Lake_2-180x129.jpg"/></div><h4>Intel adelantará Coffee Lake, su primer procesador de 6 núcleos para mainstream</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/terminales-ios-11-adios-32-bits/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/iOS-11-2-1-180x129.jpg"/></div><h4>Lista de terminales que actualizarán a iOS 11, adiós 32 bits</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/surface-mobile-proyector-win32/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/Surface-Mobile-180x129.jpg"/></div><h4>Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/ios-11-lo-debes-saber/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/iOS-11-1-180x129.jpg"/></div><h4>iOS 11, todo lo que debes saber</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/exynos-9610-7872-samsung/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/Exynos-9610-180x129.jpg"/></div><h4>Filtrados los nuevos Exynos 9610 y 7872 de Samsung, especificaciones</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/pcs-siempre-conectados/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/PCssiempre_conectados-180x129.jpg"/></div><h4>PCs &#8220;siempre conectados&#8221; gracias a las eSIM y 5G</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/creador-roomba-jardin/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/Roomba-jardín-180x129.jpg"/></div><h4>El creador de Roomba prepara una versión adaptada al jardín</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/05/corea-del-sur-carbon-energia-nuclear/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/energía-nuclear-180x129.jpg"/></div><h4>Corea del Sur da la espalda al carbón y a la energía nuclear</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/04/mochila-cuatro-brazos/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/cuatro-brazos-180x129.jpg"/></div><h4>Esta mochila permite a un humano tener cuatro brazos</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/02/video-de-jupiter/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/de-Júpiter-180x129.jpg"/></div><h4>No te pierdas este impresionante &#8220;vídeo&#8221; de Júpiter</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/02/acuerdo-de-paris/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/AcuerdodeParis-180x129.jpg"/></div><h4>Trump saca a EE.UU del Acuerdo de París contra el cambio climático</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/05/chip-de-5-nm-ibm/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/IBM_5nm-180x129.jpg"/></div><h4>IBM presenta el primer chip de 5 nm mundial</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/02/yotube-monetizar-videos-odio/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/monetizar-vídeos-180x129.jpg"/></div><h4>Youtube aclara que no permitirá monetizar vídeos que promuevan el odio</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/02/nuevo-red-friday-3/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/OfertasRedFriday-1-180x129.jpg"/></div><h4>Nuevo Red Friday con las mejores ofertas de la semana</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/01/wannacry-valor-bitcoin/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/de-Bitcoin-180x129.jpg"/></div><h4>WannaCry se utilizó para hinchar el valor de Bitcoin, dice un experto</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/05/31/intel-compute-card-2/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/IntelComputeCard-840x479-180x129.jpg"/></div><h4>Vía libre para Intel Compute Card</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/bajara-precio-ps4/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/bajará-el-precio-de-PS4-180x129.jpg"/></div><h4>Sony bajará el precio de PS4 para el E3, PS4 Pro podría ser la siguiente</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/mega-man-legacy-collection-2/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/Mega-Man-Legacy-Collection-2-180x129.jpg"/></div><h4>Mega Man Legacy Collection 2 anunciado, llega en agosto</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/lanzamiento-fifa-18-nintendo-switch/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/FIFA-18-180x129.jpg"/></div><h4>Nintendo Switch se queda con una versión descafeinada de FIFA 18</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/06/ps4-slim-dorada/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/PS4Slim-180x129.jpg"/></div><h4>Nueva PS4 Slim dorada para el E3, rebajada a 249 dólares</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2017/06/05/homepod/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2017/06/HomePod-180x129.jpg"/></div><h4>HomePod es el asistente Apple en formato de altavoz inteligente</h4></a></div></div></div></div>		<!-- END MAIN MENU CATEGORY PREVIEW -->

		<!-- START SECONDARY MENU -->
		<div id="secondmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu" class="secondary">
								<div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-174148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174148"><a href="http://www.muycomputer.com/2017/06/05/wwdc-2017/">WWDC 2017</a></li>
<li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="http://www.muycomputer.com/2017/06/04/guia-elegir-bien-el-procesador/">Intel vs. RYZEN</a></li>
<li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="http://www.muycomputer.com/tags/windows-10/">Windows 10</a></li>
<li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="http://www.muycomputer.com/tags/guias/">Guías MC</a></li>
<li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="http://www.muycomputer.com/motor-new/">Motor</a></li>
<li id="menu-item-102852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102852"><a href="http://www.muycomputer.com/tags/sorteo/">Sorteos MC</a></li>
</ul></div>							</div> <!-- .menu secondary-->
						</div>  <!-- .navigation -->
						<div class="social" style="display: none;">
							<a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
							<a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a>
							<a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a>
							<a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
							<a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
							<a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a>
						</div>
						<div class="form-buscar">
								<form method="get" id="searchform" action="http://www.muycomputer.com/">
		<label for="s" class="assistive-text">Buscar...</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar..." />
		<button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button>
	</form>
						</div>
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- secondmenu-block-bg -->
		<!-- END SECONDARY MENU -->
		
				
	</header> <!-- #header -->
	<!-- END HEADER -->
    

<div class="container">

		<div id="tpnet-header-banner-container" class="span12 single-header-banner">
	    <div class="container">
	        <li id="text-9" class="widget widget_text">			<div class="textwidget"><!-- /3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer -->
<div id='div-gpt-ad-1461592016226-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461592016226-0'); });
</script>
</div></div>
		</li>
	    </div>
	</div>
		
		

	<div class="row-fluid">
				<div id="primary" class="span8">
					<div id="content" role="main">
									
					

	<article id="post-185434" class="masonry-box clearfix  post-185434 post type-post status-publish format-standard has-post-thumbnail hentry category-movilidad-new tag-microsoft tag-smartphones tag-surface-mobile" itemscope itemtype="http://schema.org/BlogPosting">

	
			<div class="post-block">
	

		<header class="entry-header">
			       	    												<h1 class="entry-title" itemprop="name">Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32</h1>
                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" />
                        <meta itemprop="headline" content="Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32">
						<meta itemprop="author" content="Isidro Ros">
						<meta itemprop="datePublished" content="2017-06-6">
						<meta itemprop="dateModified" content="2017-06-6">
					
                    <span style="visibility: hidden;display: none;" class="date updated published">2017-06-6</span>

                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <!--<img src="https://google.com/logo.jpg"/> // you could add a real logo here, but it's not necessary -->
                            <meta itemprop="url" content="http://www.tpnet.es/wp-content/uploads/2017/02/tpnet-content-marketing-eventos-leads-video-dise%C3%B1o-web-logo.png">
                            <meta itemprop="width" content="276">
                            <meta itemprop="height" content="81">
                        </div>
                        <meta itemprop="name" content="Total Publishing Network S.A.">
                    </div>

					
			

							<div class="entry-format border" title="standard">
											<i class="icon-file-alt"></i>
									</div><!-- .entry-format -->
									</header><!-- .entry-header -->

									<div class="entry-thumb uno">
					
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="http://www.muycomputer.com/wp-content/uploads/2017/06/Surface-Mobile-840x473.jpg" title="Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32" alt="Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32" />
                        <meta itemprop="url" content="http://www.muycomputer.com/wp-content/uploads/2017/06/Surface-Mobile-840x473.jpg">
                        <meta itemprop="width" content="425">
                        <meta itemprop="height" content="330">
                    </div>

					<div class="single-meta">
						<div class="autor-fecha">
							<div class="autor pro2">
                                <div style="visibility: hidden;display: none;" class="vcard author"><span itemprop="author" class="fn">Isidro Ros</span></div>
                              
                              <a href="http://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a><a href="http://twitter.com/Ros_Isidro" target="_blank" class="autor-twitter"><i class="fa fa-twitter"></i></a></div>
							<div class="fecha date updated published">6 de junio, 2017</div>
							<div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="185434 http://www.muycomputer.com/?p=185434">1 comentario</span></a></div>
						</div>
					</div>
				</div> <!-- .entry-thumb -->
					

		
		
														<div class="entry-content clearfix" style="color: #363636"><span itemprop="articleBody" >
																			<div class="et_social_inline et_social_mobile_off et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F06%2F06%2Fsurface-mobile-proyector-win32%2F&#038;t=Surface%20Mobile%20tendr%C3%A1%20proyector%2C%20l%C3%A1piz%20%C3%B3ptico%20y%20soporte%20de%20apps%20Win32" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="185434" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_count">
						<span>3</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Surface%20Mobile%20tendr%C3%A1%20proyector%2C%20l%C3%A1piz%20%C3%B3ptico%20y%20soporte%20de%20apps%20Win32&#038;url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F06%2F06%2Fsurface-mobile-proyector-win32%2F&#038;via=muycomputer" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="185434" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_count">
						<span>1</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F06%2F06%2Fsurface-mobile-proyector-win32%2F&#038;t=Surface%20Mobile%20tendr%C3%A1%20proyector%2C%20l%C3%A1piz%20%C3%B3ptico%20y%20soporte%20de%20apps%20Win32" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="185434" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_count">
						<span>3</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.muycomputer.com%2F2017%2F06%2F06%2Fsurface-mobile-proyector-win32%2F&#038;title=Surface%20Mobile%20tendr%C3%A1%20proyector%2C%20l%C3%A1piz%20%C3%B3ptico%20y%20soporte%20de%20apps%20Win32" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="185434" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_count">
						<span>2</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><p>Una interesante y completa filtración nos ha permitido conocer muchos detalles del <strong>Surface Mobile</strong>, nombre que en teoría recibirá <a href="http://www.muycomputer.com/2017/01/17/surface-phone-plegable/" target="_blank">ese smartphone &#8220;revolucionario&#8221;</a> que prometió Satya Nadella, el CEO de Microsoft.</p>
<p>Empezamos hablando de su proyector integrado. Dicho componente permitirá acceder a funciones muy interesantes, aunque sin duda una de las más atractivas será la utilización del terminal en modo Continuum <strong>sin necesidad de conectarlo a un monitor</strong>, ya que el proyector nos permitirá crear una pantalla en casi cualquier superficie.</p>
<p>El terminal contará con un nuevo <strong>dock regulable en inclinación</strong> para aprovechar al máximo esa función, pero sólo podremos mantenerla durante una hora para evitar problemas de temperatura.</p>
<p>Sobre el lápiz óptico, conocido provisionalmente como Surface Pen, no hay mucho que decir ya que se trata de un tipo de accesorio que ya conocemos ampliamente y que en este caso dará un toque de valor <strong>al lado más profesional del Surface Mobile.</strong></p>
<p>A nivel de hardware Microsoft ha hablado de un <strong>equilibrio perfecto entre consumo y rendimiento</strong>. Algunos creen que esto significa que no se utilizará un Snapdragon 835 sino que probablemente se optará por una solución inferior para reducir el consumo (quizá un Snapdragon 660).</p>
<p>No hay nada confirmado todavía, pero en cualquier caso <strong>se habla de <a href="http://www.muycomputer.com/2015/12/11/surface-phone-especificaciones/" target="_blank">dos versiones diferentes</a> del Surface Mobile,</strong> así que es probable que difieran en las especificaciones de hardware y que una sea más potente que la otra.</p>
<p>Por último a nivel de software lo más interesante es el <strong>soporte de aplicaciones Win32 (.exe)</strong>, un cambio importante que podría marcar un punto de inflexión muy grande, sobre todo si se mantiene en el modo Continuum.</p>
<p>De momento no hay una fecha de lanzamiento concreta y tampoco tenemos detalles sobre el precio, así que toca esperar. La información que os hemos dado <strong>se le ha &#8220;escapado&#8221; a Microsoft China.</strong></p>
<p>Más información: <a href="http://www.phonearena.com/news/The-Microsoft-Surface-Mobile-will-include-a-built-in-projector-Surface-Pen-and-Win32-app-support-leak-shows_id94787" target="_blank">PhoneArena.</a></p>
							</span></div>
					</div></a><!-- .entry-content -->
							
	        	        <div id="tpnet-single-banner-container">
	            <li id="text-13" class="widget widget_text">			<div class="textwidget"><!-- /3630416/468x60_minibanner_singles_MuyComputer -->
<div id='div-gpt-ad-1453812124839-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453812124839-0'); });
</script>
</div></div>
		</li>
	        </div>
	        
			<div class="clear"></div>

			

											<div class="entry-extra clearfix">
																									<div class="comments-link dark" style="color: #363636">
								<i class="icon-comment"></i>
							<a href="http://www.muycomputer.com/2017/06/06/surface-mobile-proyector-win32/#comments"><span class="dsq-postid" data-dsqidentifier="185434 http://www.muycomputer.com/?p=185434">1 Reply</span></a>							</div><!-- .comments-link -->
											
											<div class="entry-share">
							<span style="color: #363636">Share This<i class="icon-plus"></i></span>
									<div class="entry-share-icons">
			<span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=http://www.muycomputer.com/2017/06/06/surface-mobile-proyector-win32/&amp;media=http://www.muycomputer.com/wp-content/uploads/2017/06/Surface-Mobile-630x354.jpg&amp;description=Surface%20Mobile%20tendrá%20proyector,%20lápiz%20óptico%20y%20soporte%20de%20apps%20Win32" target="_blank"><i class="icon-pinterest"></i></a></span>
			<span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.muycomputer.com/2017/06/06/surface-mobile-proyector-win32/" target="_blank"><i class="icon-facebook"></i></a></span>
			<span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Surface%20Mobile%20tendrá%20proyector,%20lápiz%20óptico%20y%20soporte%20de%20apps%20Win32&amp;url=http://www.muycomputer.com/2017/06/06/surface-mobile-proyector-win32/" target="_blank"><i class="icon-twitter"></i></a></span>
			<span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=http://www.muycomputer.com/2017/06/06/surface-mobile-proyector-win32/" target="_blank"><i class="icon-google-plus"></i></a></span>
		</div><!-- .entry-share-icons -->
 
						</div> <!-- .entry-share -->
									</div> <!-- .entry-extra -->
									 

					<footer class="entry-meta single-meta clearfix">
			
			
		
		
		
				<span class="meta-views" title="Views">
			<i class="icon-eye-open"></i>
			11		</span><!-- .meta-views -->
		
				<span class="meta-likes" title="Likes">
			<span class="post-like">
<a href="#" data-post_id="185434">
<span  title="I like this article" class="like icon-heart"></span></a>
<span class="count">0</span><!-- .count -->
</span><!-- .post-like -->
		</span><!-- .meta-likes -->
		
				<span class="meta-category" title="Category">
			<i class="icon-tag"></i>
			<a href="http://www.muycomputer.com/movilidad-new/" >Movilidad</a>		</span><!-- .meta-category -->
		
		
								<span class="meta-author" title="Author">
				<i class="icon-user"></i>
				<span class="author vcard"><a class="url fn n" href="http://www.muycomputer.com/author/isidro-ros/" title="View all posts by Isidro Ros" rel="author">Isidro Ros</a></span>			</span><!-- .meta-author -->
		
						<span class="meta-tags" title="Tags">
			<i class="icon-tags"></i>
			<a href="http://www.muycomputer.com/tags/microsoft/" rel="tag">Microsoft</a>, <a href="http://www.muycomputer.com/tags/smartphones/" rel="tag">Smartphones</a>, <a href="http://www.muycomputer.com/tags/surface-mobile/" rel="tag">Surface Mobile</a>			<meta itemprop="keywords" content="Microsoft, Smartphones, Surface Mobile">
		</span><!-- .meta-tags -->
		
			</footer><!-- .entry-meta -->
		
	</div> <!-- .post-block -->  
</article><!-- #post-ID -->

					

					
					<div class="nav-block box-shadow-2px padding-20 clearfix">
						<nav class="nav-single"><div class="container">
															<span class="nav-previous"><a href="http://www.muycomputer.com/2017/06/06/ios-11-lo-debes-saber/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> iOS 11, todo lo que debes saber</a></span>
							
															<span class="nav-next"><a href="http://www.muycomputer.com/2017/06/06/terminales-ios-11-adios-32-bits/" rel="next">Lista de terminales que actualizarán a iOS 11, adiós 32 bits <span class="meta-nav"><i class="fa fa-angle-right"></i></span></a></span>
													</div></nav><!-- .nav-single -->

						<nav class="nav-single-hidden">
											
								<span class="nav-previous"></span>
																                        <!-- next_posts_link -->
								<span class="nav-next"></span>
								
							<div class="clear"></div>
						</nav><!-- .nav-single-hidden -->
					</div><!-- .nav-block -->
					
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 

					<div class="comments-block box-shadow-2px clearfix">
						
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-692290">
        <div id="dsq-comment-header-692290" class="dsq-comment-header">
            <cite id="dsq-cite-692290">
                <span id="dsq-author-user-692290">Skynet</span>
            </cite>
        </div>
        <div id="dsq-comment-body-692290" class="dsq-comment-body">
            <div id="dsq-comment-message-692290" class="dsq-comment-message"><p>Se acerca el dia, ya era hora de que crearan el Surface Phone</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.muycomputer.com/2017/06/06/surface-mobile-proyector-win32/';
var disqus_identifier = '185434 http://www.muycomputer.com/?p=185434';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muycomputer';
var disqus_title = "Surface Mobile tendrá proyector, lápiz óptico y soporte de apps Win32";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=185434';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

					</div><!-- .comments-block -->
							</div><!-- #content -->
		<!--</div>--><!-- .span8 #content -->

				<div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary">
					<aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div></div>
		</aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/06/macos-high-sierra/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/06/MacOSHighSierra-1-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="MacOSHighSierra" srcset="http://www.muycomputer.com/wp-content/uploads/2017/06/MacOSHighSierra-1-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/06/MacOSHighSierra-1-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>MacOS High Sierra: Apple entra en el mercado de la Realidad Virtual</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/05/homepod/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/06/HomePod-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="HomePod" srcset="http://www.muycomputer.com/wp-content/uploads/2017/06/HomePod-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/06/HomePod-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>HomePod es el asistente Apple en formato de altavoz inteligente</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/05/nuevo-apple-imac-pro-caracteristicas-precio/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/06/imacpro-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="imacpro" srcset="http://www.muycomputer.com/wp-content/uploads/2017/06/imacpro-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/06/imacpro-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Nuevo Apple iMac Pro, características y precio</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/05/apple-nuevos-imac/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2017/06/nuevos-iMac-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="nuevos iMac" srcset="http://www.muycomputer.com/wp-content/uploads/2017/06/nuevos-iMac-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2017/06/nuevos-iMac-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Apple anuncia nuevos iMac, especificaciones y precios</h3></div>
					</a>
				</div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar">
			<a href="#" class="tab-selector uno activo">+VISTO</a>
			<a href="#" class="tab-selector dos">+ÚLTIMO</a>
			<a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/01/windows-7/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/06/Windows7-840x473-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 7" /></div>
						<div class="titulo"><h3>Windows 7 vuelve a ganar cuota y Linux cae por debajo del 2%</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/02/acuerdo-de-paris/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/06/AcuerdodeParis-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Acuerdo de París" /></div>
						<div class="titulo"><h3>Trump saca a EE.UU del Acuerdo de París contra el cambio climático</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/01/eliminar-virus-pc/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/06/VirusPC-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="eliminar un virus de un PC" /></div>
						<div class="titulo"><h3>Cómo eliminar un virus de un PC</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/05/31/consejos-tareas-estrenar-pc/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/05/alienware-ces-13-2017-03-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="alienware-ces-13-2017-03" /></div>
						<div class="titulo"><h3>Ocho tareas que deberías hacer antes de estrenar tu nuevo PC</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/05/31/los-videojuegos-mas-influyentes-de-todos-los-tiempos/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/05/viddeojuegos-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="videojuegos" /></div>
						<div class="titulo"><h3>Los 10 videojuegos más influyentes de todos los tiempos</h3></div>
					</a>
				</div></div><div class="tab-content dos" style="display: none"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/07/windows-defender-2/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/06/WindowsDefender_Kaspersky-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows Defender" /></div>
						<div class="titulo"><h3>Kaspersky presenta demanda antimonopolio contra Microsoft por Windows Defender</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/06/bajara-precio-ps4/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/06/bajará-el-precio-de-PS4-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="bajará el precio de PS4" /></div>
						<div class="titulo"><h3>Sony bajará el precio de PS4 para el E3, PS4 Pro podría ser la siguiente</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/06/mega-man-legacy-collection-2/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/06/Mega-Man-Legacy-Collection-2-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Mega Man Legacy Collection 2" /></div>
						<div class="titulo"><h3>Mega Man Legacy Collection 2 anunciado, llega en agosto</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/06/radeon-pro-vega-amd/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/06/Radeon-Pro-Vega-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="PowerPoint Presentation" /></div>
						<div class="titulo"><h3>Radeon Pro Vega, así es el núcleo gráfico más potente de AMD</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/06/terminales-ios-11-adios-32-bits/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/06/iOS-11-2-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="iOS 11 (2)" /></div>
						<div class="titulo"><h3>Lista de terminales que actualizarán a iOS 11, adiós 32 bits</h3></div>
					</a>
				</div></div><div class="tab-content tres" style="display: none"><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/01/windows-7/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/06/Windows7-840x473-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 7" /></div>
						<div class="titulo"><h3>Windows 7 vuelve a ganar cuota y Linux cae por debajo del 2%</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/01/eliminar-virus-pc/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/06/VirusPC-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="eliminar un virus de un PC" /></div>
						<div class="titulo"><h3>Cómo eliminar un virus de un PC</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/02/acuerdo-de-paris/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/06/AcuerdodeParis-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Acuerdo de París" /></div>
						<div class="titulo"><h3>Trump saca a EE.UU del Acuerdo de París contra el cambio climático</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/05/31/microsoft-sector-movil-nuevo/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/05/el-sector-móvil-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="el sector móvil" /></div>
						<div class="titulo"><h3>Microsoft quiere volver a empezar en el sector móvil, nuevo hardware y nuevo software</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2017/06/02/bloqueador-anuncios-chrome/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2017/06/Bloqueador_Chrome-840x473-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="bloqueador de anuncios para Chrome" /></div>
						<div class="titulo"><h3>Google confirma el bloqueador de anuncios para Chrome en 2018</h3></div>
					</a>
				</div></div></aside><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1453811723538-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });
</script>
</div></div>
		</aside>			<div class="sidebar-fin"></div>
		</div><!-- .span4 -->
	</div><!-- .row-fluid -->
</div> <!-- .container -->


<div class="prefooter-banner"></div>
<div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla">
    
			<div class="ct-footer-wigets">
			<div class="row">
				<aside id="text-3" class="widget widget_text clearfix">
					<div class="textwidget">
						<a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a>
					</div>
				</aside>
			</div><!-- .row -->
		</div><div class="ultimo-pie">
		<div class="copyright-info">
			<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>		</div><!-- .copyright-info -->
		<div class="copyright-info">
			Copyright Total Publishing Network S.A. 2017. Todos los derechos reservados.		</div><!-- .copyright-info -->
	</div>
</div></div></div><!-- #footer -->

<a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a>

<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'muycomputer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"fad8293bf2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/post-like.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.muycomputer.com\/2017\/06\/06\/surface-mobile-proyector-win32\/","stats_nonce":"6e29105e29","share_counts":"e2d8f3adfb","follow_counts":"6deb4f54fe","total_counts":"fb0b0d1c46","media_single":"fd893f1aaa","media_total":"ff652941fe","generate_all_window_nonce":"d7bf3bbe1e","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/superfish.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/retina.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/jquery.prettyphoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/custom.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>