<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<!-- Versión mobile marfeel -->
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<!-- /Versión mobile marfeel -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-1000x600.jpg" />
	<meta property="og:url" content="https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/" />
<meta property="og:title" content="El editor de imágenes GIMP cumple 25 años" />
<meta property="og:description" content="GIMP ha cumplido este fin de semana sus primeros 25 años. Un aniversario redondo desde que Peter Mattis escribiera un mensaje a varios grupos de noticias anunciando un nuevo editor de imágenes llamado GNU Image Manipulation Program. La sombra de Adobe en software de edición gráfica es alargada. Photoshop cumplió el pasado febrero 30 años [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/">
<meta name="twitter:title" content="El editor de imágenes GIMP cumple 25 años">
<meta name="twitter:description" content="GIMP ha cumplido este fin de semana sus primeros 25 años. Un aniversario redondo desde que Peter Mattis escribiera un mensaje a varios grupos de noticias anunciando un nuevo editor de imágenes llamado GNU Image Manipulation Program. La sombra de Adobe en software de edición gráfica es alargada. Photoshop cumplió el pasado febrero 30 años [&hellip;]">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>El editor de imágenes GIMP cumple 25 años</title>
<meta name="description" content="GIMP ha cumplido este fin de semana 25 años y sigue siendo la mejor alternativa en edición de imágenes a Photoshop, por su código abierto y total gratuidad"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="El editor de imágenes GIMP cumple 25 años">
<meta property="og:description" content="GIMP ha cumplido este fin de semana 25 años y sigue siendo la mejor alternativa en edición de imágenes a Photoshop, por su código abierto y total gratuidad">
<meta property="og:url" content="https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/">
<meta property="og:site_name" content="MuyComputer">
<meta property="article:publisher" content="https://www.facebook.com/muycomputer/">
<meta property="article:author" content="https://www.facebook.com/muycomputer">
<meta property="article:tag" content="editor de imágenes">
<meta property="article:tag" content="GIMP">
<meta property="article:tag" content="Software">
<meta property="article:section" content="Noticias">
<meta property="article:published_time" content="2020-11-23T08:12:38+01:00">
<meta property="article:modified_time" content="2020-11-23T07:57:27+01:00">
<meta property="og:updated_time" content="2020-11-23T07:57:27+01:00">
<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años.jpg">
<meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="GIMP cumple 25 años">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El editor de imágenes GIMP cumple 25 años">
<meta name="twitter:description" content="GIMP ha cumplido este fin de semana 25 años y sigue siendo la mejor alternativa en edición de imágenes a Photoshop, por su código abierto y total gratuidad">
<meta name="twitter:site" content="@muycomputer">
<meta name="twitter:creator" content="@jrvirtual">
<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"El editor de im\u00e1genes GIMP cumple 25 a\u00f1os","description":"GIMP ha cumplido este fin de semana 25 a\u00f1os y sigue siendo la mejor alternativa en edici\u00f3n de im\u00e1genes a Photoshop, por su c\u00f3digo abierto y total gratuidad","datePublished":"2020-11-23T08:12:38+01:00","dateModified":"2020-11-23T07:57:27+01:00","publisher":{"@type":"Organization","name":"MuyComputer","logo":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2020\/01\/MC_LOGO_1920x1080.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.muycomputer.com\/2020\/11\/23\/gimp-cumple-25-anos\/"},"author":{"@type":"Person","name":"Juan Ranchal"},"image":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2020\/11\/GIMP_cumple_25_a\u00f1os.jpg","width":1200,"height":720}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed de los comentarios" href="https://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Comentario El editor de imágenes GIMP cumple 25 años del feed" href="https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputer.com/wp-includes/css/dist/block-library/style.min.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/plugins/esfz-tpnet-ads-links/style.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/style.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/reset.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/media-queries.css?ver=dbb22d982963e7c5d24fccbb0f94cb17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.muycomputer.com/?p=276688' />
<link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2020%2F11%2F23%2Fgimp-cumple-25-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2020%2F11%2F23%2Fgimp-cumple-25-anos%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><link rel="amphtml" href="https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/amp/" >
<!-- Default Statcounter code for MuyComputer
http://www.muycomputer.com -->
<script type="text/javascript">
var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->
</head>
<body class="post-template-default single single-post postid-276688 single-format-standard theiaPostSlider_body wp-featherlight-captions">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li>
<li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li>
<li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li>
<li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li>
<li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li>
<li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
						<!-- E-MAIL -->
			<li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li>
							<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
									                 <li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
						<!--TELEGRAM-->
			<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
			<!--RSS-->
			<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muycomputer.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">

														
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                                <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																														<!-- E-MAIL/NEWSLETTER -->
															<a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															<!--TELEGRAM-->
															<a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
																														                                                                <a href="https://www.muytv.com/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																														<!--RSS-->
															<a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
														</div><!--mvp-nav-soc-wrap-->


														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuyComputer</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>El editor de imágenes GIMP cumple 25 años</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="GIMP cumple 25 años" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 1" /></div><p>El editor de imágenes GIMP cumple 25 años</p></a></li><li><a href="https://www.muycomputer.com/2020/11/22/mejores-contenidos-mc-ccxxxiii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/BlackFriday-PcComponentes-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mejores contenidos" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/BlackFriday-PcComponentes-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/BlackFriday-PcComponentes-2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/BlackFriday-PcComponentes-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 2" /></div><p>Los mejores contenidos de la semana en MC (CCXXXIII)</p></a></li><li><a href="https://www.muycomputer.com/2020/11/22/youtube-publicidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/youtube-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="youtube" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/youtube-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/youtube-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/11/youtube-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/11/youtube-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/11/youtube-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/youtube-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/11/youtube-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 3" /></div><p>YouTube pondrá anuncios en los canales no monetizados, pero no repartirá los beneficios</p></a></li><li><a href="https://www.muycomputer.com/2020/11/22/microsoft-edge-87/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/05/MicrosoftEdgeLinux-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Microsoft Edge 87 - hibernación de pestañas" srcset="https://www.muycomputer.com/wp-content/uploads/2020/05/MicrosoftEdgeLinux-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/05/MicrosoftEdgeLinux-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/05/MicrosoftEdgeLinux-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/05/MicrosoftEdgeLinux-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/05/MicrosoftEdgeLinux-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/05/MicrosoftEdgeLinux-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/05/MicrosoftEdgeLinux.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 4" /></div><p>Microsoft Edge 87 trae de vuelta la función de compras</p></a></li><li><a href="https://www.muycomputer.com/2020/11/22/tamano-de-pantalla-tu-favorito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Iphone-12-pro-max-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tamaño de pantalla: ¿cuál es tu favorito?" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Iphone-12-pro-max-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Iphone-12-pro-max-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/11/Iphone-12-pro-max-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/11/Iphone-12-pro-max-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/11/Iphone-12-pro-max-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Iphone-12-pro-max-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/11/Iphone-12-pro-max.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 5" /></div><p>Tamaño de pantalla: ¿cuál es tu favorito?</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/11/21/novedades-vod-47-20-historias-lamentables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/HistoriasLamentables-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Historias lamentables" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/HistoriasLamentables-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/HistoriasLamentables-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/HistoriasLamentables-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 6" /></div><p>Novedades VOD 47/20: &#8216;Historias lamentables&#8217;, lo nuevo del más viejo Fesser</p></a></li><li><a href="https://www.muycomputer.com/2020/11/20/ofertas-black-friday-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Black Friday 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 7" /></div><p>Arranca la semana del Black Friday 2020 con las mejores ofertas del año</p></a></li><li><a href="https://www.muycomputer.com/2020/11/20/cyberpunk-2077-trailer-gameplay/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2018/10/Cyberpunk-2077-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cyberpunk 2077" srcset="https://www.muycomputer.com/wp-content/uploads/2018/10/Cyberpunk-2077-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2018/10/Cyberpunk-2077-2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2018/10/Cyberpunk-2077-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 8" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Cyberpunk 2077 entra en la recta final: nuevo tráiler y vídeos tras las cámaras</p></a></li><li><a href="https://www.muycomputer.com/2020/11/20/peores-contrasenas-de-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/peores-contraseñas-de-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="las peores contraseñas de 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/peores-contraseñas-de-2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/peores-contraseñas-de-2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/peores-contraseñas-de-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 9" /></div><p>Las contraseñas más usadas de 2020 son viejas conocidas y un chollo para los ciberdelincuentes</p></a></li><li><a href="https://www.muycomputer.com/2020/11/18/radeon-rx-6800-6800-xt-rendimiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Radeon-RX-6800-y-Radeon-6800-XT-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Radeon RX 6800 y Radeon 6800 XT portada" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Radeon-RX-6800-y-Radeon-6800-XT-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Radeon-RX-6800-y-Radeon-6800-XT-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Radeon-RX-6800-y-Radeon-6800-XT-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 10" /></div><p>Rendimiento de las Radeon RX 6800 y Radeon 6800 XT: NVIDIA tiene una arquitectura más avanzada</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/11/22/tarjetas-graficas-mas-potentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/tarjetas-gráficas-más-potentes-de-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tarjetas gráficas más potentes de 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/tarjetas-gráficas-más-potentes-de-2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/tarjetas-gráficas-más-potentes-de-2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/tarjetas-gráficas-más-potentes-de-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 11" /></div><p>Las diez tarjetas gráficas más potentes de 2020</p></a></li><li><a href="https://www.muycomputer.com/2020/11/15/ryzen-5000-comparativa-ipc-ram/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Ryzen-5000-portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ryzen 5000 serie 9" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Ryzen-5000-portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Ryzen-5000-portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Ryzen-5000-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 12" /></div><p>AMD Ryzen 5000 a prueba: IPC y escalado de memorias a diferentes frecuencias</p></a></li><li><a href="https://www.muycomputer.com/2020/11/09/windows-10-y-ubuntu-20-guia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Windows10_Ubuntu20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Windows 10 y Ubuntu 20" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Windows10_Ubuntu20-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Windows10_Ubuntu20-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Windows10_Ubuntu20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 13" /></div><p>Windows 10 20H2 y Ubuntu 20.10: disfruta de ambos en arranque dual</p></a></li><li><a href="https://www.muycomputer.com/2020/11/08/como-elegir-la-memoria-ram/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Corsair-Dominator-Platinum-RGB-4-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="memoria RAM Corsair" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Corsair-Dominator-Platinum-RGB-4-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Corsair-Dominator-Platinum-RGB-4-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Corsair-Dominator-Platinum-RGB-4-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 14" /></div><p>Cómo elegir la memoria RAM: todo lo que debes saber para acertar</p></a></li><li><a href="https://www.muycomputer.com/2020/11/03/proximos-lanzamientos-juegos-noviembre-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Próximos-lanzamientos-Juegos-Noviembre-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Próximos lanzamientos Juegos Noviembre 2020" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Próximos-lanzamientos-Juegos-Noviembre-2020-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Próximos-lanzamientos-Juegos-Noviembre-2020-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Próximos-lanzamientos-Juegos-Noviembre-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 15" /></div><p>Próximos lanzamientos: juegos noviembre 2020</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/11/21/nissan-juke-2020-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Juke-2020-destacada-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nissan Juke 2020, parentescos 16" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Juke-2020-destacada-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Juke-2020-destacada-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Juke-2020-destacada-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 17" /></div><p>Nissan Juke 2020, parentescos</p></a></li><li><a href="https://www.muycomputer.com/2020/11/20/nba2k21-xbox-one-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/NBA2k21-logo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="NBA2K21" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/NBA2k21-logo-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/NBA2k21-logo-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/NBA2k21-logo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 18" /></div><p>Analizamos el NBA2K21 (Xbox One), gran basket de salón</p></a></li><li><a href="https://www.muycomputer.com/2020/11/19/acer-conceptd-7-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Acer-ConceptD-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Acer ConceptD 7, análisis: una pantalla de ensueño 19" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Acer-ConceptD-7-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Acer-ConceptD-7-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Acer-ConceptD-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 20" /></div><p>Acer ConceptD 7, análisis: una pantalla de ensueño</p></a></li><li><a href="https://www.muycomputer.com/2020/11/19/analisis-amazon-fire-tv-cube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/firecube1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Amazon Fire TV Cube" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/firecube1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/firecube1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/firecube1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 21" /></div><p>Amazon Fire TV Cube, análisis: más rápido e inteligente que nunca</p></a></li><li><a href="https://www.muycomputer.com/2020/11/19/trust-ozaa-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Trust-Ozaa-Análisis-Portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trust Ozaa Análisis Portada" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Trust-Ozaa-Análisis-Portada-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Trust-Ozaa-Análisis-Portada-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Trust-Ozaa-Análisis-Portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 22" /></div><p>Trust Ozaa, análisis: la comodidad de trabajar a distancia</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2020/11/18/diskpart-almacenamiento-en-windows/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Diskpart_gestion_almacenamiento_windows-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Diskpart: herramienta para gestionar almacenamiento en Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Diskpart_gestion_almacenamiento_windows-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Diskpart_gestion_almacenamiento_windows-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/11/Diskpart_gestion_almacenamiento_windows-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/11/Diskpart_gestion_almacenamiento_windows-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/11/Diskpart_gestion_almacenamiento_windows.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Diskpart_gestion_almacenamiento_windows-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 23" /></div><p>Diskpart: una gran herramienta para gestionar almacenamiento en Windows</p></a></li><li><a href="https://www.muycomputer.com/2020/11/15/esquinas-calientes-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/WinXCorners-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="WinXCorners - esquinas calientes" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/WinXCorners-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/WinXCorners-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/11/WinXCorners-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/11/WinXCorners-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/11/WinXCorners-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/WinXCorners-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/11/WinXCorners.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 24" /></div><p>Cómo activar las esquinas calientes en Windows 10</p></a></li><li><a href="https://www.muycomputer.com/2020/11/12/imagenes-iso-de-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/ImagenesISO_Windows-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="imágenes ISO de Windows 10" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/ImagenesISO_Windows-10-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/ImagenesISO_Windows-10-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/11/ImagenesISO_Windows-10-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/11/ImagenesISO_Windows-10-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/11/ImagenesISO_Windows-10-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/ImagenesISO_Windows-10-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/11/ImagenesISO_Windows-10.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 25" /></div><p>Descarga cualquier versión de Windows 10 con este script</p></a></li><li><a href="https://www.muycomputer.com/2020/11/08/betas-de-minecraft-como-probarlas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Minecraft-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Betas de Minecraft Java: ¿cómo probarlas?" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Minecraft-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Minecraft-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/11/Minecraft-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/11/Minecraft-768x460.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/11/Minecraft-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Minecraft-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/11/Minecraft.jpg 1201w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 26" /></div><p>Betas de Minecraft Java: ¿cómo probarlas?</p></a></li><li><a href="https://www.muycomputer.com/2020/11/05/menu-de-inicio-de-windows-7/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/menú-de-inicio-de-Windows7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="menú de inicio de Windows 7" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/menú-de-inicio-de-Windows7-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/menú-de-inicio-de-Windows7-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/11/menú-de-inicio-de-Windows7-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/11/menú-de-inicio-de-Windows7-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/11/menú-de-inicio-de-Windows7-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/menú-de-inicio-de-Windows7-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/11/menú-de-inicio-de-Windows7.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 27" /></div><p>¿Quieres usar el menú de inicio de Windows 7 en Windows 10?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
                <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">El editor de imágenes GIMP cumple 25 años</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-11-23">23 noviembre, 2020</time> </span>
										<meta itemprop="dateModified" content="2020-11-23"/> 
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/juan-ranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span> <a href="https://twitter.com/jrvirtual" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="720" src="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años.jpg" class="attachment- size- wp-post-image" alt="GIMP cumple 25 años" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años.jpg 1200w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-400x240.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" title="El editor de imágenes GIMP cumple 25 años 28" />																								<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/&amp;t=El editor de imágenes GIMP cumple 25 años', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=El editor de imágenes GIMP cumple 25 años -&amp;url=https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/&amp;media=https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-1000x600.jpg&amp;description=El editor de imágenes GIMP cumple 25 años', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>			
			<a href="https://web.whatsapp.com/send?text=El editor de imágenes GIMP cumple 25 años https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/">
			<li class="mvp-soc-desk-what">
				<i class="fa fa-whatsapp" aria-hidden="true"></i>
			</li>
			</a>

			<a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/">
			<li class="mvp-soc-desk-tg">
				<i class="fab fa-telegram" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=El editor de imágenes GIMP cumple 25 años&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/&amp;t=El editor de imágenes GIMP cumple 25 años', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=El editor de imágenes GIMP cumple 25 años -&amp;url=https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/&amp;media=https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-1000x600.jpg&amp;description=El editor de imágenes GIMP cumple 25 años', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=El editor de imágenes GIMP cumple 25 años https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href=tg://msg_url?url=https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/">
						<li class="mvp-soc-mob-tg">
							<i class="fab fa-telegram" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=El editor de imágenes GIMP cumple 25 años&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_276688" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><a href="https://es.wikipedia.org/wiki/GIMP" target="_blank" rel="noopener">GIMP</a> ha cumplido este fin de semana sus primeros <strong>25 años</strong>. <a href="https://www.gimp.org/news/2020/11/21/25-years-of-gimp/" target="_blank" rel="noopener">Un aniversario redondo</a> desde que Peter Mattis escribiera un mensaje a varios grupos de noticias anunciando un nuevo editor de imágenes llamado <em>GNU Image Manipulation Program</em>.</p>
<p>La sombra de Adobe en software de edición gráfica es alargada. Photoshop cumplió el pasado febrero <a href="https://www.muycomputer.com/2020/02/20/adobe-photoshop-30-anos/" target="_blank" rel="noopener noreferrer">30 años</a> con novedades que se sumaban a una cantidad de características apabullantes. Es (y seguirá siendo) el líder mundial en aplicaciones comerciales de edición de imágenes. Software propietario de alta calidad, su precio es elevado tanto como producto individual como integrado en la suite Creative.</p>
<p>¿Ello quiere decir que no haya alternativas? Pues no. GIMP es de ese tipo de producto que si no existiera habría que inventarlo porque cumple lo de las «tres b»: bueno, bonito y barato. Y más allá, porque forma parte del proyecto GNU y se ofrece de manera <strong>totalmente gratuita bajo licencia libre GPL</strong>.</p>
<p>Calificado como el «Photoshop para Linux», es uno de los <strong>proyectos de código abierto más populares</strong>  y de mayor calidad de desarrollo, ofreciendo prestaciones sobradas para la inmensa mayoría de usuarios y con una curva de aprendizaje que sin ser sencilla, no es tan pronunciada como la de Photoshop.</p>
<p>Aunque GIMP se incluye por defecto en muchas distribuciones GNU/Linux, hay que destacar que es el software de su tipo que mayor número de sistemas operativos soporta, por supuesto Linux, pero también UNIX, FreeBSD, Solaris, <strong>macOS y Windows. </strong></p>
<p><a href="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años_2.jpg"><img class="aligncenter size-full wp-image-276692" src="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años_2.jpg" alt="GIMP cumple 25 años" width="1024" height="576" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años_2.jpg 1024w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años_2-500x281.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años_2-630x354.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años_2-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" title="El editor de imágenes GIMP cumple 25 años 29" /></a></p>
<p><em>«El mundo es definitivamente un lugar diferente 25 años después. Más ruidoso, más exigente. Definitivamente menos seguro. Pero también lleno de calidez y humanidad. Hemos visto olas de eso arrastrándose por las costas rocosas de GIMP»</em>, explica el equipo de desarrollo de GIMP.</p>
<p>Y dicen que no tienen ninguna gran noticia para conmemorar el aniversario: <em>«Lo siento. Seguimos trabajando como esclavos&#8230;»</em>. Tampoco hace falta aunque algunos entienden que el desarrollo de GIMP va muy «lento» y le falta «evolución». En nuestra opinión es <strong>todo un logro haber llegado hasta aquí</strong> y seguir regalándonos un software libre disponible para todas las plataformas principales e idiomas incluyendo el español.</p>
<p>Si te hace falta un editor competente y gratuito no dejes de probarlo. Más información y descarga | <a href="https://www.gimp.org/downloads/" target="_blank" rel="noopener"><strong>GIMP</strong></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_276688&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2020\/11\/23\/gimp-cumple-25-anos\/&quot;,&quot;postId&quot;:276688,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																												
																													<div id="mvp-post-bot-ad" class="left relative">
																<span class="mvp-ad-label"> </span>
																<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC - Debajo del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="3987602233"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div><!--mvp-post-bot-ad-->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/editor-de-imagenes/" rel="tag">editor de imágenes</a><a href="https://www.muycomputer.com/tags/gimp/" rel="tag">GIMP</a><a href="https://www.muycomputer.com/tags/software/" rel="tag">Software</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muycomputer.com/2020/11/22/mejores-contenidos-mc-ccxxxiii/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Los mejores contenidos de la semana en MC (CCXXXIII)</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/juan-ranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/muycomputer" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/jrvirtual" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Coordino el contenido editorial de MC. Colaboro en medios profesionales de TPNET: MCPRO, MuySeguridad, MuyCanal y Movilidad Profesional.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/>
																	<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuyComputer">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muycomputer.com/2020/10/16/aplicaciones-web-progresivas-edge/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/10/aplicaciones_web_progresivas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="aplicaciones web progresivas" srcset="https://www.muycomputer.com/wp-content/uploads/2020/10/aplicaciones_web_progresivas-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/10/aplicaciones_web_progresivas-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/10/aplicaciones_web_progresivas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 30" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/10/aplicaciones_web_progresivas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="aplicaciones web progresivas" title="El editor de imágenes GIMP cumple 25 años 31" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Microsoft prueba la instalación automática de aplicaciones web progresivas de Office</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/10/09/photoshop-elements-2021-premier/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/10/Photoshop_Elements_2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Photoshop Elements 2021" srcset="https://www.muycomputer.com/wp-content/uploads/2020/10/Photoshop_Elements_2021-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/10/Photoshop_Elements_2021-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/10/Photoshop_Elements_2021-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/10/Photoshop_Elements_2021-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/10/Photoshop_Elements_2021-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/10/Photoshop_Elements_2021-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/10/Photoshop_Elements_2021.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 32" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/10/Photoshop_Elements_2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Photoshop Elements 2021" title="El editor de imágenes GIMP cumple 25 años 33" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Adobe publica Photoshop Elements 2021 y Premiere Elements 2021</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/10/08/arm-eliminara-32-bits-en-2022/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/10/32bits_ARM-400x240.jpg" class="mvp-reg-img wp-post-image" alt="32 bits" srcset="https://www.muycomputer.com/wp-content/uploads/2020/10/32bits_ARM-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/10/32bits_ARM-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/10/32bits_ARM-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/10/32bits_ARM-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/10/32bits_ARM-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/10/32bits_ARM-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/10/32bits_ARM.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 34" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/10/32bits_ARM-80x80.jpg" class="mvp-mob-img wp-post-image" alt="32 bits" title="El editor de imágenes GIMP cumple 25 años 35" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>ARM eliminará el soporte a los 32 bits en 2022</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/10/05/free-software-foundation-35-anos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/10/Free_Software_Foundation_35_años-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Free Software Foundation" srcset="https://www.muycomputer.com/wp-content/uploads/2020/10/Free_Software_Foundation_35_años-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/10/Free_Software_Foundation_35_años-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/10/Free_Software_Foundation_35_años-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 36" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/10/Free_Software_Foundation_35_años-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Free Software Foundation" title="El editor de imágenes GIMP cumple 25 años 37" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Free Software Foundation cumple 35 años en defensa del software libre</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/10/05/encuesta-de-steam-septiembre/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/10/Encuesta_de_Steam-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Encuesta de Steam" srcset="https://www.muycomputer.com/wp-content/uploads/2020/10/Encuesta_de_Steam-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/10/Encuesta_de_Steam-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/10/Encuesta_de_Steam-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/10/Encuesta_de_Steam-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/10/Encuesta_de_Steam-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/10/Encuesta_de_Steam-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/10/Encuesta_de_Steam.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 38" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/10/Encuesta_de_Steam-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Encuesta de Steam" title="El editor de imágenes GIMP cumple 25 años 39" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Encuesta de Steam: AMD supera el 25% de cuota en CPU, pero en GPU NVIDIA arrasa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2020/09/28/windows-y-linux-convergencia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/09/Windows-y-Linux-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Windows y Linux" srcset="https://www.muycomputer.com/wp-content/uploads/2020/09/Windows-y-Linux-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/09/Windows-y-Linux-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/09/Windows-y-Linux-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 40" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/09/Windows-y-Linux-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Windows y Linux" title="El editor de imágenes GIMP cumple 25 años 41" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Así ganará Linux la batalla por el escritorio: Windows será una capa de emulación en Linux</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="276688 https://www.muycomputer.com/?p=276688">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread">
    </div>

																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div>
<script type="text/javascript"> 

    var esfzpixel = '<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=29278658&PluID=0&ord=' + Math.floor(Date.now() / 1000) + '&rtu=-1">';
    document.write(esfzpixel);

    </script>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/11/23/gimp-cumple-25-anos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/GIMP_cumple_25_años-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="GIMP cumple 25 años" title="El editor de imágenes GIMP cumple 25 años 42" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El editor de imágenes GIMP cumple 25 años</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/22/mejores-contenidos-mc-ccxxxiii/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/BlackFriday-PcComponentes-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mejores contenidos" title="Los mejores contenidos de la semana en MC (CCXXXIII) 43" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 9 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los mejores contenidos de la semana en MC (CCXXXIII)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/22/youtube-publicidad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/youtube-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="youtube" title="YouTube pondrá anuncios en los canales no monetizados, pero no repartirá los beneficios - MuyComputer 44" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 10 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>YouTube pondrá anuncios en los canales no monetizados, pero no repartirá los beneficios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/22/microsoft-edge-87/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/05/MicrosoftEdgeLinux-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Microsoft Edge 87 - hibernación de pestañas" title="Microsoft Edge 87 trae de vuelta la función de compras - MuyComputer 45" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Microsoft Edge 87 trae de vuelta la función de compras</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/22/tamano-de-pantalla-tu-favorito/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Iphone-12-pro-max-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Tamaño de pantalla: ¿cuál es tu favorito?" title="Tamaño de pantalla: ¿cuál es tu favorito? - MuyComputer 46" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 14 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tamaño de pantalla: ¿cuál es tu favorito?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/22/chromium-aportaciones-microsoft/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Chromium-Microsoft-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Chromium: Microsoft se ha involucrado más de lo que pensarías" title="Chromium: Microsoft se ha involucrado más de lo que piensas 47" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 16 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Chromium: Microsoft se ha involucrado más de lo que pensarías</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/11/16/cornell-university-sensor-robotica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Cornell-sensor-extensible-fibra-optica-led-robótica-realidad-virtual-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cornell University sensor extensible fibra optica led robótica realidad virtual" title="El editor de imágenes GIMP cumple 25 años 48" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El sensor extensible de Cornell University redefine el futuro de la robótica y la realidad virtual</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/17/subaru-xv-hibrido-analisis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Destacada-Subaru-XV-hibrido-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Subaru XV" title="El editor de imágenes GIMP cumple 25 años 49" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Subaru XV Híbrido, plataformas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/16/black-friday-en-pccomponentes/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Black Friday PcComponentes" title="El editor de imágenes GIMP cumple 25 años 50" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PcComponentes arranca el Black Friday con 3.000 productos en oferta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/17/github-restablece-youtube-dl/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/GitHub-restablece-YouTube-DL-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="GitHub restablece YouTube-DL" title="El editor de imágenes GIMP cumple 25 años 51" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>GitHub restablece YouTube-DL desafiando la demanda legal de la RIAA</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/16/apple-iphone-12-mini-analisis-5g/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/00-iphone-mini-opening-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Apple iPhone 12 mini, análisis" title="El editor de imágenes GIMP cumple 25 años 52" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Apple iPhone 12 mini, análisis: pequeño en tamaño, pero no en características</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/16/smartssd-samsung-y-xilinx-fpga/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/SmartSSD-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="SmartSSD: Samsung y Xilinx llevan más inteligencia al almacenamiento" title="El editor de imágenes GIMP cumple 25 años 53" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>SmartSSD: Samsung y Xilinx llevan más inteligencia al almacenamiento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2020/11/18/radeon-rx-6800-6800-xt-rendimiento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Radeon-RX-6800-y-Radeon-6800-XT-portada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Radeon RX 6800 y Radeon 6800 XT portada" title="El editor de imágenes GIMP cumple 25 años 54" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rendimiento de las Radeon RX 6800 y Radeon 6800 XT: NVIDIA tiene una arquitectura más avanzada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/17/juegos-bethesda-primero-en-xbox/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Xbox-Microsoft-compra-Bethesda-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Xbox Microsoft compra Bethesda" title="El editor de imágenes GIMP cumple 25 años 55" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Xbox quiere que los juegos de Bethesda lleguen «primero o mejor» a sus consolas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/18/firefox-83/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/08/firefox-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="firefox 83" title="El editor de imágenes GIMP cumple 25 años 56" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Firefox 83 se pone serio con las conexiones cifradas, pero llega tarde</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/20/juego-que-mas-te-ha-decepcionado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/cuál-ha-sido-el-juego-que-más-te-ha-decepcionado-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cuál ha sido el juego que más te ha decepcionado" title="El editor de imágenes GIMP cumple 25 años 57" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuestros lectores hablan: ¿cuál ha sido el juego que más te ha decepcionado?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/17/microsoft-pluton-windows-10/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Microsoft-Pluton-80x80.jpe" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Microsoft Pluton" title="El editor de imágenes GIMP cumple 25 años 58" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Microsoft Pluton, un nuevo chip integrado en la CPU para mejorar la seguridad en Windows 10</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2020/11/17/macbook-air-con-m1-reviews/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/MacBook-Air-con-M1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="MacBook Air con M1: ¿Qué dicen los que lo han probado?" title="El editor de imágenes GIMP cumple 25 años 59" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>MacBook Air con M1: ¿Qué dicen los que lo han probado?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1535440779362-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>					</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muycomputer.com/2020/11/16/cornell-university-sensor-robotica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Cornell-sensor-extensible-fibra-optica-led-robótica-realidad-virtual-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cornell University sensor extensible fibra optica led robótica realidad virtual" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Cornell-sensor-extensible-fibra-optica-led-robótica-realidad-virtual-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Cornell-sensor-extensible-fibra-optica-led-robótica-realidad-virtual-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/11/Cornell-sensor-extensible-fibra-optica-led-robótica-realidad-virtual-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/11/Cornell-sensor-extensible-fibra-optica-led-robótica-realidad-virtual-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/11/Cornell-sensor-extensible-fibra-optica-led-robótica-realidad-virtual-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Cornell-sensor-extensible-fibra-optica-led-robótica-realidad-virtual-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2020/11/Cornell-sensor-extensible-fibra-optica-led-robótica-realidad-virtual-e1605530106887.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 60" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Cornell-sensor-extensible-fibra-optica-led-robótica-realidad-virtual-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cornell University sensor extensible fibra optica led robótica realidad virtual" title="El editor de imágenes GIMP cumple 25 años 61" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El sensor extensible de Cornell University redefine el futuro de la robótica y la realidad virtual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/11/17/subaru-xv-hibrido-analisis/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Destacada-Subaru-XV-hibrido-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Subaru XV" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/Destacada-Subaru-XV-hibrido-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/Destacada-Subaru-XV-hibrido-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/Destacada-Subaru-XV-hibrido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 62" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/Destacada-Subaru-XV-hibrido-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Subaru XV" title="El editor de imágenes GIMP cumple 25 años 63" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Subaru XV Híbrido, plataformas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/11/16/black-friday-en-pccomponentes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Black Friday PcComponentes" srcset="https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 64" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2019/11/BlackFriday2019-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Black Friday PcComponentes" title="El editor de imágenes GIMP cumple 25 años 65" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PcComponentes arranca el Black Friday con 3.000 productos en oferta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2020/11/17/github-restablece-youtube-dl/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2020/11/GitHub-restablece-YouTube-DL-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GitHub restablece YouTube-DL" srcset="https://www.muycomputer.com/wp-content/uploads/2020/11/GitHub-restablece-YouTube-DL-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2020/11/GitHub-restablece-YouTube-DL-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2020/11/GitHub-restablece-YouTube-DL-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2020/11/GitHub-restablece-YouTube-DL-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2020/11/GitHub-restablece-YouTube-DL.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2020/11/GitHub-restablece-YouTube-DL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="El editor de imágenes GIMP cumple 25 años 66" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/11/GitHub-restablece-YouTube-DL-80x80.jpg" class="mvp-mob-img wp-post-image" alt="GitHub restablece YouTube-DL" title="El editor de imágenes GIMP cumple 25 años 67" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>GitHub restablece YouTube-DL desafiando la demanda legal de la RIAA</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																<!-- E-MAIL/NEWSLETTER -->
								<li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
																	<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																								                 					<li><a href="https://www.muytv.com/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																<!--TELEGRAM-->
								<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
								<!--RSS-->
								<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="https://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="https://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="https://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="https://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="https://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"86916f0a5a","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"e88fe35230","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"4441a59d35","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"e0ad72e765","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/scripts.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/retina.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/flexslider.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@5.4.4","language":""},"disqusIdentifier":"276688 https:\/\/www.muycomputer.com\/?p=276688","disqusShortname":"muycomputer","disqusTitle":"El editor de im\u00e1genes GIMP cumple 25 a\u00f1os","disqusUrl":"https:\/\/www.muycomputer.com\/2020\/11\/23\/gimp-cumple-25-anos\/","options":{"manualSync":false},"postId":"276688"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muycomputer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=dbb22d982963e7c5d24fccbb0f94cb17'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10">
</script><script>  
window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');
</script>

</body>
</html>