<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
    <!-- TPNET-322 -->
    <script src="https://c614fd8d1d5e45c1ac9a03503354d04e.js.ubembed.com" async></script>
    
<!-- Versión mobile marfeel -->
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<!-- /Versión mobile marfeel -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2018/07/MC_FAVICON_2018.png" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-1000x600.jpg" />
	<meta property="og:url" content="https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/" />
<meta property="og:title" content="realityOS: ¿Apple ya prueba su SO para AR y VR?" />
<meta property="og:description" content="Una indiscreción, por parte de Apple, y que tiene como epicentro el término realityOS, podría ser la primera confirmación oficial (pese a no ser intencionada) tanto de que Apple está trabajando en los visores de realidad aumentada y realidad virtual de los que ya llevamos años escuchando rumores, como de que su llegada podría, finalmente, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/">
<meta name="twitter:title" content="realityOS: ¿Apple ya prueba su SO para AR y VR?">
<meta name="twitter:description" content="Una indiscreción, por parte de Apple, y que tiene como epicentro el término realityOS, podría ser la primera confirmación oficial (pese a no ser intencionada) tanto de que Apple está trabajando en los visores de realidad aumentada y realidad virtual de los que ya llevamos años escuchando rumores, como de que su llegada podría, finalmente, [&hellip;]">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>realityOS: ¿Apple ya prueba su SO para AR y VR?</title>
<meta name="description" content="Una indiscreción, por parte de Apple, y que tiene como epicentro el término realityOS, podría ser la primera confirmación oficial (pese a no ser intencionada)"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="realityOS: ¿Apple ya prueba su SO para AR y VR?">
<meta property="og:description" content="Una indiscreción, por parte de Apple, y que tiene como epicentro el término realityOS, podría ser la primera confirmación oficial (pese a no ser intencionada)">
<meta property="og:url" content="https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/">
<meta property="og:site_name" content="MuyComputer">
<meta property="article:publisher" content="https://www.facebook.com/muycomputer/">
<meta property="article:author" content="https://www.facebook.com/muycomputer/">
<meta property="article:tag" content="Apple">
<meta property="article:tag" content="Realidad aumentada">
<meta property="article:tag" content="Realidad Virtual">
<meta property="article:tag" content="realityOS">
<meta property="article:section" content="Noticias">
<meta property="article:published_time" content="2022-02-11T00:52:12+01:00">
<meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2022/02/realityos.jpg">
<meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2022/02/realityos.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="realityOS: ¿Apple ya prueba su SO para AR y VR?">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="realityOS: ¿Apple ya prueba su SO para AR y VR?">
<meta name="twitter:description" content="Una indiscreción, por parte de Apple, y que tiene como epicentro el término realityOS, podría ser la primera confirmación oficial (pese a no ser intencionada)">
<meta name="twitter:site" content="@muycomputer">
<meta name="twitter:creator" content="@muycomputer">
<meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2022/02/realityos.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"realityOS: \u00bfApple ya prueba su SO para AR y VR?","description":"Una indiscreci\u00f3n, por parte de Apple, y que tiene como epicentro el t\u00e9rmino realityOS, podr\u00eda ser la primera confirmaci\u00f3n oficial (pese a no ser intencionada)","datePublished":"2022-02-11T00:52:12+01:00","dateModified":"2022-02-11T00:52:12+01:00","publisher":{"@type":"Organization","name":"MuyComputer","logo":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2020\/01\/MC_LOGO_1920x1080.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.muycomputer.com\/2022\/02\/11\/realityos-apple-ya-prueba-os-vr-ar\/"},"author":{"@type":"Person","name":"David Salces"},"image":{"@type":"ImageObject","url":"https:\/\/www.muycomputer.com\/wp-content\/uploads\/2022\/02\/realityos.jpg","width":1200,"height":720}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.muycomputer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed de los comentarios" href="https://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Comentario realityOS: ¿Apple ya prueba su SO para AR y VR? del feed" href="https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=fcb18ab509e38464a101d76571af3d98"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.muycomputer.com/wp-includes/css/dist/block-library/style.min.css?ver=fcb18ab509e38464a101d76571af3d98' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muycomputer.com/wp-content/plugins/esfz-tpnet-ads-links/style.css?ver=fcb18ab509e38464a101d76571af3d98' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.muycomputer.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=fcb18ab509e38464a101d76571af3d98' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.muycomputer.com/wp-includes/css/dashicons.min.css?ver=fcb18ab509e38464a101d76571af3d98' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/style.css?ver=fcb18ab509e38464a101d76571af3d98' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/reset.css?ver=fcb18ab509e38464a101d76571af3d98' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=fcb18ab509e38464a101d76571af3d98' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muycomputer.com/wp-content/themes/zox-news/css/media-queries.css?ver=fcb18ab509e38464a101d76571af3d98' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"V0DJ5SF-UbUxB","enabled":"all","ccpa":"auto","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.muycomputer.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muycomputer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muycomputer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.muycomputer.com/?p=303435' />
<link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2022%2F02%2F11%2Frealityos-apple-ya-prueba-os-vr-ar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2022%2F02%2F11%2Frealityos-apple-ya-prueba-os-vr-ar%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/amp/">
<!-- Default Statcounter code for MuyComputer
http://www.muycomputer.com -->
<script type="text/javascript">
var sc_project=3622149;
var sc_invisible=1;
var sc_security="5f1812d8";
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1535440779362-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x600_MC-SINGLE-SIDEBAR-INFERIOR', [[300, 250], [300, 600]], 'div-gpt-ad-1535371693960-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/MC-4-HOME-Superior-Derecha', [300, 250] , 'div-gpt-ad-1537195401807-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->
</head>
<body class="post-template-default single single-post postid-303435 single-format-standard theiaPostSlider_body wp-featherlight-captions">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-new-container"><ul id="menu-menu-new" class="menu"><li id="menu-item-226971" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a></li>
<li id="menu-item-226974" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a></li>
<li id="menu-item-226975" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a></li>
<li id="menu-item-226972" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a></li>
<li id="menu-item-226973" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a></li>
<li id="menu-item-228320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
<li id="menu-item-285872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285872"><a href="https://ofertas.muycomputer.com/">|</a></li>
<li id="menu-item-285871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285871"><a href="https://ofertas.muycomputer.com/">Ofertas MC</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
						<!-- E-MAIL -->
			<li><a href="mailto:info@tpnet.es" target="_blank" class="fa fa-envelope fa-2"></a></li>
							<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
									                 <li><a href="https://www.youtube.com/c/MuyComputerTV" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
						<!--TELEGRAM-->
			<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
			<!--RSS-->
			<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muycomputer.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">

														
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muycomputer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                                <a href="https://www.instagram.com/muycomputer/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																														<!-- E-MAIL/NEWSLETTER -->
															<a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															<!--TELEGRAM-->
															<a href="https://t.me/muycomputer" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
																														                                                                <a href="https://www.youtube.com/c/MuyComputerTV" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																														<!--RSS-->
															<a href="https://www.muycomputer.com/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
														</div><!--mvp-nav-soc-wrap-->


														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muycomputer.com/"><img itemprop="logo" src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muycomputer.com/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_160.png" alt="MuyComputer" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuyComputer</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>realityOS: ¿Apple ya prueba su SO para AR y VR?</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-new-container"><ul id="menu-menu-new-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226971"><a href="https://www.muycomputer.com/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="realityOS: ¿Apple ya prueba su SO para AR y VR?" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/realityos.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 1" /></div><p>realityOS: ¿Apple ya prueba su SO para AR y VR?</p></a></li><li><a href="https://www.muycomputer.com/2022/02/10/corsair-k70-rgb-pro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Corsair-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Corsair K70 RGB PRO: la continuación de una gran saga" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Corsair-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Corsair-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/Corsair-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/Corsair-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/Corsair-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Corsair-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/Corsair-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 2" /></div><p>Corsair K70 RGB PRO: la continuación de una gran saga</p></a></li><li><a href="https://www.muycomputer.com/2022/02/10/buscas-un-regalo-para-san-valentin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/San-Valentin-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Buscas un regalo para San Valentín?" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/San-Valentin-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/San-Valentin-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/San-Valentin-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/San-Valentin-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/San-Valentin-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/San-Valentin-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/San-Valentin-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 3" /></div><p>¿Buscas un regalo para San Valentín?</p></a></li><li><a href="https://www.muycomputer.com/2022/02/10/geforce-now-10-nuevos-juegos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Geforce-now-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="GeForce NOW suma hoy 10 nuevos títulos compatibles" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Geforce-now-1-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Geforce-now-1-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/Geforce-now-1-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/Geforce-now-1-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/Geforce-now-1-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Geforce-now-1-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/Geforce-now-1-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 4" /></div><p>GeForce NOW suma hoy 10 nuevos títulos compatibles</p></a></li><li><a href="https://www.muycomputer.com/2022/02/10/hannspree-pad-zeus-2-tableta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Hannspree-Pad-Zeus-2-tablet-de-13-pulgadas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Hannspree Pad Zeus 2 tablet de 13 pulgadas" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Hannspree-Pad-Zeus-2-tablet-de-13-pulgadas-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Hannspree-Pad-Zeus-2-tablet-de-13-pulgadas-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/Hannspree-Pad-Zeus-2-tablet-de-13-pulgadas-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/Hannspree-Pad-Zeus-2-tablet-de-13-pulgadas-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/Hannspree-Pad-Zeus-2-tablet-de-13-pulgadas-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Hannspree-Pad-Zeus-2-tablet-de-13-pulgadas-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/Hannspree-Pad-Zeus-2-tablet-de-13-pulgadas-e1644497829640.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 5" /></div><p>Hannspree Pad Zeus 2, un nuevo tablet de 13 pulgadas diseñado para el trabajo y ocio en casa</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226974"><a href="https://www.muycomputer.com/a-fondo/">A Fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2022/02/09/sansung-galaxy-tab-s8/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Tab-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sansung Galaxy Tab S8: La espera ha terminado" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Tab-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Tab-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Tab-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 6" /></div><p>Sansung Galaxy Tab S8: La espera ha terminado, y ha merecido la pena</p></a></li><li><a href="https://www.muycomputer.com/2022/02/09/samsung-presenta-los-galaxy-s22/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Galaxy-S22-Ultra-y-Galaxy-S22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Galaxy S22 Ultra y Galaxy S22" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Galaxy-S22-Ultra-y-Galaxy-S22-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Galaxy-S22-Ultra-y-Galaxy-S22-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Galaxy-S22-Ultra-y-Galaxy-S22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 7" /></div><p>Samsung presenta los Galaxy S22, una nueva generación que eleva la experiencia de uso a otro nivel</p></a></li><li><a href="https://www.muycomputer.com/2022/02/09/lista-nominados-premios-oscar-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Premios-Oscar-nominados-fecha-y-hora-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Premios Oscar nominados fecha y hora" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Premios-Oscar-nominados-fecha-y-hora-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Premios-Oscar-nominados-fecha-y-hora-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Premios-Oscar-nominados-fecha-y-hora-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 8" /></div><p>Éstos son los nominados y favoritos a los Premios Oscar 2022</p></a></li><li><a href="https://www.muycomputer.com/2022/02/08/internet-segura-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Internet-Segura-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Internet Segura 2022" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Internet-Segura-2022-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Internet-Segura-2022-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Internet-Segura-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 9" /></div><p>Aprovecha el Día de Internet Segura 2022 para mejorar tu seguridad</p></a></li><li><a href="https://www.muycomputer.com/2022/02/06/mejores-contenidos-mc-ccxcvi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/12/Mejores_Contenidos_MC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mejores contenidos" srcset="https://www.muycomputer.com/wp-content/uploads/2021/12/Mejores_Contenidos_MC-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/12/Mejores_Contenidos_MC-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/12/Mejores_Contenidos_MC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 10" /></div><p>Los mejores contenidos de la semana en MC (CCXCVI)</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226975"><a href="https://www.muycomputer.com/guias/">Guías</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2022/02/07/menu-avanzado-de-windows/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/menu-avanzado-de-Windows-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="menú avanzado de Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/menu-avanzado-de-Windows-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/menu-avanzado-de-Windows-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/menu-avanzado-de-Windows-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 11" /></div><p>Así se usa el menú avanzado de Windows (10 y 11) para aumentar la productividad</p></a></li><li><a href="https://www.muycomputer.com/2022/02/06/cuidado-teclado-mecanico-limpieza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/teclado-mecánico-7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="teclado mecánico" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/teclado-mecánico-7-400x240.jpeg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/teclado-mecánico-7-1000x600.jpeg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/teclado-mecánico-7-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 12" /></div><p>Cómo limpiar un teclado mecánico: Cuidado y personalización</p></a></li><li><a href="https://www.muycomputer.com/2022/02/03/mejorar-la-autonomia-de-un-portatil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/autonomia-portatiles-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="autonomía de un portátil" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/autonomia-portatiles-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/autonomia-portatiles-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/autonomia-portatiles-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 13" /></div><p>Diez consejos para mejorar la autonomía de un portátil</p></a></li><li><a href="https://www.muycomputer.com/2022/02/01/comprar-una-ps4-en-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Comprar-una-PS4-en-2022-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Comprar una PS4 en 2022 portada" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Comprar-una-PS4-en-2022-3-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Comprar-una-PS4-en-2022-3-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Comprar-una-PS4-en-2022-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 14" /></div><p>Comprar una PS4 en 2022, ¿vale la pena o es un error?</p></a></li><li><a href="https://www.muycomputer.com/2022/01/31/proximos-lanzamientos-juegos-febrero-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/01/Próximos-lanzamientos-juegos-Febrero-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Próximos lanzamientos juegos Febrero 2022" srcset="https://www.muycomputer.com/wp-content/uploads/2022/01/Próximos-lanzamientos-juegos-Febrero-2022-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/01/Próximos-lanzamientos-juegos-Febrero-2022-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/01/Próximos-lanzamientos-juegos-Febrero-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 15" /></div><p>Próximos lanzamientos: juegos febrero 2022</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226972"><a href="https://www.muycomputer.com/analisis/">Análisis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2022/02/10/elgato-key-light-mini-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Elgato-Key-Light-Mini-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Elgato Key Light Mini" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Elgato-Key-Light-Mini-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Elgato-Key-Light-Mini-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Elgato-Key-Light-Mini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 16" /></div><p>Elgato Key Light Mini, análisis: Iluminación inteligente sin cables</p></a></li><li><a href="https://www.muycomputer.com/2022/02/09/devolo-magic-2-wifi-6-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Devolo-Magic-2-WiFi-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Devolo Magic 2 WiFi 6: todo lo que necesitas para navegar sin límite 17" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Devolo-Magic-2-WiFi-6-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Devolo-Magic-2-WiFi-6-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Devolo-Magic-2-WiFi-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 18" /></div><p>Devolo Magic 2 WiFi 6: todo lo que necesitas para navegar sin límite</p></a></li><li><a href="https://www.muycomputer.com/2022/02/04/kia-stonic-2021-mhev-test/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Destacada-Kia-Stonic-MHEV-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kia Stonic 2021 MHEV, resuello 19" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Destacada-Kia-Stonic-MHEV-2021-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Destacada-Kia-Stonic-MHEV-2021-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Destacada-Kia-Stonic-MHEV-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 20" /></div><p>Kia Stonic 2021 MHEV, resuello</p></a></li><li><a href="https://www.muycomputer.com/2022/02/04/kingston-kc3000-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Kingston-KC3000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kingston KC3000" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Kingston-KC3000-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Kingston-KC3000-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Kingston-KC3000-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 21" /></div><p>Analizamos la Kingston KC3000, una SSD para los que buscan el mayor rendimiento</p></a></li><li><a href="https://www.muycomputer.com/2022/02/03/tesvor-s4-analisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/tesvorS4-apertura-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tesvor S4" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/tesvorS4-apertura-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/tesvorS4-apertura-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/tesvorS4-apertura-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 22" /></div><p>Tesvor S4, análisis: navegación láser al mejor precio</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226973"><a href="https://www.muycomputer.com/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muycomputer.com/2022/02/08/saber-que-procesador-tiene-tu-pc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Cómo-saber-qué-procesador-tiene-tu-PC-y-sus-características-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cómo saber qué procesador tiene mi PC y sus características 23" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Cómo-saber-qué-procesador-tiene-tu-PC-y-sus-características-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Cómo-saber-qué-procesador-tiene-tu-PC-y-sus-características-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/Cómo-saber-qué-procesador-tiene-tu-PC-y-sus-características-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/Cómo-saber-qué-procesador-tiene-tu-PC-y-sus-características-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/Cómo-saber-qué-procesador-tiene-tu-PC-y-sus-características-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Cómo-saber-qué-procesador-tiene-tu-PC-y-sus-características-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/Cómo-saber-qué-procesador-tiene-tu-PC-y-sus-características.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 24" /></div><p>Cómo saber qué procesador tiene mi PC y sus características</p></a></li><li><a href="https://www.muycomputer.com/2022/02/05/microsoft-edge-inicio-rapido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/MicrosoftEdge-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Microsoft Edge" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/MicrosoftEdge-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/MicrosoftEdge-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/MicrosoftEdge-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/MicrosoftEdge-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/MicrosoftEdge-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/MicrosoftEdge-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/MicrosoftEdge.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 25" /></div><p>Microsoft Edge: cómo activar o desactivar el inicio rápido para mejorar el rendimiento o ahorrar recursos</p></a></li><li><a href="https://www.muycomputer.com/2022/02/05/como-activar-windows-con-licencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/windows-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cómo activar Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/windows-400x240.png 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/windows-500x300.png 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/windows-630x378.png 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/windows-768x461.png 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/windows-1000x600.png 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/windows-590x354.png 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/windows.png 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 26" /></div><p>Cómo activar Windows con una licencia original</p></a></li><li><a href="https://www.muycomputer.com/2022/02/01/playstation-network-en-discord/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/PlayStation-Network-en-Discord-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="PlayStation Network aterriza en Discord: cómo mostrar nuestra actividad de juego 27" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/PlayStation-Network-en-Discord-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/PlayStation-Network-en-Discord-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/PlayStation-Network-en-Discord-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/PlayStation-Network-en-Discord-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/PlayStation-Network-en-Discord-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/PlayStation-Network-en-Discord-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/PlayStation-Network-en-Discord.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 28" /></div><p>PlayStation Network aterriza en Discord: cómo mostrar nuestra actividad de juego</p></a></li><li><a href="https://www.muycomputer.com/2022/02/01/copiar-archivos-entre-dos-pcs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/01/copiar-archivos-entre-dos-PCs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="copiar archivos entre dos PCs" srcset="https://www.muycomputer.com/wp-content/uploads/2022/01/copiar-archivos-entre-dos-PCs-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/01/copiar-archivos-entre-dos-PCs-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/01/copiar-archivos-entre-dos-PCs-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/01/copiar-archivos-entre-dos-PCs-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/01/copiar-archivos-entre-dos-PCs-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/01/copiar-archivos-entre-dos-PCs-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/01/copiar-archivos-entre-dos-PCs.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 29" /></div><p>Cinco maneras de copiar archivos entre dos PCs</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228320"><a href="https://www.muycomputer.com/todos-los-articulos/">Todos los artículos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285872"><a href="https://ofertas.muycomputer.com/">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285871"><a href="https://ofertas.muycomputer.com/">Ofertas MC</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
                <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muycomputer.com/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">realityOS: ¿Apple ya prueba su SO para AR y VR?</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/467e2ed724e55509c832ba907baba2f3?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/467e2ed724e55509c832ba907baba2f3?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										Publicado el <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-11">11 febrero, 2022</time> </span>
										<meta itemprop="dateModified" content="2022-02-11"/> 
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muycomputer.com/author/david-salces/" title="Entradas de David Salces" rel="author">David Salces</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="720" src="https://www.muycomputer.com/wp-content/uploads/2022/02/realityos.jpg" class="attachment- size- wp-post-image" alt="realityOS: ¿Apple ya prueba su SO para AR y VR?" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/realityos.jpg 1200w, https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-400x240.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 30" />																								<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/&amp;t=realityOS: ¿Apple ya prueba su SO para AR y VR?', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=realityOS: ¿Apple ya prueba su SO para AR y VR? -&amp;url=https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/&amp;media=https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-1000x600.jpg&amp;description=realityOS: ¿Apple ya prueba su SO para AR y VR?', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>			
			<a href="https://web.whatsapp.com/send?text=realityOS: ¿Apple ya prueba su SO para AR y VR? https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/">
			<li class="mvp-soc-desk-what">
				<i class="fa fa-whatsapp" aria-hidden="true"></i>
			</li>
			</a>

			<a href=https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/">
			<li class="mvp-soc-desk-tg">
				<i class="fab fa-telegram" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=realityOS: ¿Apple ya prueba su SO para AR y VR?&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/&amp;t=realityOS: ¿Apple ya prueba su SO para AR y VR?', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=realityOS: ¿Apple ya prueba su SO para AR y VR? -&amp;url=https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/&amp;media=https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-1000x600.jpg&amp;description=realityOS: ¿Apple ya prueba su SO para AR y VR?', 'pinterestShare', 'width=750,height=350'); return false;" title="Haz pin">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=realityOS: ¿Apple ya prueba su SO para AR y VR? https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href=tg://msg_url?url=https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/">
						<li class="mvp-soc-mob-tg">
							<i class="fab fa-telegram" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=realityOS: ¿Apple ya prueba su SO para AR y VR?&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo con tigo. Échale un ojo a  https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_303435" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Una indiscreción, por parte de Apple, y que tiene como epicentro el término realityOS, podría ser la primera confirmación oficial (pese a no ser intencionada) tanto de que Apple está trabajando en los visores de realidad aumentada y realidad virtual de los que ya llevamos años escuchando rumores, como de que su llegada podría, finalmente, estar razonablemente cerca del momento actual. Y hay algunas señales que nos invitan a pensar en ello.</p>
<p>Pero lo primero es aclarar el origen del término, es decir, dónde se ha realizado «el avistamiento», aunque en realidad deberíamos hablar de avistamientos, en plural, pues han sido varios los desarrolladores que se han encontrado referencias a realityOS, tanto <a href="https://twitter.com/renssies/status/1483038609208975360" target="_blank" rel="noopener noreferrer">en los registros de carga de la App Store</a> como en <a href="https://twitter.com/stroughtonsmith/status/1491266972226490368" target="_blank" rel="noopener noreferrer">un repositorio de Apple en GitHub</a>, si bien hay alguna sospecha de que en este caso podría tratarse de una pista falsa, creada por un usuario no relacionado con Apple.</p>
<p>Esta no es, en realidad, la primera vez que se filtra algo relacionado con el hipotético sistema operativo de Apple para sus dispositivos de realidad virtual y realidad aumentada. Allá por 2017 se hizo pública una referencia a algo llamado rOS, y por el contexto todo hizo pensar que la r era una referencia a reality. Ahora, no obstante, la referencia es bastante más explícita, y con ese nombre, realityOS (o quizá RealityOS, con la r en mayúscula, aunque parece menos probable), es evidente que se trata de un OS propio para estos esperados dispositivos.</p>
<blockquote class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="en">Uh what is Apple’s RealityOS doing in the App Store upload logs?</p>
<p>AR/VR confirmed? <a href="https://t.co/Wp7XWieeEU" target="_blank">pic.twitter.com/Wp7XWieeEU</a></p>
<p>— Rens Verhoeven (@renssies) <a href="https://twitter.com/renssies/status/1483038609208975360?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">January 17, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>No hay, desgraciadamente, más referencia que el nombre, por lo que no podemos averiguar más datos sobre realityOS. No obstante, y dado que se mantienen los rumores que señalan que Apple podría presentar uno de estos dispositivos a finales de año, si consigue resolver los problemas de sobrecalentamiento a los que se estaría enfrentando, tiene sentido pensar que tanto su anuncio como la liberación de las herramientas de desarrollo para realityOS tengan lugar más pronto de lo que habíamos pensado, más concretamente en la WWDC 2022, que esperamos que e inicie el 7 de junio de 2022.</p>
<p>¿Y por qué tendría sentido este calendario? Por las previsiones que apuntan a que este año se producirá un número sin precedentes de renovaciones de dispositivos, lo que podría indicarnos que en Cupertino están despejando la agenda para que en 2023 el visor de realidad aumentada, <a href="https://www.muycomputer.com/2021/11/29/apple-visor-realidad-aumentada-2022/" target="_blank" rel="nofollow noopener noreferrer">previsiblemente el primero que llegará al mercado</a>, antes que <a href="https://www.muycomputer.com/2021/02/04/apple-visor-vt-2-pantallas-8k/" target="_blank" rel="nofollow noopener noreferrer">el visor de realidad virtual</a>, sea el gran protagonista. Lo que, a su vez, refuerza la teoría de la presentación de realityOS el próximo junio, para que los desarrolladores tengan el tiempo suficiente como para crear una oferta consistente de apps para el dispositivo.</p>
<p>Todo dependerá, muy probablemente, de la fecha en la que Apple tenga prevista la presentación, que a su vez dependerá directamente de la fecha estimada de lanzamiento. Si los problemas que se han rumoreado son reales y todavía no han sido resueltos, quizá todo se retrase hasta más adelante en 2023, en cuyo caso no tendría tanto sentido la presentación del OS en junio de este año. Sin embargo, la aparición de las referencias a realityOS en distintos lugares en tan poco tiempo, da que pensar que todo vaya bien y que en Cupertino hayan empezado a pisar el acelerador.</p>
<blockquote class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="en">“<a href="https://twitter.com/hashtag/if?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#if</a> TARGET_FEATURE_REALITYOS”</p>
<p>Well then. This at least confirms it 1) has its own OS &amp; binaries, and 2) has a realityOS Simulator <a href="https://t.co/6a25kWshXR" target="_blank">https://t.co/6a25kWshXR</a> <a href="https://t.co/RyF5O5gFjg" target="_blank">pic.twitter.com/RyF5O5gFjg</a></p>
<p>— Steve Troughton-Smith (@stroughtonsmith) <a href="https://twitter.com/stroughtonsmith/status/1491266972226490368?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">February 9, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_303435&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.muycomputer.com\/2022\/02\/11\/realityos-apple-ya-prueba-os-vr-ar\/&quot;,&quot;postId&quot;:303435,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																												
																													<div id="mvp-post-bot-ad" class="left relative">
																<span class="mvp-ad-label"> </span>
																<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MC - Debajo del artículo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="3987602233"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div><!--mvp-post-bot-ad-->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muycomputer.com/tags/apple/" rel="tag">Apple</a><a href="https://www.muycomputer.com/tags/realidad-aumentada/" rel="tag">Realidad aumentada</a><a href="https://www.muycomputer.com/tags/realidad-virtual/" rel="tag">Realidad Virtual</a><a href="https://www.muycomputer.com/tags/realityos/" rel="tag">realityOS</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muycomputer.com/2022/02/10/corsair-k70-rgb-pro/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Corsair K70 RGB PRO: la continuación de una gran saga</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/467e2ed724e55509c832ba907baba2f3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/467e2ed724e55509c832ba907baba2f3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muycomputer.com/author/david-salces/" title="Entradas de David Salces" rel="author">David Salces</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Si me dieran una cana por cada contenido que he escrito relacionado con la tecnología... pues sí, tendría las canas que tengo. 

Por lo demás, música, fotografía, café, un eReader a reventar y una isla desierta. ¿Te vienes?</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png"/>
																	<meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/08/MC_LOGO_2018_135.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuyComputer">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muycomputer.com/2022/02/08/apple-tap-to-pay-iphone/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-Tap-to-Pay-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Apple Tap to Pay" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-Tap-to-Pay-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-Tap-to-Pay-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-Tap-to-Pay-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-Tap-to-Pay-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-Tap-to-Pay-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-Tap-to-Pay-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-Tap-to-Pay-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 31" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-Tap-to-Pay-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Apple Tap to Pay" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 32" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Apple «Tap to Pay»: Tu iPhone se convertirá en un datáfono, y pagar será más fácil que nunca</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2022/02/07/apple-multada-en-paises-bajos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Apple: Multada en Países Bajos" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-2-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-2-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-2-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-2-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-2-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-2-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-2.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 33" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Apple: Multada en Países Bajos" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 34" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Apple ha sido multada en Países Bajos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2022/02/07/apple-recorta-comision-app-store/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2021/08/AppStore-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Apple llega a un acuerdo con los desarrolladores" srcset="https://www.muycomputer.com/wp-content/uploads/2021/08/AppStore-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2021/08/AppStore-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2021/08/AppStore-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2021/08/AppStore-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2021/08/AppStore-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2021/08/AppStore-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2021/08/AppStore-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 35" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/08/AppStore-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Apple llega a un acuerdo con los desarrolladores" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 36" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Apple recorta su comisión de los desarrolladores en la App Store, pero compensa subiendo otros gastos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2022/02/06/iphone-se-necesita-apple-barato/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iPhone SE: ¿Necesita Apple un smartphone &quot;barato&quot;?" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 37" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="iPhone SE: ¿Necesita Apple un smartphone &quot;barato&quot;?" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 38" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>iPhone SE: ¿Necesita Apple un smartphone «barato»?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2022/02/06/metaverso-idea-vieja-nada-creativa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/metaverso-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Metaverso: una idea vieja y nada creativa" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/metaverso-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/metaverso-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/metaverso-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/metaverso-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/metaverso-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/metaverso-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/metaverso-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 39" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/metaverso-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Metaverso: una idea vieja y nada creativa" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 40" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Metaverso: una idea vieja y nada creativa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muycomputer.com/2022/02/05/apple-posible-evento-el-8-de-marzo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Apple: posible evento el 8 de marzo" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-2-1-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-2-1-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-2-1-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-2-1-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-2-1-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-2-1-590x354.jpg 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-2-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 41" />									<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Apple-2-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Apple: posible evento el 8 de marzo" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 42" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Apple: posible evento el 8 de marzo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="303435 https://www.muycomputer.com/?p=303435">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread">
    </div>

																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div>
<script type="text/javascript"> 

    var esfzpixel = '<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=29278658&PluID=0&ord=' + Math.floor(Date.now() / 1000) + '&rtu=-1">';
    document.write(esfzpixel);

    </script>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2022/02/11/realityos-apple-ya-prueba-os-vr-ar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/realityos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="realityOS: ¿Apple ya prueba su SO para AR y VR?" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 43" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 31 segundos</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>realityOS: ¿Apple ya prueba su SO para AR y VR?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/10/corsair-k70-rgb-pro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Corsair-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Corsair K70 RGB PRO: la continuación de una gran saga" title="Corsair K70 RGB PRO: la continuación de una gran saga 44" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Corsair K70 RGB PRO: la continuación de una gran saga</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/10/buscas-un-regalo-para-san-valentin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/San-Valentin-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="¿Buscas un regalo para San Valentín?" title="San Valentín: ¿aún no has comprado tu regalo? 45" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¿Buscas un regalo para San Valentín?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/10/geforce-now-10-nuevos-juegos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Geforce-now-1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="GeForce NOW suma hoy 10 nuevos títulos compatibles" title="GeForce NOW suma hoy 10 nuevos títulos compatibles 46" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>GeForce NOW suma hoy 10 nuevos títulos compatibles</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/10/hannspree-pad-zeus-2-tableta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Hannspree-Pad-Zeus-2-tablet-de-13-pulgadas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Hannspree Pad Zeus 2 tablet de 13 pulgadas" title="Hannspree Pad Zeus 2, un nuevo tablet de 13 pulgadas diseñado para trabajo y ocio 47" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 9 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Hannspree Pad Zeus 2, un nuevo tablet de 13 pulgadas diseñado para el trabajo y ocio en casa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/10/elgato-key-light-mini-analisis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Elgato-Key-Light-Mini-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Elgato Key Light Mini" title="Elgato Key Light Mini, análisis: Iluminación inteligente 48" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 10 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Elgato Key Light Mini, análisis: Iluminación inteligente sin cables</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2022/02/04/firefox-vs-brave/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Firefox-Vs-Brave-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Firefox Vs Brave" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 49" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Firefox Vs Brave: ¿cuál es el mejor navegador Open Source?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/05/como-activar-windows-con-licencia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/windows-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cómo activar Windows" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 50" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cómo activar Windows con una licencia original</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/05/nvod-06-22-pam-tommy/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/PamTommy-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Pam &amp; Tommy" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 51" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Novedades VOD 06/22: &#8216;Pam &#038; Tommy&#8217;, un escándalo sexual en el templo de la corrección</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/04/windows-insider-2022-cambios/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Windows-Insider-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Windows Insider" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 52" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Microsoft anuncia cambios para el programa de prueba Windows Insider</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/07/menu-avanzado-de-windows/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/menu-avanzado-de-Windows-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="menú avanzado de Windows" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 53" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Guías</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Así se usa el menú avanzado de Windows (10 y 11) para aumentar la productividad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/04/kia-stonic-2021-mhev-test/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Destacada-Kia-Stonic-MHEV-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Kia Stonic 2021 MHEV, resuello 54" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 55" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Análisis</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Kia Stonic 2021 MHEV, resuello</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muycomputer.com/2022/02/04/firefox-vs-brave/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Firefox-Vs-Brave-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Firefox Vs Brave" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 56" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Firefox Vs Brave: ¿cuál es el mejor navegador Open Source?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/08/google-stadia-abandona-los-juegos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2021/02/demanda_contra_Google_Stadia_3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Google Stadia" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 57" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Google tira la toalla con Stadia, pero aprovechará su tecnología en otros proyectos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/08/meta-niega-su-amenaza-europa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Meta-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Meta ahora niega sus palabras y dice que no amenaza con abandonar Europa" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 58" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meta ahora niega sus palabras y dice que no amenaza con abandonar Europa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/06/fallo-informatico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Fallo-informatico-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Fallo informático" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 59" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fallo informático</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/10/firefox-97-optimizaciones-windows-11/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Firefox-97-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Firefox 97" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 60" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Firefox 97 llega con optimizaciones para Windows 11</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muycomputer.com/2022/02/08/nvidia-abandona-compra-arm/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2020/09/NVIDIA-compra-ARM-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="NVIDIA compra ARM" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 61" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>NVIDIA abandona oficialmente sus planes para comprar ARM</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1535440779362-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535440779362-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>					</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muycomputer.com/2022/02/04/firefox-vs-brave/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Firefox-Vs-Brave-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Firefox Vs Brave" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Firefox-Vs-Brave-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Firefox-Vs-Brave-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Firefox-Vs-Brave-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 62" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Firefox-Vs-Brave-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Firefox Vs Brave" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 63" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Firefox Vs Brave: ¿cuál es el mejor navegador Open Source?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2022/02/05/como-activar-windows-con-licencia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/windows-400x240.png" class="mvp-reg-img wp-post-image" alt="Cómo activar Windows" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/windows-400x240.png 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/windows-500x300.png 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/windows-630x378.png 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/windows-768x461.png 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/windows-1000x600.png 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/windows-590x354.png 590w, https://www.muycomputer.com/wp-content/uploads/2022/02/windows.png 1200w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 64" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/windows-80x80.png" class="mvp-mob-img wp-post-image" alt="Cómo activar Windows" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 65" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cómo activar Windows con una licencia original</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2022/02/05/nvod-06-22-pam-tommy/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/PamTommy-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pam &amp; Tommy" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/PamTommy-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/PamTommy-1000x600.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/PamTommy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 66" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/PamTommy-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pam &amp; Tommy" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 67" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Fondo</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Novedades VOD 06/22: &#8216;Pam &#038; Tommy&#8217;, un escándalo sexual en el templo de la corrección</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muycomputer.com/2022/02/04/windows-insider-2022-cambios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Windows-Insider-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Windows Insider" srcset="https://www.muycomputer.com/wp-content/uploads/2022/02/Windows-Insider-400x240.jpg 400w, https://www.muycomputer.com/wp-content/uploads/2022/02/Windows-Insider-500x300.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2022/02/Windows-Insider-630x378.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2022/02/Windows-Insider-768x461.jpg 768w, https://www.muycomputer.com/wp-content/uploads/2022/02/Windows-Insider.jpg 1000w, https://www.muycomputer.com/wp-content/uploads/2022/02/Windows-Insider-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 68" />										<img width="80" height="80" src="https://www.muycomputer.com/wp-content/uploads/2022/02/Windows-Insider-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Windows Insider" title="realityOS: ¿Apple ya prueba su SO para AR y VR? 69" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Microsoft anuncia cambios para el programa de prueba Windows Insider</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muycomputer.com/wp-content/uploads/2018/07/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/muycomputer/" target="_blank" class=" fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muycomputer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																<!-- E-MAIL/NEWSLETTER -->
								<li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
																	<li><a href="https://www.instagram.com/muycomputer/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																								                 					<li><a href="https://www.youtube.com/c/MuyComputerTV" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																<!--TELEGRAM-->
								<li><a href="https://t.me/muycomputer" target="_blank" class="fa telegram-icon fa-2"></a></li>
								<!--RSS-->
								<li><a href="https://www.muycomputer.com/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="https://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="https://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="https://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="https://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="https://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2018 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-feat5-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=fcb18ab509e38464a101d76571af3d98'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"1b76fd09f6","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"f8508bf962","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"9895e8e9d8","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"d03432a1f5","ajax_url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=fcb18ab509e38464a101d76571af3d98'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/scripts.js?ver=fcb18ab509e38464a101d76571af3d98'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/retina.js?ver=fcb18ab509e38464a101d76571af3d98'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/flexslider.js?ver=fcb18ab509e38464a101d76571af3d98'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=fcb18ab509e38464a101d76571af3d98'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/comment-reply.min.js?ver=fcb18ab509e38464a101d76571af3d98'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/wp-embed.min.js?ver=fcb18ab509e38464a101d76571af3d98'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@5.4.9","language":""},"disqusIdentifier":"303435 https:\/\/www.muycomputer.com\/?p=303435","disqusShortname":"muycomputer","disqusTitle":"realityOS: \u00bfApple ya prueba su SO para AR y VR?","disqusUrl":"https:\/\/www.muycomputer.com\/2022\/02\/11\/realityos-apple-ya-prueba-os-vr-ar\/","options":{"manualSync":false},"postId":"303435"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=fcb18ab509e38464a101d76571af3d98'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muycomputer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muycomputer.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=fcb18ab509e38464a101d76571af3d98'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-10">
</script><script>  
window.dataLayer = window.dataLayer || [];  
function gtag()

{dataLayer.push(arguments);}
 
gtag('js', new Date());  
gtag('config', 'UA-3771886-10');
</script>

</body>
</html>