<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>



<!-- Start of Analytics Code individual-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');

</script>
<!-- End of Analytics Code -->
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<meta property="fb:pages" content="47412888174" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="47412888174" />


<!-- Versión mobile marfeel -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<!-- /Versión mobile marfeel -->


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" /> 

			<meta property="og:url" content="http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/" />
	<meta property="og:title" content="Microsoft admite que se pasó con las actualizaciones &#8220;agresivas&#8221; a Windows 10" />
	<meta property="og:image" content="http://www.muycomputer.com/wp-content/uploads/2016/12/Microsoft-admite-que-se-pasó-con-las-actualizaciones-agresivas-a-Windows-10-630x354.jpg" />
	<meta property="og:description" content="Microsoft ha sido criticada con frecuencia por la forma agresiva en la que llegó a ofrecer las actualizaciones gratuitas a Windows 10, con algunos usuarios que llegaron hasta a demandar y ganar juicios contra la ..." />

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="http://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png">
<link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon.png" rel="apple-touch-icon" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="http://www.muycomputer.com/wp-content/themes/wp-pravda/img/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]>
<link rel="stylesheet" href="http://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css">
<![endif]-->
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="http://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js"></script>
<![endif]-->
<script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Microsoft admite que se pasó con las actualizaciones &quot;agresivas&quot; a Windows 10 » MuyComputer</title>
<meta name="description" content="Microsoft ha reconocido recientemente que se equivocó al querer forzar más de la cuenta las actualizaciones a Windows 10."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/" />
<link rel="publisher" href="https://plus.google.com/107764813581138315607"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Microsoft admite que se pasó con las actualizaciones &quot;agresivas&quot; a Windows 10 » MuyComputer" />
<meta property="og:description" content="Microsoft ha reconocido recientemente que se equivocó al querer forzar más de la cuenta las actualizaciones a Windows 10." />
<meta property="og:url" content="http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/" />
<meta property="og:site_name" content="MuyComputer" />
<meta property="article:publisher" content="https://www.facebook.com/muycomputer" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="Windows 10" />
<meta property="article:section" content="Tecnología" />
<meta property="article:published_time" content="2016-12-23T12:00:00+01:00" />
<meta property="article:modified_time" content="2016-12-23T10:50:31+01:00" />
<meta property="og:updated_time" content="2016-12-23T10:50:31+01:00" />
<meta property="og:image" content="http://www.muycomputer.com/wp-content/uploads/2016/12/Microsoft-admite-que-se-pasó-con-las-actualizaciones-agresivas-a-Windows-10.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Microsoft ha reconocido recientemente que se equivocó al querer forzar más de la cuenta las actualizaciones a Windows 10." />
<meta name="twitter:title" content="Microsoft admite que se pasó con las actualizaciones &quot;agresivas&quot; a Windows 10 » MuyComputer" />
<meta name="twitter:site" content="@muycomputer" />
<meta name="twitter:image" content="http://www.muycomputer.com/wp-content/uploads/2016/12/Microsoft-admite-que-se-pasó-con-las-actualizaciones-agresivas-a-Windows-10.jpg" />
<meta name="twitter:creator" content="@Cold_Distance" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="http://www.muycomputer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="http://www.muycomputer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Microsoft admite que se pasó con las actualizaciones &#8220;agresivas&#8221; a Windows 10 RSS de los comentarios" href="http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.muycomputer.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bgon-cookies-style-css'  href='http://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.muycomputer.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.muycomputer.com/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='retailmenot-style-css'  href='http://www.muycomputer.com/wp-content/plugins/tpnet-retailmenot/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.muycomputer.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-opensans-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-main-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-flexslider-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-rwd-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/rwd-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda/css/prettyphoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='options-css-style-css'  href='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/css/options.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.muycomputer.com/wp-content/plugins/lightbox-plus/css/elegant/colorbox.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/bgon-cookies-bar/script.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/js/script.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda-child/js/jquery.dotdotdot.min.js'></script>
<link rel='https://api.w.org/' href='http://www.muycomputer.com/wp-json/' />
<link rel='shortlink' href='http://www.muycomputer.com/?p=166346' />
<link rel="alternate" type="application/json+oembed" href="http://www.muycomputer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muycomputer.com%2F2016%2F12%2F23%2Fmicrosoft-paso-actualizaciones-windows-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.muycomputer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muycomputer.com%2F2016%2F12%2F23%2Fmicrosoft-paso-actualizaciones-windows-10%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#c80000}
				#bgon-cookie-bar .boton-aceptar{background:#c80000}
				#bgon-cookie-bar > span a{color:#c80000!important}
			</style><style type="text/css" id="et-social-custom-css">
				 
			</style><style>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</style><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Carrois%20Gothic:300,400,400italic,700,700italic&amp;subset=latin,cyrillic-ext,cyrillic,latin-ext" type="text/css" /><style type="text/css">h1,h2,h3,h4,h5,h6 { font-family: "Carrois Gothic", Arial, sans-serif}</style><!-- Custom Styles -->
<style type="text/css">
body { 
	background-color: #ebebeb;
	background-image:  none;
	background-attachment: fixed;
	background-repeat: no-repeat;
	background-position: top left; 
}
</style>
<link rel="amphtml" href="http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/amp/" />
<meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/>
<meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" />
<!-- Google plus page-->
<link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- Google plus page-->

<!-- plusone google-->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>
<!--end plusone -->


<!--dfp -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--fin dfp  -->


</head>

<body class="single single-post postid-166346 single-format-standard body-class et_monarch">
<!--dfp interstitial-->
<!-- 1x1_Intersticial_MuyComputer -->
<script type='text/javascript'>
GA_googleFillSlot("1x1_Intersticial_MuyComputer");
</script>
<!--fin dfp interstitial-->




	<!-- START HEADER -->
	<header id="header">
		<div class="tpnet-head-bkg"><div class="container header-block">
			<div class="row-fluid top-block" style="padding: 10px 0px;">
								<div class="span5 logo-block">
									<div id="logo">
													<a href="http://www.muycomputer.com" style="display:block"><img src="http://www.muycomputer.com/wp-content/uploads/2015/02/logo.png" alt="" style="display:block"/></a>
						
											</div> <!-- #logo -->
				</div><!-- .span5 -->

								<div class="span7 banner-block">
					<div class="banner" role="banner">
						<div class="social">
			<a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
			<a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
			<a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a>
			<a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a>
			<a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
			<a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
			<a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a>
		</div>					</div><!-- .banner -->
				</div><!-- .span7 -->
								<a class="logo-mc-peq" href="http://www.muycomputer.com/">
					<img src="http://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" />
				</a>
			</div><!-- .row-fluid -->
				</div><!-- .container -->
        </div>

		<!-- START MAIN MENU -->
		<div id="mainmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu" class="primary">
								<div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102816"><a href="http://www.muycomputer.com/tecnologia-new/">Tecnología</a></li>
<li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102815"><a href="http://www.muycomputer.com/movilidad-new/">Movilidad</a></li>
<li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102817"><a href="http://www.muycomputer.com/ciencia/">Ciencia</a></li>
<li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="http://www.muycomputer.com/electronica-new/">Electrónica</a></li>
<li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102819"><a href="http://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li>
</ul></div>							</div> <!-- .menu primary-->
							<div id="tpnet-buscar">
								<a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a>
                                <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a>
							</div> <!-- .tpnet buscar-->
						</div>  <!-- .navigation -->
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- mainmenu-block-bg -->
		<!-- END MAIN MENU -->
		
		<!-- START MAIN MENU CATEGORY PREVIEW -->
		<div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/Microsoft-admite-que-se-pasó-con-las-actualizaciones-agresivas-a-Windows-10-180x129.jpg"/></div><h4>Microsoft admite que se pasó con las actualizaciones &#8220;agresivas&#8221; a Windows 10</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/23/xiaomi-notebook-air-4g-caracteristicas-precio/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/Xiaomi-Mi-Notebook-Air-4G-1-180x129.jpg"/></div><h4>Xiaomi Mi Notebook Air 4G, características y precio</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/22/tarjetas-graficas-vega-amd-gddr5/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/AMD-Vega-10-180x129.jpg"/></div><h4>Las tarjetas gráficas Vega de AMD podrían utilizar también GDDR5</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/22/in-win-x-frame-2-0-carcasa/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/base-180x129.jpg"/></div><h4>In Win X-Frame 2.0, una carcasa especial que cuesta 1.499 euros</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/22/microsoft-soporte-tecnico-defensa/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/Windows-10-180x129.jpg"/></div><h4>Microsoft dará soporte técnico al Ministerio de Defensa de Estados Unidos</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/22/fiasco-del-galaxy-note-7-exito/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/Galaxy-Note-7-1-180x129.jpg"/></div><h4>El fiasco del Galaxy Note 7 y la fuerza de Samsung sobre otros fabricantes</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/22/fallo-camara-iphone-7-plus/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/iPhone-7-Plus-2-180x129.jpg"/></div><h4>Fallo en la cámara doble del iPhone 7 Plus, dejan de funcionar</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/22/lg-k-stylus-3/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/LG-1-1-180x129.jpg"/></div><h4>LG anuncia el nuevo K Stylus 3, un modelo con lápiz óptico</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/22/nokia-reanuda-la-batalla-legal-apple-violacion-patentes/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/nokia-vs-apple-180x129.jpg"/></div><h4>Nokia reanuda la batalla legal contra Apple por violación de patentes</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/21/galaxy-s8-beast-mode/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/Galaxy-S8-3-2-180x129.jpg"/></div><h4>El Galaxy S8 podría tener algo llamado &#8220;beast mode&#8221;</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/23/hojas-artificiales-medicinas-marte/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/hojas-180x129.jpg"/></div><h4>Hojas artificiales para crear medicinas, funcionarían en Marte</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/20/medir-la-antimateria/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/Antimateria-180x129.jpg"/></div><h4>Físicos del CERN logran observar y medir la antimateria</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/19/medical-exoskeleton-hyundai/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/Hyundai-1-180x129.jpg"/></div><h4>Medical Exoskeleton, así es esta maravilla de Hyundai</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/17/nasa-ceres-agua/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/Ceres-180x129.jpg"/></div><h4>Según la NASA Ceres está lleno de sorpresas, y también de agua</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/15/nubes-zafiro-rubi-exoplaneta-hat-p-7b/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/hat-p-7b-180x129.jpg"/></div><h4>Nubes de zafiro y rubí en el exoplaneta HAT-P-7b</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/21/extrabajador-acusa-google-fomentar-espionaje-companeros/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/dont-be-evil-180x129.jpg"/></div><h4>Extrabajador acusa a Google de fomentar el espionaje entre compañeros</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/16/red-friday-13/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/OfertasRedFriday-180x129.jpg"/></div><h4>Ofertas Red Friday ¡Especial Navidad!</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/14/mas-buscado-google-2016/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/Google-180x129.jpg"/></div><h4>Esto ha sido lo más buscado en Google durante todo 2016</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/10/nasacanal-gifs-giphy/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/NASA-180x129.jpg"/></div><h4>La NASA abre un espectacular canal de GIFs en Giphy</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/09/vuelve-red-friday-ofertas-semana/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2015/06/redfriday_600-180x129.jpg"/></div><h4>Vuelve el Red Friday, las mejores ofertas de la semana</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/23/viajar-a-aestados-unidos-esta/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/nyc-180x129.jpg"/></div><h4>Estados Unidos incluye redes sociales en el ESTA</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/23/rebajas-invierno-steam-2/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/steam_wintersale-180x129.jpg"/></div><h4>Comienzan las rebajas de invierno en Steam</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/22/nintendo-mapa-original-the-legend-of-zelda/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/legend-of-zelda-180x129.jpg"/></div><h4>Nintendo muestra el mapa original de The Legend of Zelda</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/22/xbox-scorpio-399-dolares-2018/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/Xbox-Scorpio-180x129.jpg"/></div><h4>Patcher se la vuelve a jugar: Xbox Scorpio en 2018 por 399 dólares</h4></a></div><div class="elemento-submenu"><a href="http://www.muycomputer.com/2016/12/22/super-mario-run-gratis/"><div class="imagen"><img src="http://www.muycomputer.com/wp-content/uploads/2016/12/super-mario-run-180x129.jpg"/></div><h4>¿Super Mario Run gratis? Así podría haber sido el juego</h4></a></div></div></div></div>		<!-- END MAIN MENU CATEGORY PREVIEW -->

		<!-- START SECONDARY MENU -->
		<div id="secondmenu-block-bg">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div class="navigation" role="navigation">
							<div id="menu" class="secondary">
								<div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="http://www.muycomputer.com/tags/nintendo-switch/">Nintendo Switch</a></li>
<li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="http://www.muycomputer.com/tags/windows-10/">Windows 10</a></li>
<li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="http://www.muycomputer.com/tags/guias/">Guías MC</a></li>
<li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="http://www.muycomputer.com/motor-new/">Motor</a></li>
<li id="menu-item-102852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102852"><a href="http://www.muycomputer.com/tags/sorteo/">Sorteos MC</a></li>
</ul></div>							</div> <!-- .menu secondary-->
						</div>  <!-- .navigation -->
						<div class="social" style="display: none;">
							<a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
							<a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a>
							<a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a>
							<a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
							<a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
							<a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a>
						</div>
						<div class="form-buscar">
								<form method="get" id="searchform" action="http://www.muycomputer.com/">
		<label for="s" class="assistive-text">Buscar...</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar..." />
		<button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button>
	</form>
						</div>
					</div> <!-- .span12 -->
				</div><!-- .row-fluid -->
			</div><!-- .container -->
		</div> <!-- secondmenu-block-bg -->
		<!-- END SECONDARY MENU -->
		
				
	</header> <!-- #header -->
	<!-- END HEADER -->
    

<div class="container">

		<div id="tpnet-header-banner-container" class="span12 single-header-banner">
	    <div class="container">
	        <li id="text-9" class="widget widget_text">			<div class="textwidget"><!-- /3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer -->
<div id='div-gpt-ad-1461592016226-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461592016226-0'); });
</script>
</div></div>
		</li>
	    </div>
	</div>
		
		

	<div class="row-fluid">
				<div id="primary" class="span8">
					<div id="content" role="main">
									
					

	<article id="post-166346" class="masonry-box clearfix  post-166346 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-new tag-microsoft tag-windows-10" itemscope itemtype="http://schema.org/BlogPosting">

	
			<div class="post-block">
	

		<header class="entry-header">
			       	    												<h1 class="entry-title" itemprop="name">Microsoft admite que se pasó con las actualizaciones &#8220;agresivas&#8221; a Windows 10</h1>
						<meta itemprop="headline" content="Microsoft admite que se pasó con las actualizaciones &#8220;agresivas&#8221; a Windows 10">
						<meta itemprop="author" content="Eduardo Medina">
						<meta itemprop="datePublished" content="Dic 23, 2016">
						<meta itemprop="dateModified" content="Dic 23, 2016">
						<meta itemprop="publisher" content="Total Publishing Network S.A." logo="http://www.tpnet.es/wp-content/themes/prospect/images/logo.png">
										
			

							<div class="entry-format border" title="standard">
											<i class="icon-file-alt"></i>
									</div><!-- .entry-format -->
									</header><!-- .entry-header -->

									<div class="entry-thumb uno">
										<img src="http://www.muycomputer.com/wp-content/uploads/2016/12/Microsoft-admite-que-se-pasó-con-las-actualizaciones-agresivas-a-Windows-10-840x473.jpg" title="Microsoft admite que se pasó con las actualizaciones &#8220;agresivas&#8221; a Windows 10" alt="Microsoft admite que se pasó con las actualizaciones &#8220;agresivas&#8221; a Windows 10" />
					<div class="single-meta">
						<div class="autor-fecha">
							<div class="autor pro2"><a href="http://www.muycomputer.com/author/eduardo-medina/" title="Entradas de Eduardo Medina" rel="author">Eduardo Medina</a><a href="http://twitter.com/Cold_Distance" target="_blank" class="autor-twitter"><i class="fa fa-twitter"></i></a></div>
							<div class="fecha">23 de diciembre, 2016</div>
							<div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="166346 http://www.muycomputer.com/?p=166346">Sin comentarios</span></a></div>
						</div>
					</div>
				</div> <!-- .entry-thumb -->
					

		
		
														<div class="entry-content clearfix" style="color: #363636"><span itemprop="articleBody" >
																			<div class="et_social_inline et_social_mobile_off et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muycomputer.com%2F2016%2F12%2F23%2Fmicrosoft-paso-actualizaciones-windows-10%2F&#038;t=Microsoft%20admite%20que%20se%20pas%C3%B3%20con%20las%20actualizaciones%20%E2%80%9Cagresivas%E2%80%9D%20a%20Windows%2010" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="166346" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Microsoft%20admite%20que%20se%20pas%C3%B3%20con%20las%20actualizaciones%20%E2%80%9Cagresivas%E2%80%9D%20a%20Windows%2010&#038;url=http%3A%2F%2Fwww.muycomputer.com%2F2016%2F12%2F23%2Fmicrosoft-paso-actualizaciones-windows-10%2F&#038;via=muycomputer" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="166346" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.muycomputer.com%2F2016%2F12%2F23%2Fmicrosoft-paso-actualizaciones-windows-10%2F&#038;t=Microsoft%20admite%20que%20se%20pas%C3%B3%20con%20las%20actualizaciones%20%E2%80%9Cagresivas%E2%80%9D%20a%20Windows%2010" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="166346" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.muycomputer.com%2F2016%2F12%2F23%2Fmicrosoft-paso-actualizaciones-windows-10%2F&#038;title=Microsoft%20admite%20que%20se%20pas%C3%B3%20con%20las%20actualizaciones%20%E2%80%9Cagresivas%E2%80%9D%20a%20Windows%2010" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="166346" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><p><strong>Microsoft</strong> ha sido criticada con frecuencia por la forma agresiva en la que llegó a ofrecer las actualizaciones gratuitas a<strong> Windows 10</strong>, con algunos usuarios que llegaron hasta a <a href="http://www.muycomputer.com/2016/07/11/actualizaciones-forzadas-windows-10/" target="_blank">demandar</a> y <a href="http://www.muycomputer.com/2016/06/27/actualizacion-forzada-a-windows-10/" target="_blank">ganar</a> juicios contra la compañía, debido a que vieron cómo su Windows 7 u 8.1 era actualizado a pesar de haber rechazado Windows 10 de forma explícita.</p>
<p>Todo empezó cunando Microsoft <a href="http://www.muycomputer.com/2016/05/25/olvida-la-actualizacion-windows-10-never10/" target="_blank">cambió el comportamiento del botón cerrar (X)</a> en la aplicación de <em>Obtener Windows 10</em>, debido a que en vez de cerrar la aplicación y su proceso para así cancelar la actualización, lo que hizo temporalmente fue seguir funcionando en segundo plano para preparar la instalación del sistema operativo.</p>
<p>¿Era el gigante de Redmond consciente de que posiblemente no lo estaba haciendo del todo bien a la hora de querer extender Windows 10 a toda costa? Chris Capossela, Director de Marketing de Microsoft, <strong>reconoció que desde la compañía fueron demasiado lejos a la hora de aplicar esta política de distribución de su último sistema operativo</strong>, haciendo hincapié en esas dos semanas en las que los usuarios se quejaron sobre el comportamiento no deseado de la aplicación <em>Obtener Windows 10</em>, situación que forzó a la compañía a rectificar tras ese periodo de tiempo.</p>
<p><em>“Queríamos que la gente utilizase Windows 10 desde una perspectiva de la seguridad. Encontrar el equilibrio correcto sin estar caminando en la línea de ser demasiado agresivo es algo que hemos intentando durante buena parte del año y creo que lo hicimos bien, pero hubo un momento particular en el que el botón de cerrar (X) de la caja de diálogo significaba cancelar y no cancelaba”</em>, explicó Chris Capossela en la última edición del Windows Weekly. <em>“Tuvimos que saber que fuimos demasiado lejos y en entonces se tomó cierto tiempo para desplegar la actualización que cambiase ese comportamiento. Esas dos semanas fueron bastante dolorosas y un momento bajo para nosotros. Aprendimos mucho de ello, obviamente”</em>, concluyó.</p>
<p>Que Microsoft reconozca su error cuando intentó forzar algo más de la cuenta las actualizaciones a Windows 10 sin duda le honra. Aunque sus motivos pueden ser comprendidos desde algunos punto de vista, los usuarios tienen derecho a decidir qué sistema utilizar en sus PC por los motivos que sean. A algunos les bastará la costumbre, mientras que otros sostendrán su decisión en la pérdida de compatibilidad con el software que usa.</p>
<p align="center"><iframe src="https://www.youtube.com/embed/R-j3ZSa33Fw?rel=0" width="750" height="422" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Fuente | <a href="http://news.softpedia.com/news/microsoft-admits-it-went-too-far-with-aggressive-windows-10-updates-511245.shtml" target="_blank">Softpedia</a></p>
							</span></div>
					</div></a><!-- .entry-content -->
							
	        	        <div id="tpnet-single-banner-container">
	            <li id="text-13" class="widget widget_text">			<div class="textwidget"><!-- /3630416/468x60_minibanner_singles_MuyComputer -->
<div id='div-gpt-ad-1453812124839-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453812124839-0'); });
</script>
</div></div>
		</li>
	        </div>
	        
			<div class="clear"></div>

			

											<div class="entry-extra clearfix">
																									<div class="comments-link dark" style="color: #363636">
								<i class="icon-comment"></i>
							<a href="http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/#respond"><span class="dsq-postid" data-dsqidentifier="166346 http://www.muycomputer.com/?p=166346"><span class="leave-reply" style="color:#363636 !important;">Leave a reply</span></span></a>							</div><!-- .comments-link -->
											
											<div class="entry-share">
							<span style="color: #363636">Share This<i class="icon-plus"></i></span>
									<div class="entry-share-icons">
			<span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/&amp;media=http://www.muycomputer.com/wp-content/uploads/2016/12/Microsoft-admite-que-se-pasó-con-las-actualizaciones-agresivas-a-Windows-10-630x354.jpg&amp;description=Microsoft%20admite%20que%20se%20pasó%20con%20las%20actualizaciones%20&#8220;agresivas&#8221;%20a%20Windows%2010" target="_blank"><i class="icon-pinterest"></i></a></span>
			<span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/" target="_blank"><i class="icon-facebook"></i></a></span>
			<span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Microsoft%20admite%20que%20se%20pasó%20con%20las%20actualizaciones%20&#8220;agresivas&#8221;%20a%20Windows%2010&amp;url=http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/" target="_blank"><i class="icon-twitter"></i></a></span>
			<span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/" target="_blank"><i class="icon-google-plus"></i></a></span>
		</div><!-- .entry-share-icons -->
 
						</div> <!-- .entry-share -->
									</div> <!-- .entry-extra -->
									 

					<footer class="entry-meta single-meta clearfix">
			
			
		
		
		
				<span class="meta-views" title="Views">
			<i class="icon-eye-open"></i>
			6		</span><!-- .meta-views -->
		
				<span class="meta-likes" title="Likes">
			<span class="post-like">
<a href="#" data-post_id="166346">
<span  title="I like this article" class="like icon-heart"></span></a>
<span class="count">0</span><!-- .count -->
</span><!-- .post-like -->
		</span><!-- .meta-likes -->
		
				<span class="meta-category" title="Category">
			<i class="icon-tag"></i>
			<a href="http://www.muycomputer.com/tecnologia-new/" >Tecnología</a>		</span><!-- .meta-category -->
		
		
								<span class="meta-author" title="Author">
				<i class="icon-user"></i>
				<span class="author vcard"><a class="url fn n" href="http://www.muycomputer.com/author/eduardo-medina/" title="View all posts by Eduardo Medina" rel="author">Eduardo Medina</a></span>			</span><!-- .meta-author -->
		
						<span class="meta-tags" title="Tags">
			<i class="icon-tags"></i>
			<a href="http://www.muycomputer.com/tags/microsoft/" rel="tag">Microsoft</a>, <a href="http://www.muycomputer.com/tags/windows-10/" rel="tag">Windows 10</a>			<meta itemprop="keywords" content="Microsoft, Windows 10">
		</span><!-- .meta-tags -->
		
			</footer><!-- .entry-meta -->
		
	</div> <!-- .post-block -->  
</article><!-- #post-ID -->

					

					
					<div class="nav-block box-shadow-2px padding-20 clearfix">
						<nav class="nav-single"><div class="container">
															<span class="nav-previous"><a href="http://www.muycomputer.com/2016/12/23/viajar-a-aestados-unidos-esta/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> Estados Unidos incluye redes sociales en el ESTA</a></span>
							
															<span class="nav-next"></span>
													</div></nav><!-- .nav-single -->

						<nav class="nav-single-hidden">
											
								<span class="nav-previous"></span>
															
							<div class="clear"></div>
						</nav><!-- .nav-single-hidden -->
					</div><!-- .nav-block -->
					
					<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 

					<div class="comments-block box-shadow-2px clearfix">
						
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/';
var disqus_identifier = '166346 http://www.muycomputer.com/?p=166346';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muycomputer';
var disqus_title = "Microsoft admite que se pasó con las actualizaciones &#8220;agresivas&#8221; a Windows 10";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=166346';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

					</div><!-- .comments-block -->
							</div><!-- #content -->
		<!--</div>--><!-- .span8 #content -->

				<div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary">
					<aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><!-- /3630416/300x600_Doble_MPU_Superior_MuyComputer -->
<div id='div-gpt-ad-1454321466871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });
</script>
</div></div>
		</aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/23/xiaomi-notebook-air-4g-caracteristicas-precio/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2016/12/Xiaomi-Mi-Notebook-Air-4G-1-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="xiaomi-mi-notebook-air-4g-1" srcset="http://www.muycomputer.com/wp-content/uploads/2016/12/Xiaomi-Mi-Notebook-Air-4G-1-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2016/12/Xiaomi-Mi-Notebook-Air-4G-1-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Xiaomi Mi Notebook Air 4G, características y precio</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/22/asi-sera-nuevo-xiaomi-notebook-pro/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2016/12/Xiaomi-Mi-Notebook-Pro-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="xiaomi-mi-notebook-pro" srcset="http://www.muycomputer.com/wp-content/uploads/2016/12/Xiaomi-Mi-Notebook-Pro-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2016/12/Xiaomi-Mi-Notebook-Pro-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Así será el nuevo Xiaomi Mi Notebook Pro</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/22/nokia-reanuda-la-batalla-legal-apple-violacion-patentes/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2016/12/nokia-vs-apple-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="nokia-vs-apple" srcset="http://www.muycomputer.com/wp-content/uploads/2016/12/nokia-vs-apple-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2016/12/nokia-vs-apple-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>Nokia reanuda la batalla legal contra Apple por violación de patentes</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/22/wifi-frente-a-ethernet-mejor-conexion-cableada/">
						<div class="thumbnail">
						<img width="390" height="260" src="http://www.muycomputer.com/wp-content/uploads/2016/12/AVM-2-2-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="avm-2" srcset="http://www.muycomputer.com/wp-content/uploads/2016/12/AVM-2-2-390x260.jpg 390w, http://www.muycomputer.com/wp-content/uploads/2016/12/AVM-2-2-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div>
						<div class="titulo"><h3>WiFi frente a Ethernet, ¿hasta qué punto es mejor una conexión cableada?</h3></div>
					</a>
				</div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar">
			<a href="#" class="tab-selector uno activo">+VISTO</a>
			<a href="#" class="tab-selector dos">+ÚLTIMO</a>
			<a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/18/super-mario-run-valoraciones-negativas/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/Super-Mario-Run-2-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="super-mario-run" /></div>
						<div class="titulo"><h3>Super Mario Run recibe muchas valoraciones negativas</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/19/libreoffice-tendra-una-cinta-ribbon/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/LibreOfficeRibbon_2-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="libreofficeribbon_2" /></div>
						<div class="titulo"><h3>LibreOffice tendrá una cinta Ribbon, como Microsoft Office</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/18/mejores-juegos-2016/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/Juegos-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="juegos" /></div>
						<div class="titulo"><h3>Los mejores juegos que nos ha dejado 2016</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/17/nintendo-switch-potencia-prey/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/Prey-1024x576-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="prey-1024x576" /></div>
						<div class="titulo"><h3>Nintendo Switch no tendría potencia para mover Prey</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/16/red-friday-13/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/OfertasRedFriday-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="ofertas red friday" /></div>
						<div class="titulo"><h3>Ofertas Red Friday ¡Especial Navidad!</h3></div>
					</a>
				</div></div><div class="tab-content dos" style="display: none"><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/23/microsoft-paso-actualizaciones-windows-10/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/Microsoft-admite-que-se-pasó-con-las-actualizaciones-agresivas-a-Windows-10-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Microsoft admite que se pasó con las actualizaciones &quot;agresivas&quot; a Windows 10" /></div>
						<div class="titulo"><h3>Microsoft admite que se pasó con las actualizaciones &#8220;agresivas&#8221; a Windows 10</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/23/viajar-a-aestados-unidos-esta/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/nyc-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="estados unidos" /></div>
						<div class="titulo"><h3>Estados Unidos incluye redes sociales en el ESTA</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/23/xiaomi-notebook-air-4g-caracteristicas-precio/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/Xiaomi-Mi-Notebook-Air-4G-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="xiaomi-mi-notebook-air-4g-1" /></div>
						<div class="titulo"><h3>Xiaomi Mi Notebook Air 4G, características y precio</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/23/rebajas-invierno-steam-2/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/steam_wintersale-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="rebajas invierno en steam" /></div>
						<div class="titulo"><h3>Comienzan las rebajas de invierno en Steam</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/23/hojas-artificiales-medicinas-marte/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/hojas-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="hojas" /></div>
						<div class="titulo"><h3>Hojas artificiales para crear medicinas, funcionarían en Marte</h3></div>
					</a>
				</div></div><div class="tab-content tres" style="display: none"><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/18/super-mario-run-valoraciones-negativas/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/Super-Mario-Run-2-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="super-mario-run" /></div>
						<div class="titulo"><h3>Super Mario Run recibe muchas valoraciones negativas</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/19/libreoffice-tendra-una-cinta-ribbon/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/LibreOfficeRibbon_2-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="libreofficeribbon_2" /></div>
						<div class="titulo"><h3>LibreOffice tendrá una cinta Ribbon, como Microsoft Office</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/17/nintendo-switch-potencia-prey/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/Prey-1024x576-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="prey-1024x576" /></div>
						<div class="titulo"><h3>Nintendo Switch no tendría potencia para mover Prey</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/19/nintendo-switch-estas-especificaciones-finales/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/nintendo-switch-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="nintendo-switch-1" /></div>
						<div class="titulo"><h3>Digital Foundry adelanta las especificaciones finales de Nintendo Switch</h3></div>
					</a>
				</div><div class="un-slider">
					<a href="http://www.muycomputer.com/2016/12/18/guia-navidenas-portatiles/">
						<div class="thumbnail">
						<img width="75" height="75" src="http://www.muycomputer.com/wp-content/uploads/2016/12/Portada-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="portada" /></div>
						<div class="titulo"><h3>Guía de compras navideñas: ordenadores portátiles</h3></div>
					</a>
				</div></div></aside><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><!-- /3630416/300x250_MPU_Inferior_MuyComputer -->
<div id='div-gpt-ad-1453811723538-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });
</script>
</div></div>
		</aside>			<div class="sidebar-fin"></div>
		</div><!-- .span4 -->
	</div><!-- .row-fluid -->
</div> <!-- .container -->


<div class="prefooter-banner"></div>
<div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla">
    
			<div class="ct-footer-wigets">
			<div class="row">
				<aside id="text-3" class="widget widget_text clearfix">
					<div class="textwidget">
						<a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a>
					</div>
				</aside>
			</div><!-- .row -->
		</div><div class="ultimo-pie">
		<div class="copyright-info">
			<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li>
<li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li>
<li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li>
</ul></div>		</div><!-- .copyright-info -->
		<div class="copyright-info">
			Copyright Total Publishing Network S.A. 2016. Todos los derechos reservados.		</div><!-- .copyright-info -->
	</div>
</div></div></div><!-- #footer -->

<a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a>

<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'muycomputer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"9703065c43"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/post-like.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.muycomputer.com\/2016\/12\/23\/microsoft-paso-actualizaciones-windows-10\/","stats_nonce":"d5291e07a2","share_counts":"e518c2e84a","follow_counts":"27ca5d0b11","total_counts":"7c6ed4692e","media_single":"fa07bd8bf0","media_total":"4087bd9dc1","generate_all_window_nonce":"8fc42c29f9","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/superfish.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/retina.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/jquery.prettyphoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/themes/wp-pravda/js/custom.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.muycomputer.com/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>