<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:400italic,700italic,400,700%7CCarrois%20Gothic:300,400,400italic,700,700italic&subset=latin,latin-ext,cyrillic-ext,cyrillic" as="style" onload="this.rel='stylesheet'" /><link rel='preload' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/afb9b3486a2ef833d34fb586204050b9.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/6842b3d38be6670125a013c53b39f2b7.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/bae804fca63b368710c6f35ee05b4908.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/39aba0732b1c73b39c9d1e52b49f49ab.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.muycomputer.com/wp-content/cache/min/1/8be9fc8c54090b9c2bb948ee96ccdca8.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script type='text/javascript' src='https://www.muycomputer.com/wp-includes/js/jquery/jquery.js'></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/155f1975a6e8e962bc8cbb8b82811d20.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/40e0037555ea62cd57e3e0502b6aa23b.js" data-minify="1" defer></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3771886-10', 'auto');
  ga('send', 'pageview');</script> <meta property="fb:pages" content="47412888174" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '812992145514037');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=812992145514037&ev=PageView&noscript=1"
/></noscript><meta property="fb:pages" content="47412888174" /> <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.muycomputer.com/xmlrpc.php" /><meta property="og:url" content="https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/" /><meta property="og:title" content="Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two?" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2018/02/PS5-y-Xbox-Two-630x355.jpg" /><meta property="og:description" content="PS5 y Xbox Two es el nombre provisional que reciben las que serán las consolas de próxima generación de Sony y Microsoft. Ambas sucederán a PS4 y Xbox One, aunque lo más probable es que ..." /><link rel="shortcut icon" href="https://www.muycomputer.com/wp-content/uploads/2015/05/favicons.png"><link href="" rel="apple-touch-icon" /><link href="" rel="apple-touch-icon" sizes="76x76" /><link href="" rel="apple-touch-icon" sizes="120x120" /><link href="" rel="apple-touch-icon" sizes="152x152" /><!--[if IE 7]><link rel="preload" href="https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css"
<![endif]--><!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js" defer></script> <script src="https://www.muycomputer.com/wp-content/themes/wp-pravda/js/respond.min.js" defer></script> <![endif]--> <script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script><style id="rocket-critical-css"></style><title>Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two?</title><meta name="description" content="Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two? Os damos la palabra para que nos contéis vuestras impresiones."/><link rel="canonical" href="https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/" /><link rel="publisher" href="https://plus.google.com/107764813581138315607"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two?" /><meta property="og:description" content="Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two? Os damos la palabra para que nos contéis vuestras impresiones." /><meta property="og:url" content="https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/" /><meta property="og:site_name" content="MuyComputer" /><meta property="article:publisher" content="https://www.facebook.com/muycomputer" /><meta property="article:tag" content="Consolas" /><meta property="article:tag" content="PS5" /><meta property="article:tag" content="Xbox Two" /><meta property="article:section" content="Estilo de vida" /><meta property="article:published_time" content="2018-02-09T15:12:26+01:00" /><meta property="article:modified_time" content="2018-02-09T13:53:48+01:00" /><meta property="og:updated_time" content="2018-02-09T13:53:48+01:00" /><meta property="og:image" content="https://www.muycomputer.com/wp-content/uploads/2018/02/PS5-y-Xbox-Two.jpg" /><meta property="og:image:secure_url" content="https://www.muycomputer.com/wp-content/uploads/2018/02/PS5-y-Xbox-Two.jpg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="473" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two? Os damos la palabra para que nos contéis vuestras impresiones." /><meta name="twitter:title" content="Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two?" /><meta name="twitter:site" content="@muycomputer" /><meta name="twitter:image" content="https://www.muycomputer.com/wp-content/uploads/2018/02/PS5-y-Xbox-Two.jpg" /><meta name="twitter:creator" content="@Ros_Isidro" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.muycomputer.com\/","name":"MuyComputer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.muycomputer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.muycomputer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycomputer.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Feed" href="https://www.muycomputer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; RSS de los comentarios" href="https://www.muycomputer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyComputer &raquo; Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two? RSS de los comentarios" href="https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://www.muycomputer.com/wp-json/' /><link rel='shortlink' href='https://www.muycomputer.com/?p=209034' /><link rel="alternate" type="application/json+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F02%2F09%2Flectores-hablan-esperais-ps5-xbox-two%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muycomputer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F02%2F09%2Flectores-hablan-esperais-ps5-xbox-two%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#c80000}#bgon-cookie-bar .boton-aceptar{background:#c80000}#bgon-cookie-bar > span
a{color:#c80000!important}</style><meta property="fb:pages" content="47412888174" /><meta property="ia:markup_url" content="https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/?ia_markup=1" /><link rel="amphtml" href="https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/amp/" ><style type="text/css" id="et-social-custom-css"></style><style>.category-color.catid-32717,
.single article.category-tecnologia-new .single-meta,
.single article.category-tecnologia-new header.entry-header,
.lista-posts-home .category-tecnologia-new .entry-content,
.lista-posts-home .category-tecnologia-new .entry-title,
.lista-posts-home .category-tecnologia-new .review-home-puntos{background:#c80000}.lista-posts-home .category-tecnologia-new .category-icon,.main-submenus>.catid-32717{border-bottom-color:#c80000}article.category-tecnologia-new .review-block i.icon-star,
article.category-tecnologia-new .review-block i.icon-star-half{color:#c80000}.lista-posts-home .category-tecnologia-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32717 .degradado-fondo,
#seccion-comunidad .catid-32717 .degradado-fondo{}.category-color.catid-32721,
.single article.category-movilidad-new .single-meta,
.single article.category-movilidad-new header.entry-header,
.lista-posts-home .category-movilidad-new .entry-content,
.lista-posts-home .category-movilidad-new .entry-title,
.lista-posts-home .category-movilidad-new .review-home-puntos{background:#0096ff}.lista-posts-home .category-movilidad-new .category-icon,.main-submenus>.catid-32721{border-bottom-color:#0096ff}article.category-movilidad-new .review-block i.icon-star,
article.category-movilidad-new .review-block i.icon-star-half{color:#0096ff}.lista-posts-home .category-movilidad-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32721 .degradado-fondo,
#seccion-comunidad .catid-32721 .degradado-fondo{}.category-color.catid-32723,
.single article.category-estilodevida-new .single-meta,
.single article.category-estilodevida-new header.entry-header,
.lista-posts-home .category-estilodevida-new .entry-content,
.lista-posts-home .category-estilodevida-new .entry-title,
.lista-posts-home .category-estilodevida-new .review-home-puntos{background:#ff6400}.lista-posts-home .category-estilodevida-new .category-icon,.main-submenus>.catid-32723{border-bottom-color:#ff6400}article.category-estilodevida-new .review-block i.icon-star,
article.category-estilodevida-new .review-block i.icon-star-half{color:#ff6400}.lista-posts-home .category-estilodevida-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32723 .degradado-fondo,
#seccion-comunidad .catid-32723 .degradado-fondo{}.category-color.catid-32722,
.single article.category-electronica-new .single-meta,
.single article.category-electronica-new header.entry-header,
.lista-posts-home .category-electronica-new .entry-content,
.lista-posts-home .category-electronica-new .entry-title,
.lista-posts-home .category-electronica-new .review-home-puntos{background:#000078}.lista-posts-home .category-electronica-new .category-icon,.main-submenus>.catid-32722{border-bottom-color:#000078}article.category-electronica-new .review-block i.icon-star,
article.category-electronica-new .review-block i.icon-star-half{color:#000078}.lista-posts-home .category-electronica-new .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32722 .degradado-fondo,
#seccion-comunidad .catid-32722 .degradado-fondo{}.category-color.catid-32718,
.single article.category-ciencia .single-meta,
.single article.category-ciencia header.entry-header,
.lista-posts-home .category-ciencia .entry-content,
.lista-posts-home .category-ciencia .entry-title,
.lista-posts-home .category-ciencia .review-home-puntos{background:#640064}.lista-posts-home .category-ciencia .category-icon,.main-submenus>.catid-32718{border-bottom-color:#640064}article.category-ciencia .review-block i.icon-star,
article.category-ciencia .review-block i.icon-star-half{color:#640064}.lista-posts-home .category-ciencia .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-32718 .degradado-fondo,
#seccion-comunidad .catid-32718 .degradado-fondo{}.category-color.catid-35861,
.single article.category-mc-sites .single-meta,
.single article.category-mc-sites header.entry-header,
.lista-posts-home .category-mc-sites .entry-content,
.lista-posts-home .category-mc-sites .entry-title,
.lista-posts-home .category-mc-sites .review-home-puntos{background:#323250}.lista-posts-home .category-mc-sites .category-icon,.main-submenus>.catid-35861{border-bottom-color:#323250}article.category-mc-sites .review-block i.icon-star,
article.category-mc-sites .review-block i.icon-star-half{color:#323250}.lista-posts-home .category-mc-sites .entry-content .degradado-tapar{}#seccion-trending .trending-post.catid-35861 .degradado-fondo,
#seccion-comunidad .catid-35861 .degradado-fondo{}</style><style type="text/css">h1,h2,h3,h4,h5,h6{font-family:"Carrois Gothic",Arial,sans-serif}</style><style type="text/css">body{background-color:#ebebeb;background-image:none;background-attachment:fixed;background-repeat:no-repeat;background-position:top left}</style> <script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.muycomputer.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <meta name="verify-v1" content="2GPtu7wfyGMz9fNRuhbX6Cq8KpWOriH2bTsip6ir1qA="/><meta name="google-site-verification" content="XCWDr4apQ2MPo7s4rI7tnOW_MJx3-Mthg7NJmMwBBio" /><link href="https://plus.google.com/107764813581138315607" rel="publisher" /><script type="text/javascript">window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>  <script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'es'}</script>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/3630416/300x600_Doble_MPU_Superior_MuyComputer', [[300, 600], [300, 250]], 'div-gpt-ad-1454321466871-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_inferior_MuyComputer', [970, 270], 'div-gpt-ad-1465909862290-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/300x250_MPU_Inferior_MuyComputer', [300, 250], 'div-gpt-ad-1453811723538-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/728x270_LB_Desplegable_Superior_Singles_MuyComputer', [[970, 90], [728, 270], [970, 270], [728, 90]], 'div-gpt-ad-1461592016226-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/468x60_minibanner_singles_MuyComputer', [468, 60], 'div-gpt-ad-1453812124839-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

googletag.defineSlot('/3630416/1680x1080_Skin_MuyComputer', [1680, 1080], 'div-gpt-ad-1472633800322-0')
    .addService(googletag.pubads())
        .setCollapseEmptyDiv(true,true);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-209034 single-format-standard body-class et_monarch"> <script type='text/javascript'>GA_googleFillSlot("1x1_Intersticial_MuyComputer");</script>  <header id="header"><div class="tpnet-head-bkg"><div class="container header-block"><div class="row-fluid top-block" style="padding: 10px 0px;"><div class="span5 logo-block"><div id="logo"> <a href="https://www.muycomputer.com" style="display:block"><img src="https://www.muycomputer.com/wp-content/uploads/2017/09/logo-muycomputer-opt.png" alt="" style="display:block"/></a></div></div><div class="span7 banner-block"><div class="banner" role="banner"><div class="social"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="https://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div></div></div> <a class="logo-mc-peq" href="https://www.muycomputer.com/"> <img src="https://www.muycomputer.com/wp-content/themes/wp-pravda-child/img/header_mc_peq.jpg" /> </a></div></div></div><div id="mainmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="primary"><div class="menu-menu-new-container"><ul id="menu-menu-new" class="sf-menu"><li id="menu-item-102816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102816"><a href="https://www.muycomputer.com/tecnologia-new/">Tecnología</a></li><li id="menu-item-102815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102815"><a href="https://www.muycomputer.com/movilidad-new/">Movilidad</a></li><li id="menu-item-102817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102817"><a href="https://www.muycomputer.com/ciencia/">Ciencia</a></li><li id="menu-item-102818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102818"><a href="https://www.muycomputer.com/electronica-new/">Electrónica</a></li><li id="menu-item-102819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102819"><a href="https://www.muycomputer.com/estilodevida-new/">Estilo de vida</a></li></ul></div></div><div id="tpnet-buscar"> <a href="#" class="menu-compartir">[<i class="fa fa-sort-desc"></i>]</a> <a href="#" class="buscar-btn"><i class="fa fa-search"></i></a></div></div></div></div></div></div><div class="main-submenus"><div id="submenu-102816" style="display:none" class="catid-32717"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/09/athlon-200ge-especificaciones/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/Athlon-200GE-1-180x129.jpg"/></div><h4>Listado un Athlon 200GE en SiSoft SANDRA, especificaciones</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/09/gpu-ga104-gtx-2080-gtx-2070/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/GTX-2080-180x129.jpg"/></div><h4>La GPU GA104 (Ampere) de NVIDIA estará en las GTX 2080 y GTX 2070</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/09/opera-51/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/Opera-51-180x129.jpg"/></div><h4>Opera 51 presume de ser un 38% más rápido que Firefox 58</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/09/procesadores-coffee-lake-2/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/CoffeeLake-180x129.jpg"/></div><h4>Intel añade nuevos procesadores Coffee Lake para PCs</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/09/google-http/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/ChromeHTTP-180x129.jpg"/></div><h4>Google marcará las páginas web HTTP como &#8220;no seguras&#8221;</h4></a></div></div></div><div id="submenu-102815" style="display:none" class="catid-32721"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/09/elephone-u-pro/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/ElephoneUPro-180x129.jpg"/></div><h4>Llega a España el Elephone U Pro con canal y servicio técnico propio</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/09/iboot-ios/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/iOS-1-180x129.jpg"/></div><h4>El código fuente iBoot, componente crítico de iOS, fue filtrado en GitHub</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/09/dex-pad/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/DeXPad-180x129.jpg"/></div><h4>DeX Pad, así se convertirá en PC el Galaxy S9</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/08/huawei-p20-lite-especificaciones/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/Huawei-P20-Lite-180x129.jpg"/></div><h4>Renders en vídeo del Huawei P20 Lite; especificaciones</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/08/samsung-android-o-galaxy-s8/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/Android-O-para-el-Galaxy-S8-180x129.jpg"/></div><h4>Samsung empieza a liberar Android O para el Galaxy S8</h4></a></div></div></div><div id="submenu-102817" style="display:none" class="catid-32718"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/07/falcon-heavy-lanzamiento/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/FalconHeavy-180x129.jpg"/></div><h4>Space X lanza el Falcon Heavy, el cohete que un día nos llevará a Marte</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/06/dioxido-vanadio-electronica/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/dióxido-de-vanadio-180x129.jpg"/></div><h4>El dióxido de vanadio promete revolucionar la electrónica</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/05/nuevo-estudio-confirma-telefono-movil-no-produce-cancer/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/teléfono-móvil-180x129.jpeg"/></div><h4>Nuevo estudio confirma que el teléfono móvil no produce cáncer</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/03/diez-cosas-interesantes-urano-igual-no-conocias/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2016/10/Urano-180x129.jpg"/></div><h4>Diez cosas interesantes sobre Urano que igual no conocías</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/01/30/cigarrillo-electronico-cancer/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/01/cigarrillo-electrónico-180x129.jpg"/></div><h4>El cigarrillo electrónico aumenta el riesgo de padecer cáncer y enfermedades cardíacas</h4></a></div></div></div><div id="submenu-102818" style="display:none" class="catid-32722"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/09/goldmann-sachs/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/criptodivisas-bajasen-a-cero-180x129.jpg"/></div><h4>¿Y sí todas las criptodivisas bajasen a cero? Goldmann Sachs cree que es posible</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/07/fcc-neutralidad-la-red/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/ruptura-de-la-neutralidad-de-la-red-180x129.jpg"/></div><h4>La FCC sigue defendiendo la ruptura de la neutralidad de la red</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/07/honor-9-lite/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/Lifestyle-Honor-9-Lite-Black-4-180x129.jpg"/></div><h4>Saluda al Honor 9 Lite, con cuatro cámaras y pantalla infinita</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/06/caida-bitcoin-6-000-dolares/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/caída-de-Bitcoin-180x129.jpg"/></div><h4>La caída de Bitcoin es preocupante; estuvo a punto de bajar de los 6.000 dólares</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/06/snapdragon-850-5g/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/Snapdragon850-180x129.jpg"/></div><h4>Snapdragon 850, con 5G y para Windows sobre ARM</h4></a></div></div></div><div id="submenu-102819" style="display:none" class="catid-32723"><div class="container"><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/PS5-y-Xbox-Two-180x129.jpg"/></div><h4>Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two?</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/08/metro-exodus-4k-xbox-one-x/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/Metro-Exodus-180x129.jpg"/></div><h4>Metro: Exodus tendrá mejoras importantes; 4K en Xbox One X</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/08/gratis-the-red-solstice-steam/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/gratis-The-Red-Solstice-180x129.jpg"/></div><h4>Consigue gratis The Red Solstice en Steam</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/08/requisitos-secret-of-mana-remake-pc-asequibles/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/Secret-of-Mana-Remake-180x129.jpg"/></div><h4>Requisitos de Secret of Mana Remake para PC, son asequibles</h4></a></div><div class="elemento-submenu"><a href="https://www.muycomputer.com/2018/02/08/linux-en-nintendo-switch/"><div class="imagen"><img src="https://www.muycomputer.com/wp-content/uploads/2018/02/Linux_NintendoSwitch-180x129.jpg"/></div><h4>Linux en Nintendo Switch, el homebrew avanza</h4></a></div></div></div></div><div id="secondmenu-block-bg"><div class="container"><div class="row-fluid"><div class="span12"><div class="navigation" role="navigation"><div id="menu" class="secondary"><div class="menu-inferior-container"><ul id="menu-inferior" class="secondary-menu"><li id="menu-item-174148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174148"><a href="https://www.muycomputer.com/tags/galaxy-s9/">Galaxy S9</a></li><li id="menu-item-102853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102853"><a href="https://www.muycomputer.com/tags/iphone-x/">iPhone X</a></li><li id="menu-item-103059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103059"><a href="https://www.muycomputer.com/tags/windows-10/">Windows 10</a></li><li id="menu-item-126072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126072"><a href="https://www.muycomputer.com/tags/guias/">Guías MC</a></li><li id="menu-item-104655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104655"><a href="https://www.muycomputer.com/motor-new/">Motor</a></li></ul></div></div></div><div class="social" style="display: none;"> <a href="http://www.facebook.com/MuyComputer" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/MuyComputer" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/groups/MuyComputer-3770486" target="_blank" title="Linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://muytv.com" target="_blank" title="MuyTV"><i class="fa fa-play-circle"></i></a> <a href="http://www.youtube.com/muycomputer" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a> <a href="http://www.muycomputer.com/feed/" target="_blank" title="RSS"><i class="fa fa-rss"></i></a> <a href="mailto:info@tpnet.es" target="_blank" title="E-mail"><i class="fa fa-envelope-o"></i></a></div><div class="form-buscar"><form method="get" id="searchform" action="https://www.muycomputer.com/"> <label for="s" class="assistive-text">Buscar...</label> <input type="text" class="field" name="s" id="s" placeholder="Buscar..." /> <button type="submit" class="submit btn" name="submit" id="searchsubmit"><i class="icon-search"></i></button></form></div></div></div></div></div> </header><div class="container"><div class="row-fluid"><div id="primary" class="span8"><div id="content" role="main"><article id="post-209034" class="masonry-box clearfix  post-209034 post type-post status-publish format-standard has-post-thumbnail hentry category-estilodevida-new tag-consolas tag-ps5 tag-xbox-two" itemscope itemtype="http://schema.org/BlogPosting"><div class="post-block"><header class="entry-header"><h1 class="entry-title" itemprop="name">Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two?</h1><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" /><meta itemprop="headline" content="Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two?"><meta itemprop="author" content="Isidro Ros"><meta itemprop="datePublished" content="2018-02-9"><meta itemprop="dateModified" content="2018-02-9"> <span style="visibility: hidden;display: none;" class="date updated published">2018-02-9</span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tpnet.es/wp-content/uploads/2017/02/tpnet-content-marketing-eventos-leads-video-dise%C3%B1o-web-logo.png"><meta itemprop="width" content="276"><meta itemprop="height" content="81"></div><meta itemprop="name" content="Total Publishing Network S.A."></div><div class="entry-format border" title="standard"> <i class="icon-file-alt"></i></div> </header><div class="entry-thumb uno"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.muycomputer.com/wp-content/uploads/2018/02/PS5-y-Xbox-Two-840x473.jpg" title="Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two?" alt="Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two?" /><meta itemprop="url" content="https://www.muycomputer.com/wp-content/uploads/2018/02/PS5-y-Xbox-Two-840x473.jpg"><meta itemprop="width" content="425"><meta itemprop="height" content="330"></div><div class="single-meta"><div class="autor-fecha"><div class="autor pro2"><div style="visibility: hidden;display: none;" class="vcard author"><span itemprop="author" class="fn">Isidro Ros</span></div> <a href="https://www.muycomputer.com/author/isidro-ros/" title="Entradas de Isidro Ros" rel="author">Isidro Ros</a><a href="http://twitter.com/Ros_Isidro" target="_blank" class="autor-twitter"><i class="fa fa-twitter"></i></a></div><div class="fecha date updated published">9 de febrero, 2018</div><div class="comentarios anchor-btn"><a href="#disqus_thread"><span class="dsq-postid" data-dsqidentifier="209034 https://www.muycomputer.com/?p=209034">Sin comentarios</span></a></div></div></div></div><div class="entry-content clearfix" style="color: #363636"><span itemprop="articleBody" ><div class="et_social_inline et_social_mobile_off et_social_inline_top"><div class="et_social_networks et_social_4col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F02%2F09%2Flectores-hablan-esperais-ps5-xbox-two%2F&#038;t=Nuestros%20lectores%20hablan%3A%20%C2%BFQu%C3%A9%20esper%C3%A1is%20de%20PS5%20y%20Xbox%20Two%3F" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="209034" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Nuestros%20lectores%20hablan%3A%20%C2%BFQu%C3%A9%20esper%C3%A1is%20de%20PS5%20y%20Xbox%20Two%3F&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F02%2F09%2Flectores-hablan-esperais-ps5-xbox-two%2F&#038;via=muycomputer" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="209034" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F02%2F09%2Flectores-hablan-esperais-ps5-xbox-two%2F&#038;t=Nuestros%20lectores%20hablan%3A%20%C2%BFQu%C3%A9%20esper%C3%A1is%20de%20PS5%20y%20Xbox%20Two%3F" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="209034" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muycomputer.com%2F2018%2F02%2F09%2Flectores-hablan-esperais-ps5-xbox-two%2F&#038;title=Nuestros%20lectores%20hablan%3A%20%C2%BFQu%C3%A9%20esper%C3%A1is%20de%20PS5%20y%20Xbox%20Two%3F" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="209034" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span> </a></li></ul></div></div><p><a href="https://www.muycomputer.com/tags/ps5/" target="_blank" rel="noopener">PS5</a> y Xbox Two es el nombre provisional que reciben las que serán las consolas de próxima generación de <strong>Sony y Microsoft</strong>. Ambas sucederán a PS4 y Xbox One, aunque lo más probable es que en su lanzamiento coexistan un tiempo con aquellas antes de ser desplazadas totalmente.</p><p>El salto a la arquitectura x86 que ha vivido la generación actual y la rápida evolución del PC ha generado una situación muy curiosa. PS4 y Xbox One <strong>quedaron &#8220;obsoletas&#8221; rápidamente</strong> y tanto Sony como Microsoft tuvieron que lanzar PS4 Pro y Xbox One X, dos consolas que mejoran el hardware frente a las anteriores en un intento de desviar la atención que había generado la mayor potencia del PC, una plataforma que en cualquier caso <strong>sigue lastrada</strong> por las adaptaciones de títulos de consola que no aprovechan su verdadero potencial.</p><p>Tendremos que esperar a la llegada de PS5 y Xbox Two para que se produzca un verdadero salto en los juegos de PC, ya que por desgracia los títulos exclusivos (como el mítico Crysis) que aprovechen de verdad el potencial de dicha plataforma <strong>ya no existen</strong>, pero una vez que éstas lleguen volveremos a caer en un estancamiento que se mantendrá durante toda la generación.</p><p>Esta es la triste realidad en la que nos ha sumido el desarrollo prioritario en consolas y el énfasis en hacer juegos que al ser adaptados a PC <strong>no las dejen en mal lugar.</strong></p><p>Con esto en mente podemos tener claro que el desarrollo de PS5 y Xbox Two<strong> será muy importante también para los jugadores de PC</strong>, ya que de su mayor o menor potencia dependerá ese &#8220;efecto lastre&#8221; que supondrán para el desarrollo de la próxima generación de videojuegos.</p><p>En este artículo queremos que nos contéis qué esperáis de PS5 y Xbox Two desde el punto de vista técnico. Personalmente creo que veremos el salto a procesadores de ocho núcleos con <strong>un IPC muy superior</strong> (<a href="https://www.muycomputer.com/2017/07/10/procesadores-ryzen-ps5-xbox-two/" target="_blank" rel="noopener">quizá al nivel de Ryzen</a>), una GPU con una potencia similar a una <strong>GTX 1080</strong> y una mayor cantidad de memoria unificada, que por fechas (2019-2020) podría ser de tipo <strong>GDDR6.</strong></p> </span></div></div></a><div id="tpnet-single-banner-container"><li id="text-13" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1453812124839-0' style='height:60px; width:468px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453812124839-0'); });</script> </div></div></li></div><div class="clear"></div><div class="entry-extra clearfix"><div class="comments-link dark" style="color: #363636"> <i class="icon-comment"></i> <a href="https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/#respond"><span class="dsq-postid" data-dsqidentifier="209034 https://www.muycomputer.com/?p=209034"><span class="leave-reply" style="color:#363636 !important;">Leave a reply</span></span></a></div><div class="entry-share"> <span style="color: #363636">Share This<i class="icon-plus"></i></span><div class="entry-share-icons"> <span class="ct-pinterest" title="Share on Pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/&amp;media=https://www.muycomputer.com/wp-content/uploads/2018/02/PS5-y-Xbox-Two-630x355.jpg&amp;description=Nuestros%20lectores%20hablan:%20¿Qué%20esperáis%20de%20PS5%20y%20Xbox%20Two?" target="_blank"><i class="icon-pinterest"></i></a></span> <span class="ct-fb" title="Share on Facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/" target="_blank"><i class="icon-facebook"></i></a></span> <span class="ct-twitter" title="Share on Twitter"><a href="https://twitter.com/intent/tweet?text=Nuestros%20lectores%20hablan:%20¿Qué%20esperáis%20de%20PS5%20y%20Xbox%20Two?&amp;url=https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/" target="_blank"><i class="icon-twitter"></i></a></span> <span class="ct-gplus" title="Share on Google Plus"><a href="https://plus.google.com/share?url=https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/" target="_blank"><i class="icon-google-plus"></i></a></span></div></div></div><footer class="entry-meta single-meta clearfix"> <span class="meta-views" title="Views"> <i class="icon-eye-open"></i> 2 </span> <span class="meta-likes" title="Likes"> <span class="post-like"> <a href="#" data-post_id="209034"> <span  title="I like this article" class="like icon-heart"></span></a> <span class="count">0</span> </span> </span> <span class="meta-category" title="Category"> <i class="icon-tag"></i> <a href="https://www.muycomputer.com/estilodevida-new/" >Estilo de vida</a> </span> <span class="meta-author" title="Author"> <i class="icon-user"></i> <span class="author vcard"><a class="url fn n" href="https://www.muycomputer.com/author/isidro-ros/" title="View all posts by Isidro Ros" rel="author">Isidro Ros</a></span> </span> <span class="meta-tags" title="Tags"> <i class="icon-tags"></i> <a href="https://www.muycomputer.com/tags/consolas/" rel="tag">Consolas</a>, <a href="https://www.muycomputer.com/tags/ps5/" rel="tag">PS5</a>, <a href="https://www.muycomputer.com/tags/xbox-two/" rel="tag">Xbox Two</a><meta itemprop="keywords" content="Consolas, PS5, Xbox Two"> </span> </footer></div> </article><div class="nav-block box-shadow-2px padding-20 clearfix"> <nav class="nav-single"><div class="container"> <span class="nav-previous"><a href="https://www.muycomputer.com/2018/02/09/athlon-200ge-especificaciones/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left"></i></span> Listado un Athlon 200GE en SiSoft SANDRA, especificaciones</a></span> <span class="nav-next"><a href="https://www.muycomputer.com/2018/02/09/analisis-dragon-ball-fighter-z-ps4-una-nueva-aventura-goku/" rel="next">Análisis: Dragon Ball Fighter Z, PS4, una nueva aventura con Son Goku <span class="meta-nav"><i class="fa fa-angle-right"></i></span></a></span></div></nav><nav class="nav-single-hidden"> <span class="nav-previous"></span> <span class="nav-next"></span><div class="clear"></div> </nav></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div><div class="comments-block box-shadow-2px clearfix"><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/';
var disqus_identifier = '209034 https://www.muycomputer.com/?p=209034';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muycomputer';
var disqus_title = "Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=209034';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div id="secondary" class="widget-area span4 sb-4 sidebar-fija" role="complementary"> <aside id="text-15" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1454321466871-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454321466871-0'); });</script> </div></div> </aside><aside id="tpnet_widget_notepuedesperder-4" class="widget widget_tpnet_widget_notepuedesperder clearfix"><div id="tpnet_widget_destacadossidebar"><h4>No te puedes perder...</h4><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/08/libreoffice-6-vs-microsoft-office/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/02/LibreOffice-1-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="" srcset="https://www.muycomputer.com/wp-content/uploads/2018/02/LibreOffice-1-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/02/LibreOffice-1-500x334.jpg 500w, https://www.muycomputer.com/wp-content/uploads/2018/02/LibreOffice-1-630x420.jpg 630w, https://www.muycomputer.com/wp-content/uploads/2018/02/LibreOffice-1-150x100.jpg 150w, https://www.muycomputer.com/wp-content/uploads/2018/02/LibreOffice-1-369x246.jpg 369w, https://www.muycomputer.com/wp-content/uploads/2018/02/LibreOffice-1-285x190.jpg 285w, https://www.muycomputer.com/wp-content/uploads/2018/02/LibreOffice-1.jpg 718w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>LibreOffice 6 vs Microsoft Office 2016: tabla comparativa</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/07/falcon-heavy-lanzamiento/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/02/FalconHeavy-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="Falcon Heavy" srcset="https://www.muycomputer.com/wp-content/uploads/2018/02/FalconHeavy-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/02/FalconHeavy-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Space X lanza el Falcon Heavy, el cohete que un día nos llevará a Marte</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/06/unidades-opticas-2/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/02/unidades-ópticas-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="unidades ópticas" srcset="https://www.muycomputer.com/wp-content/uploads/2018/02/unidades-ópticas-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/02/unidades-ópticas-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Best Buy dejará de vender CDs de música ¿Acaba la era de las unidades ópticas?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/06/recoverit-recuperar-datos-windows-mac/"><div class="thumbnail"> <img width="390" height="260" src="https://www.muycomputer.com/wp-content/uploads/2018/02/recoverit-390x260.jpg" class="attachment-seccion-videos size-seccion-videos wp-post-image" alt="recoverit" srcset="https://www.muycomputer.com/wp-content/uploads/2018/02/recoverit-390x260.jpg 390w, https://www.muycomputer.com/wp-content/uploads/2018/02/recoverit-285x190.jpg 285w" sizes="(max-width: 390px) 100vw, 390px" /></div><div class="titulo"><h3>Recoverit, una gran solución para recuperar datos borrados en Windows y Mac</h3></div> </a></div><a href="#" class="slide-anterior"><i class="fa fa-chevron-left"></i></a><a href="#" class="slide-siguiente"><i class="fa fa-chevron-right"></i></a></div></aside><aside id="tpnet_widget_tabs-4" class="widget widget_tpnet_widget_tabs clearfix"><div id="tpnet_widget_tabssidebar"> <a href="#" class="tab-selector uno activo">+VISTO</a> <a href="#" class="tab-selector dos">+ÚLTIMO</a> <a href="#" class="tab-selector tres">+COMENTADO</a><div class="tab-content uno"><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/02/office-2019-windows-10/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/Office2019-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Office 2019" /></div><div class="titulo"><h3>Office 2019 será exclusiva para Windows 10</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/06/dia-de-internet-segura/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/DiaInternetSegura-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Día de Internet Segura" /></div><div class="titulo"><h3>Celebramos el Día de Internet Segura con diez consejos para mejorar tu seguridad</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/02/unicef-minar-ethereum-sirios/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/minar-Ethereum-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>UNICEF quiere minar Ethereum para ayudar a los niños sirios</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/04/windows-10-spring-creators-update/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/Windows-10-Spring-Creators-Update-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Windows 10 Spring Creators Update, la próxima gran actualización de Microsoft</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/03/confirmados-nuevos-procesadores-core-pentium-celeron-basados-coffee-lake/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/procesadores-Core-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Confirmados nuevos procesadores Core, Pentium y Celeron basados en Coffee Lake</h3></div> </a></div></div><div class="tab-content dos" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/09/analisis-dragon-ball-fighter-z-ps4-una-nueva-aventura-goku/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/Dragon-Ball-FighterZ-PC-75x75.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Análisis: Dragon Ball Fighter Z, PS4, una nueva aventura con Son Goku</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/09/lectores-hablan-esperais-ps5-xbox-two/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/PS5-y-Xbox-Two-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Nuestros lectores hablan: ¿Qué esperáis de PS5 y Xbox Two?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/09/athlon-200ge-especificaciones/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/Athlon-200GE-1-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Listado un Athlon 200GE en SiSoft SANDRA, especificaciones</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/09/gpu-ga104-gtx-2080-gtx-2070/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/GTX-2080-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>La GPU GA104 (Ampere) de NVIDIA estará en las GTX 2080 y GTX 2070</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/09/elephone-u-pro/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/ElephoneUPro-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Elephone U Pro" /></div><div class="titulo"><h3>Llega a España el Elephone U Pro con canal y servicio técnico propio</h3></div> </a></div></div><div class="tab-content tres" style="display: none"><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/02/office-2019-windows-10/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/Office2019-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Office 2019" /></div><div class="titulo"><h3>Office 2019 será exclusiva para Windows 10</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/03/assassins-creed-origins-crackeado/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/Assassin’s-Creed-Origins-ha-sido-crackeado-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Assassin’s Creed Origins ha sido crackeado; VMProtect + Denuvo superado</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/02/elegir-smartphone/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/elegir-un-smartphone-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Nuestros lectores hablan: ¿Qué priorizas a la hora de elegir un smartphone?</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/04/versiones-windows-10-consumo/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/versiones-de-Windows-10-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Microsoft prepara cinco versiones de Windows 10 para consumo; precios y requisitos</h3></div> </a></div><div class="un-slider"> <a href="https://www.muycomputer.com/2018/02/05/procesadores-threadripper-minar-criptodivisas/"><div class="thumbnail"> <img width="75" height="75" src="https://www.muycomputer.com/wp-content/uploads/2018/02/procesadores-Threadripper-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></div><div class="titulo"><h3>Procesadores Threadripper para minar criptodivisas, ¿subirán de precio las CPUs?</h3></div> </a></div></div></aside><aside id="text-10" class="widget widget_text clearfix"><div class="textwidget"><div id='div-gpt-ad-1453811723538-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453811723538-0'); });</script> </div></div> </aside><div class="sidebar-fin"></div></div></div></div><div class="prefooter-banner"></div><div id="footer" role="contentinfo"><div class="container"><div class="contenedor-tabla"><div class="ct-footer-wigets"><div class="row"> <aside id="text-3" class="widget widget_text clearfix"><div class="textwidget"> <a href="http://tpnet.es/" target="_blank" style="border: 0px none;"><img src="/wp-content/themes/wp-pravda-child/img/logo-tpnet.png"></a></div> </aside></div></div><div class="ultimo-pie"><div class="copyright-info"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tpnet-footer-menu"><li id="menu-item-102846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102846"><a href="http://www.tpnet.es/publicaciones/muycomputer/">Sobre MuyComputer</a></li><li id="menu-item-102847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102847"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li><li id="menu-item-102848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102848"><a href="http://www.tpnet.es/">Acerca de TPNet</a></li><li id="menu-item-102849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102849"><a href="http://www.tpnet.es/aviso-legal/">Información legal</a></li><li id="menu-item-102850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102850"><a href="http://www.tpnet.es/contacto/">Contacto</a></li></ul></div></div><div class="copyright-info"> Copyright Total Publishing Network S.A. 2018. Todos los derechos reservados.</div></div></div></div></div><a href="#" class="ct-totop" title="To Top"><i class="icon-chevron-up"></i></a><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">// 
        var disqus_shortname = 'muycomputer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script>  <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,initialWidth:"300",initialHeight:"100",maxWidth:"1024",maxHeight:"768",opacity:0,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:3000,slideshowStart:"Play",slideshowStop:"Stop",scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript'>/*  */
var ajax_var = {"url":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","nonce":"ce2dce1dfa"};
/*  */</script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/www.muycomputer.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muycomputer.com\/2018\/02\/09\/lectores-hablan-esperais-ps5-xbox-two\/","stats_nonce":"819c593006","share_counts":"150e785724","follow_counts":"d3b2a613e2","total_counts":"f5cd13706e","media_single":"5a79c7a31d","media_total":"4ba94bec2c","generate_all_window_nonce":"801b29619e","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript'>/*  */
var ct_localization = {"go_to":"MENU","to_top":"To the Top"};
/*  */</script> <script src="https://www.muycomputer.com/wp-content/cache/min/1/846ab5ca9aa016dc6500fef2c3382b15.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/944e6618bfef0b436c140af44e44337f.js" data-minify="1" defer></script><script src="https://www.muycomputer.com/wp-content/cache/min/1/d8dc0538d667ca89cd167bf20fc3f937.js" data-minify="1" defer></script>  <script type="text/javascript">var sc_project=3622149;
    var sc_invisible=1;
    var sc_security="5f1812d8";
    var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    document.write("<sc"+"ript type='text/javascript' src='" +
        scJsHost+
        "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="real
time web analytics"></a></div></noscript><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:400italic,700italic,400,700%7CCarrois%20Gothic:300,400,400italic,700,700italic&subset=latin,latin-ext,cyrillic-ext,cyrillic" /></noscript><noscript><link rel='stylesheet' id='tpnet-style-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/afb9b3486a2ef833d34fb586204050b9.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/6842b3d38be6670125a013c53b39f2b7.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/bae804fca63b368710c6f35ee05b4908.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/39aba0732b1c73b39c9d1e52b49f49ab.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/cache/min/1/8be9fc8c54090b9c2bb948ee96ccdca8.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.muycomputer.com/wp-content/themes/wp-pravda/css/font-awesome-ie7.min.css"></noscript></body></html>
<!-- Cached page for great performance - Debug: cached@1518185656 -->